<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Centro Cultural Espa&#xF1;a C&#xF3;rdoba,Fot&#xF3;sfera,Fotograf&#xED;a"><meta name="title" content="El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera"><meta property="og:title" content="El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera"><meta name="twitter:title" content="El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera"><meta name="description" content="Es un evento itinerante enfocado en la exhibici&#xF3;n y venta de obra fotogr&#xE1;fica. La actividad se realizar&#xE1; este 29 y 30 de octubre."><meta property="og:description" content="Es un evento itinerante enfocado en la exhibici&#xF3;n y venta de obra fotogr&#xE1;fica. La actividad se realizar&#xE1; este 29 y 30 de octubre."><meta name="twitter:description" content="Es un evento itinerante enfocado en la exhibici&#xF3;n y venta de obra fotogr&#xE1;fica. La actividad se realizar&#xE1; este 29 y 30 de octubre."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/cordoba/el-centro-cultural-espana-cordoba-presenta-la-fotosfera_a617ab8497d46b24c33f8395f?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/cordoba/el-centro-cultural-espana-cordoba-presenta-la-fotosfera_a617ab8497d46b24c33f8395f"><meta property="og:url" content="https://www.cba24n.com.ar/cordoba/el-centro-cultural-espana-cordoba-presenta-la-fotosfera_a617ab8497d46b24c33f8395f"><meta name="twitter:url" content="https://www.cba24n.com.ar/cordoba/el-centro-cultural-espana-cordoba-presenta-la-fotosfera_a617ab8497d46b24c33f8395f"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/617ab8497d46b24c33f8395f/facebook?v=0baba0c3b1c6c11f31d63425cbabf96d&amp;s=4ef19fd04601eeac027773c06fabfe5c"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/617ab8497d46b24c33f8395f/twitter?v=0baba0c3b1c6c11f31d63425cbabf96d&amp;s=65ba02ff23631461fa4a3b7b8ad39517"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.90e65ba4.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8ee6a81cf7c1862a1941de669438bf06","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.af42e358.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.90e65ba4.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.b19bb59b.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.8fa210ad.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8ee6a81cf7c1862a1941de669438bf06" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"El Centro Cultural España Córdoba presenta La Fotósfera",location:"https://www.cba24n.com.ar/cordoba/el-centro-cultural-espana-cordoba-presenta-la-fotosfera_a617ab8497d46b24c33f8395f"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-c_rdoba"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",l=!1):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera"><div is="page-article" doc-id="617ab8497d46b24c33f8395f" doc-title="El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/617ab8497d46b24c33f8395f/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Arte</div><h1 class="article-title">El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera</h1><h2 class="article-deck">Es un evento itinerante enfocado en la exhibici&#xF3;n y venta de obra fotogr&#xE1;fica. La actividad se realizar&#xE1; este 29 y 30 de octubre.</h2><time datetime="2021-10-28T15:05:45.720Z" class="article-date">jueves 28 de octubre de 2021 12:05</time><share-button-set url="https://www.cba24n.com.ar/cordoba/el-centro-cultural-espana-cordoba-presenta-la-fotosfera_a617ab8497d46b24c33f8395f" text="El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8ee6a81cf7c1862a1941de669438bf06"></header><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:68.02721088435375%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWSiHynnpRcHiJHPzlcUUa5k1B6aVN6kb2fej\+CWxZreoSDSEYwJyBtLyuvcG2EkqKDwgidAAAAyUlEQVQI12OQKocDBgYGAYZVqxb8/19eXi/IkBYa\+o6hNSK0o\+sjA4NDZ8fu3bs7QltD5d8xJHDOnKSkpHRz5sxZ3Ax5kTM7dS/dVdK9OUGWITV05kxtJSVdJSXtAIatoXPO6F1SuqektDmRQSPU5ozfZeN9xiYRDQwaET5H8jYb73M2TnNj0GjzOca3xXhfsklrA4PaKptjDFuMXVxc3BwYrFY5m/FvNk5NNm4NAHJszORTUtyAUmYMRxYkMAoygBwsIMCQIIgAAEzcRosMN3VaAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617abddb7d46b24c33f83b67/180.webp 265w, https://srt-assets.tadevel.xyz/617abddb7d46b24c33f83b67/360.webp 529w, https://srt-assets.tadevel.xyz/617abddb7d46b24c33f83b67/720.webp 1058w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/617abddb7d46b24c33f83b67/720.jpeg 1058w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Foto: Municipalidad de C&#xF3;rdoba" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Foto: Municipalidad de C&#xF3;rdoba</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Este&#xA0;viernes 29 y s&#xE1;bado 30 de octubre se realizar&#xE1;<strong> La Fot&#xF3;sfera en el Centro Cultural Espa&#xF1;a C&#xF3;rdoba (Entre R&#xED;os&#xA0;11).</strong></p><p>La Fot&#xF3;sfera<strong> es un evento itinerante enfocado en la exhibici&#xF3;n y venta de obra fotogr&#xE1;fica de fotografos emergentes.</strong> La actividad contar&#xE1; tambi&#xE9;n con varios talleres.</p><p>&quot;El primer d&#xED;a, y en articulaci&#xF3;n con el <strong>&#xC1;rea de Investigaci&#xF3;n de la Municipalidad de C&#xF3;rdoba</strong>, se realizar&#xE1;&#xA0;un relevamiento para armar un mapeo colectivo de los diferentes subsectores de la fotograf&#xED;a en C&#xF3;rdoba&quot;, inform&#xF3; el CCEC.</p><p>Durante la tarde&#xA0;se ofrecer&#xE1;n al p&#xFA;blico diversos <strong>talleres de formaci&#xF3;n intensiva, pr&#xE1;ctica, t&#xE9;cnica y conceptual sobre la fotograf&#xED;a.</strong></p><p>Para el s&#xE1;bado, se realizar&#xE1; el <strong>Mercado de Fotograf&#xED;a</strong>&#xA0;con m&#xE1;s de 19 expositores exhibiendo su material en formato de feria, con una amplia variedad de g&#xE9;neros y formatos.</p><p>Consult&#xE1; la grilla completa en: <a href="https://ccec.org.ar/evento/la-fotosfera-mercado-de-fotografia/" target="_blank" rel="noopener nofollow">https://ccec.org.ar/evento/la-fotosfera-mercado-de-fotografia/</a></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="617ab8497d46b24c33f8395f" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/cordoba/cordoba--le-reviso-el-celular-a-su-pareja-y-descubrio-que-abusaba-de-su-hija-de-9-anos_a617983345ba2fb3e6c041e61" aria-label="C&#xF3;rdoba: le revis&#xF3; el celular a su pareja y descubri&#xF3; que abusaba de su hija de 9 a&#xF1;os" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWLormUknpnaEm5tK2brsGpqKKlnYh8mbWPjGiBfmiusrOMl5eqvc54d1XEvrhSVSaUj9cFAAAAr0lEQVQI12NgZy8v315eXs4ABQiOi4PDKnb2Ai4XIGAQdHF5F7dqVTKYo3T1zDuXM2c2nwEChv\+fdj/bvWnD1N27t65mULp7M15XX0l1kpLSJIZJMyc2fTKV1BYUFBNk0O3oSPq5dKnszYlpaQwSHW1JiqFRSyUaUyUYOhrDOm6GRkWZRsydyyCWmiZ5UzDYyth0khKDWIbE3anJxo8fG5tNYujoaEycamX3yg7IAwCp/0VTCcr\+MgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617991ae5ba2fb3e6c042220/180.webp 312w, https://srt-assets.tadevel.xyz/617991ae5ba2fb3e6c042220/360.webp 625w, https://srt-assets.tadevel.xyz/617991ae5ba2fb3e6c042220/720.webp 1249w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617991ae5ba2fb3e6c042220/720.jpeg 1249w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba--le-reviso-el-celular-a-su-pareja-y-descubrio-que-abusaba-de-su-hija-de-9-anos_a617983345ba2fb3e6c041e61" text="C&#xF3;rdoba: le revis&#xF3; el celular a su pareja y descubri&#xF3; que abusaba de su hija de 9 a&#xF1;os"></share-button-set></div><div class="detail"><div class="kicker"><span>Horror</span></div><div class="title"><span>C&#xF3;rdoba: le revis&#xF3; el celular a su pareja y descubri&#xF3; que abusaba de su hija de 9 a&#xF1;os</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Los vecinos de Ampliaci&#xF3;n Yapey&#xFA; se enteraron, intentaron agredir al abusador e hirieron a su padre. El hombre ya est&#xE1; detenido.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cortes-programados-para-este-jueves-en-cordoba_a6179e63b5ba2fb3e6c042d9b" aria-label="Cortes programados para este jueves en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEWjp6n9/v7y8/OOkZLT1NSam5vi4uOztrdwc3RsaV9/g4JVVlNEQ0AbGxjBxMUICAeY/HUxAAAAtElEQVQI1wGpAFb/ACFlqgdiIhIuYREhEQAhTHcOIiEiFOIkRkQAYkwOBmYiYVxUg1B\+AEIogHZkRESMONMAegBBGMleREZWPI3DADwA4RnLkhIeXj64BwOAAOEbzDEhalt3uDADdwACGchhIYi6ZwAwB40ANBSQEhO7t3oKAAn/AFYWlyF7mTBQAwA9/QBUF5AmmzAIsAOlj90ApCCQJHMFU5Bag7/dAKdlmbkwVVWKo6PP3U03N2Mj2RdlAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6136018fb0b9084c47546703/180.webp 320w, https://srt-assets.tadevel.xyz/6136018fb0b9084c47546703/360.webp 640w, https://srt-assets.tadevel.xyz/6136018fb0b9084c47546703/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6136018fb0b9084c47546703/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cortes-programados-para-este-jueves-en-cordoba_a6179e63b5ba2fb3e6c042d9b" text="Cortes programados para este jueves en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Servicios</span></div><div class="title"><span>Cortes programados para este jueves en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Epec inform&#xF3; sobre las interrupciones que se realizar&#xE1;n en diferentes puntos de la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/mas-calor--aumento-de-la-temperatura-y-alerta-por-vientos-para-cordoba---y-la-lluvia-_a6179e1885ba2fb3e6c042c94" aria-label="M&#xE1;s calor, aumento de la temperatura y alerta por vientos para C&#xF3;rdoba: &#xBF;Y la lluvia?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVYWFXL0dtVZH5repNoZVx9iZw9QDeotsdfbYa3v8woLiOXoK9dWUJ1dnbk6OxJVWTG62MgAAAAqElEQVQI12OYKFheLggCktOnMwi\+e/dQcCKYU84wc6Lcu3eCM6eXl8\+sZti9e3v59N27Q0NNQ0MZjIEg2NjCuKNJqYlBCQg6TIPvanQodQA5GqHRu4N9jlgYNzFodNyNrt4aynPEouk/gz5X2rKzoXfZ0v7f/8\+QtSpr2TKutFWr8n0dGM64uDA4MPCwHMvyvsDgc\+RKWgKDC4vbqmUsDGlHrjAApcAAAJYNPL9JjtWNAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6179e39a5ba2fb3e6c042d06/180.webp 320w, https://srt-assets.tadevel.xyz/6179e39a5ba2fb3e6c042d06/360.webp 640w, https://srt-assets.tadevel.xyz/6179e39a5ba2fb3e6c042d06/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6179e39a5ba2fb3e6c042d06/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/mas-calor--aumento-de-la-temperatura-y-alerta-por-vientos-para-cordoba---y-la-lluvia-_a6179e1885ba2fb3e6c042c94" text="M&#xE1;s calor, aumento de la temperatura y alerta por vientos para C&#xF3;rdoba: &#xBF;Y la lluvia?"></share-button-set></div><div class="detail"><div class="kicker"><span>ALERTA AMARILLO</span></div><div class="title"><span>M&#xE1;s calor, aumento de la temperatura y alerta por vientos para C&#xF3;rdoba: &#xBF;Y la lluvia?</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El SMN ratific&#xF3; un alerta amarillo y seguir&#xE1;n las temperaturas extremas en C&#xF3;rdoba. Ahora sum&#xF3; un alerta por fuertes vientos para el sur, mientras que ya aparecen las precipitaciones y tormentas en el pron&#xF3;stico extendido.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/este-sabado--cordoba-empieza-a-aplicar-terceras-dosis-contra-el-coronavirus_a6179cb8f5ba2fb3e6c042a64" aria-label="Este s&#xE1;bado, C&#xF3;rdoba empieza a aplicar terceras dosis contra el coronavirus" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEUOBwixVB9dQkMwGhVDLzFZKhmfgH6CSi19YFiiTR91bnSoa0TNaXO8qKmVHBbLbSuPfgiuAAAAoElEQVQI12OYOVEQBGbOnFkazDATyJIE4j\+7iw0YJgqK138UlK7eXq3AAORIPPwoKBodqmLAwDBz9qWgRMFi8yBlZhOGjrYlGmuzi5mVHJxUGJZl6Sh7XWu2UzEC6knLyl2UlabyTsWFgYFhWc6ZrIoik6dOQAmGrpwzh5hLjIOdHECc9o4W5lJTCKdDyVmFudg4wAjEuZvhrMQQagDmAAATqDFIuq49DwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6179cc7c5ba2fb3e6c042ab7/180.webp 320w, https://srt-assets.tadevel.xyz/6179cc7c5ba2fb3e6c042ab7/360.webp 640w, https://srt-assets.tadevel.xyz/6179cc7c5ba2fb3e6c042ab7/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6179cc7c5ba2fb3e6c042ab7/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/este-sabado--cordoba-empieza-a-aplicar-terceras-dosis-contra-el-coronavirus_a6179cb8f5ba2fb3e6c042a64" text="Este s&#xE1;bado, C&#xF3;rdoba empieza a aplicar terceras dosis contra el coronavirus"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Este s&#xE1;bado, C&#xF3;rdoba empieza a aplicar terceras dosis contra el coronavirus</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Las personas inmunocomprometidas y los mayores de 50 a&#xF1;os que hayan sido vacunados con Sinopharm ser&#xE1;n notificados para presentarse en los vacunatorios.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/-poliladron---cayo-un-comisario-acusado-de-robar-con-ladrones-que-usaban-uniformes-_a6179832c5ba2fb3e6c041e5a" aria-label="&quot;Poliladron&quot;: cay&#xF3; un comisario acusado de robar con ladrones que usaban uniformes " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEV\+g4CFj4\+e4v1ER0lvcXBaYWSWm5dhWEs0MzIdEBG8vqCXvcmBgFm1\+f/A2M\+jqWLdAlSXAAAAoklEQVQI12NgEBRMTEu6pAQCDAyMgmJpWds2QTgMjGJiaW55lyAcAUGxBMMFG2WV9EAygoIJbenN2rrrGUKAXMGURlbTiL1vGIpNQxgFUxqcTUP2rmFgYXU1dRGZkOIeEbeewdhF1MHFtUUsZUXXeoaZMzuaQ11EHHiYu/4AOc0zO9qLywNc\+QQYzhSHl5eXGxubmpufYSivMA1xDQ01BgJzAMJ8Lv2sOr/KAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617988805ba2fb3e6c041fb9/180.webp 320w, https://srt-assets.tadevel.xyz/617988805ba2fb3e6c041fb9/360.webp 640w, https://srt-assets.tadevel.xyz/617988805ba2fb3e6c041fb9/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617988805ba2fb3e6c041fb9/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/-poliladron---cayo-un-comisario-acusado-de-robar-con-ladrones-que-usaban-uniformes-_a6179832c5ba2fb3e6c041e5a" text="&quot;Poliladron&quot;: cay&#xF3; un comisario acusado de robar con ladrones que usaban uniformes "></share-button-set></div><div class="detail"><div class="kicker"><span>Judiciales</span></div><div class="title"><span>&quot;Poliladron&quot;: cay&#xF3; un comisario acusado de robar con ladrones que usaban uniformes</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Est&#xE1; acusado de asaltar una metal&#xFA;rgica a mano armada en 2017, junto con otros delincuentes que usaban ropa de la Polic&#xED;a de C&#xF3;rdoba.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de C&#xF3;rdoba</title-header><div><a href="/cordoba/-el-mundo-de-jimena--presenta-funcion-en-el-teatro-la-llave_a617ac0ec7d46b24c33f83c15" aria-label="&quot;El Mundo de Jimena&quot; presenta funci&#xF3;n en el Teatro La Llave" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:41 | 28/10</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU5Oj9UVVeLkqCxuMzAwaFzYWCbd3J6eX7U0suylpD0x6vx58JPg7mDr904fIH4\+PGf/F1mAAAApklEQVQI12MobpnR/1Fyt9MUzwRRBuOuKf0fg1rcPVwKgJxVSz0ahLrdXSCcbdMKw1vcZqpAONkrw13c1SeDON0LondJTn4g6DVBkMG4f0HUtFobBvaujYwMxtbLUlNjL70LU2kAylgsC0urvcQYdkdAkEHJonNa6NlLoeE6DAIMShqdlmI1ZwpF3zEwMBQpKVWqpRYHyjwAcsSV1Mvsk5SC/AQYGACOwDksG68ZDgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617ac3d37d46b24c33f83d32/180.webp 320w, https://srt-assets.tadevel.xyz/617ac3d37d46b24c33f83d32/360.webp 640w, https://srt-assets.tadevel.xyz/617ac3d37d46b24c33f83d32/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617ac3d37d46b24c33f83d32/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/-el-mundo-de-jimena--presenta-funcion-en-el-teatro-la-llave_a617ac0ec7d46b24c33f83c15" text="&quot;El Mundo de Jimena&quot; presenta funci&#xF3;n en el Teatro La Llave"></share-button-set></div><div class="detail"><div class="kicker"><span>infantil</span></div><div class="title"><span>&quot;El Mundo de Jimena&quot; presenta funci&#xF3;n en el Teatro La Llave</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>La obra musical de aventuras y fantas&#xED;a, llega al escenario del espacio cultural de Av. Gauss. Tambi&#xE9;n, en su formato televisivo, se puede disfrutar en la pantalla de Canal 10 del Multimedio SRT.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/denuncias-de-abuso-en-un-jardin--citan-a-declarar-a-la-directora--una-docente-y-un-hombre-_a617a91417d46b24c33f831c6" aria-label="Denuncias de abuso en un jard&#xED;n: citan a declarar a la directora, una docente y un hombre " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:25 | 28/10</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:51.34788189987163% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEVxlu\+GrvxDRTnGwr\+YhXgoJiJueYOAZluXocWsmY9XYV1sSkCkv\+6Nk5bH2fPBenEvnweoAAAAnElEQVQI12NgEFvAAAfvmNQEBQSgnLOqWoyCQHAQJHBrmWoOiCPBCOQlrdp670THjY4THYKCDIvCqz3d0tLSXOY3CjKo6m9atPbMmxNt\+T\+OMSht3xqq/u7xvcft1ccYNu3cFKrUkaW1fOWUSQyh9VtDg1KUFmlt\+VLKEFpZqhQ\+eYq7i\+cUdwbtkqLtlcbGM7\+4uLgw3J1pDANuAFrWOeO8cn3LAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617ac17c7d46b24c33f83c52/180.webp 320w, https://srt-assets.tadevel.xyz/617ac17c7d46b24c33f83c52/360.webp 640w, https://srt-assets.tadevel.xyz/617ac17c7d46b24c33f83c52/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617ac17c7d46b24c33f83c52/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:51.34788189987163% 100%"></picture><div class="overlay"></div><share-button-set url="/cordoba/denuncias-de-abuso-en-un-jardin--citan-a-declarar-a-la-directora--una-docente-y-un-hombre-_a617a91417d46b24c33f831c6" text="Denuncias de abuso en un jard&#xED;n: citan a declarar a la directora, una docente y un hombre "></share-button-set></div><div class="detail"><div class="kicker"><span>Villa Parque Santa Ana</span></div><div class="title"><span>Denuncias de abuso en un jard&#xED;n: citan a declarar a la directora, una docente y un hombre</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El fiscal los convoc&#xF3; en calidad de &#x201C;sospechosos&#x201D;. Aun no hay imputados. La denuncia la realiz&#xF3; la madre de una ni&#xF1;a. Su abogado sostiene que hay mas casos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/el-centro-cultural-espana-cordoba-presenta-la-fotosfera_a617ab8497d46b24c33f8395f" aria-label="El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:05 | 28/10</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWSiHynnpRcHiJHPzlcUUa5k1B6aVN6kb2fej\+CWxZreoSDSEYwJyBtLyuvcG2EkqKDwgidAAAAyUlEQVQI12OQKocDBgYGAYZVqxb8/19eXi/IkBYa\+o6hNSK0o\+sjA4NDZ8fu3bs7QltD5d8xJHDOnKSkpHRz5sxZ3Ax5kTM7dS/dVdK9OUGWITV05kxtJSVdJSXtAIatoXPO6F1SuqektDmRQSPU5ozfZeN9xiYRDQwaET5H8jYb73M2TnNj0GjzOca3xXhfsklrA4PaKptjDFuMXVxc3BwYrFY5m/FvNk5NNm4NAHJszORTUtyAUmYMRxYkMAoygBwsIMCQIIgAAEzcRosMN3VaAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617abddb7d46b24c33f83b67/180.webp 265w, https://srt-assets.tadevel.xyz/617abddb7d46b24c33f83b67/360.webp 529w, https://srt-assets.tadevel.xyz/617abddb7d46b24c33f83b67/720.webp 1058w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617abddb7d46b24c33f83b67/720.jpeg 1058w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/el-centro-cultural-espana-cordoba-presenta-la-fotosfera_a617ab8497d46b24c33f8395f" text="El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera"></share-button-set></div><div class="detail"><div class="kicker"><span>Arte</span></div><div class="title"><span>El Centro Cultural Espa&#xF1;a C&#xF3;rdoba presenta La Fot&#xF3;sfera</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Es un evento itinerante enfocado en la exhibici&#xF3;n y venta de obra fotogr&#xE1;fica. La actividad se realizar&#xE1; este 29 y 30 de octubre.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/pozo-del-molle--prision-perpetua-para-la-cuidadora-que-mato-a-una-anciana_a617ab7aa7d46b24c33f83932" aria-label="Pozo del Molle: prisi&#xF3;n perpetua para la cuidadora que mat&#xF3; a una anciana" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:00 | 28/10</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEV/enOQiYCel465ta/NyMNsY1rW0s6tqaJ0bmjEwLocFQ9PSEBdVE0tJyKFclxEOzTbZpoGAAAAwUlEQVQI1wG2AEn/AJMSF0SZZkZGRmRJQwAgESF0lGRGRkRJaTcARxAgKUlkRESZMzNyAJmTIBNDmZkzMzdyLgAzNzMXRzMzMzeAC4EANyECd2i4dkZj/L2BADEXICJsqgQ3IfXNUgByEFACZarYHKrd3VIAcgi4AmWv/IvfuIUCAHEFyAFlq8UHAFu7ggAhKLABZar8UIHKqsIAIAVVgWWq2v1SyqrxACCACAFo\+7vrUYzLWwARhVACYe7uHlEO5e7jNkK8\+OAo\+QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617abcef7d46b24c33f83b2a/180.webp 319w, https://srt-assets.tadevel.xyz/617abcef7d46b24c33f83b2a/360.webp 638w, https://srt-assets.tadevel.xyz/617abcef7d46b24c33f83b2a/720.webp 1276w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617abcef7d46b24c33f83b2a/720.jpeg 1276w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/pozo-del-molle--prision-perpetua-para-la-cuidadora-que-mato-a-una-anciana_a617ab7aa7d46b24c33f83932" text="Pozo del Molle: prisi&#xF3;n perpetua para la cuidadora que mat&#xF3; a una anciana"></share-button-set></div><div class="detail"><div class="kicker"><span>Judiciales</span></div><div class="title"><span>Pozo del Molle: prisi&#xF3;n perpetua para la cuidadora que mat&#xF3; a una anciana</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>La C&#xE1;mara del Crimen de Villa Mar&#xED;a encontr&#xF3; culpable a Estefan&#xED;a Marilyn Cecilia&#xA0;Peralta por el brutal asesinato de Hilda Roteda, ocurrido en agosto de 2019</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/condenan-a-jefe-de-area-municipal-por-violencia-de-genero-en-el-ambito-laboral_a617aae067d46b24c33f835fc" aria-label="Condenan a Jefe de &#xE1;rea municipal por violencia de g&#xE9;nero en el &#xE1;mbito laboral" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">11:55 | 28/10</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUQEw9oZWJ0cXGZxPAeIhlYV1Cr1/mXt87o8/eIh4dxkJ/N3eE2PCSOoa24v8JidIh6r5DDAAAAqUlEQVQI12NYVZ6WlpZsDARV/xnWlqWlmYF5tesZlpslV60qB8lY32K4vuOSkqKmkv7/FR1vGW53TJqkpCgkqKTRPp/h9e5JikpKQopK03MnMrzuFlQMVATKiadPYnjRLRoaKigaGBjXN5Fh7j4hUUFFISVBOSDHIfRoaOiRQNEg2e6pDAwsB1xcHHjOnDkTGALkODg4sLAAKQYGBigJJoAAqIqBBSTKAABkojR3GhrmNwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617ab8317d46b24c33f8395e/180.webp 320w, https://srt-assets.tadevel.xyz/617ab8317d46b24c33f8395e/360.webp 640w, https://srt-assets.tadevel.xyz/617ab8317d46b24c33f8395e/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617ab8317d46b24c33f8395e/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/condenan-a-jefe-de-area-municipal-por-violencia-de-genero-en-el-ambito-laboral_a617aae067d46b24c33f835fc" text="Condenan a Jefe de &#xE1;rea municipal por violencia de g&#xE9;nero en el &#xE1;mbito laboral"></share-button-set></div><div class="detail"><div class="kicker"><span>Justicia</span></div><div class="title"><span>Condenan a Jefe de &#xE1;rea municipal por violencia de g&#xE9;nero en el &#xE1;mbito laboral</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>En la sentencia, que fue apelada por su defensa, una jueza dispuso que el agente de la Municipalidad de C&#xF3;rdoba deber&#xE1; pagar una multa de $250 mil y asistir a un tratamiento especializado sobre violencia de g&#xE9;nero en el Centro Integral de Varones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/centro-cultural-espana-cordoba_t5fce28e403636a38d7e20a17"><span class="tag">Centro Cultural Espa&#xF1;a C&#xF3;rdoba</span></a> <a href="/fotosfera_t617abc4aaaee3a4c9370dc88"><span class="tag">Fot&#xF3;sfera</span></a> <a href="/fotografia_t5eca7e0bf202e861bfbb5257"><span class="tag">Fotograf&#xED;a</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/espectaculos/el-indio-solari-anuncio-dos-presentaciones-de-los-fundamentalistas-del-aire-acondicionado_a617a794d7d46b24c33f82d4e" aria-label="El Indio Solari anunci&#xF3; dos presentaciones de Los Fundamentalistas del Aire Acondicionado" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d96" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAXBAMAAADjD5IeAAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEULCwsHBwcBAQESEhJBQUEdHR1OTk5fX19ycnInJyc1NTWFhYWampqoqKjd3d2\+vr6fep3KAAABDUlEQVQY02NwYmRU9VQUFBRkYGBkcGIQ3vdus6CQoACDIIMTI\+/7u69BUkBJJ6O8t2fuL2IUFABz6v909zQxCgoygjj5VzxcMxUVIZwVrlqlXUBNIAOEq7el7L\+qqKSkADLN\+8T2vYeFzMqCgPYwsu9uq96k2H/2pCKQIzSjYk9XSEVkOojDaLGkvHzWSiORyQxJDMLL01I8HUynRjgyJAjN8iprn\+CpEDorlcFxmqvrsu6ZAowMVmkMaS2hXhkngoF2MmcxtC82zXLfDnSaIKMxQ\+Vk1gCGmaEGgoICAgzJwayGgkoMxmD/JAYzGxgAvckA9pyxMZDDAOMEAI1lYAQRDE7MBkBaQFAAaCAApuJH1oRhshcAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617a7c587d46b24c33f82e23/180.webp 183w, https://srt-assets.tadevel.xyz/617a7c587d46b24c33f82e23/360.webp 367w, https://srt-assets.tadevel.xyz/617a7c587d46b24c33f82e23/720.webp 733w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617a7c587d46b24c33f82e23/720.jpeg 733w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/el-indio-solari-anuncio-dos-presentaciones-de-los-fundamentalistas-del-aire-acondicionado_a617a794d7d46b24c33f82d4e" text="El Indio Solari anunci&#xF3; dos presentaciones de Los Fundamentalistas del Aire Acondicionado"></share-button-set></div><div class="detail"><div class="kicker"><span>Regreso</span></div><div class="title"><span>El Indio Solari anunci&#xF3; dos presentaciones de Los Fundamentalistas del Aire Acondicionado</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Anticip&#xF3; que participar&#xE1; de manera virtual de los shows en La Plata y Rosario</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/gorillaz-regresa-a-la-argentina-para-el-quilmes-rock-2022_a617aa26b7d46b24c33f83488" aria-label="Gorillaz regresa a la Argentina para el Quilmes Rock 2022" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUmKCgCAQEeGRdSQzo/LCQ2OjoNDQ5hZF15dG2KU0KqeWTbkXLrspCyu79Cc5iXl5UwYHMNAAAAu0lEQVQI12MQBAI\+RtFSEM0AxGLvHiYHJwqmCTKIJQoKlD/jKE0UMS9j0G8SUrBvYy9wUZ5uxuA5RcRB2USA88xkcxcG1fBgxZRmgegzE0JcGIT0vyQ5tqbanF7\+w4khhffG6p2fFDJ3WtxwZlDuvbFmVyGD8OLkchOGpNAA6wlBDMKr0syNGJQYGJhdDRhUOhhdnBjUGBQCQoNSQjqKlBQY2BgUWF2DlIo7SpJUGBRVGYJNmNSMywsUnAHmOjJrQXY5xAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617aa83a7d46b24c33f83519/180.webp 320w, https://srt-assets.tadevel.xyz/617aa83a7d46b24c33f83519/360.webp 640w, https://srt-assets.tadevel.xyz/617aa83a7d46b24c33f83519/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617aa83a7d46b24c33f83519/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/gorillaz-regresa-a-la-argentina-para-el-quilmes-rock-2022_a617aa26b7d46b24c33f83488" text="Gorillaz regresa a la Argentina para el Quilmes Rock 2022"></share-button-set></div><div class="detail"><div class="kicker"><span>m&#xFA;sica en vivo</span></div><div class="title"><span>Gorillaz regresa a la Argentina para el Quilmes Rock 2022</span></div><div class="category">Argentina</div><div class="deck"><span>La banda brit&#xE1;nica est&#xE1; confirmada para la pr&#xF3;xima edici&#xF3;n del Festival en Buenos Aries.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/netflix--mira-los-80-estrenos-de-noviembre-_a617994b45ba2fb3e6c04226f" aria-label="Netflix: Mir&#xE1; los 80 estrenos de noviembre " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUECxYvKSs4MjMXGB8kISZGNzRcUUxTPzpBQkVvXlZ8bGFtST6zl4KOYU2JdWmdgXDdPmKhAAAAvklEQVQI12MwNlESzJOaOKu8VNGFwdhZSDFfaspMR3VFZwZjR8Xw/KjEVVMZBUUYXEyLVNMiNr7fLeKqxOBobHq12vXiur2BTkoMTs4mhe6Gm2YFqYgqMjAzMLu4b65\+VSRgFMpgouTgen/L3ZseDAyKDK7lRdF7d9\+90QbmGLi9ObmvTbmFgUGQwVVQ88z5eQLMDQwMIgxtme/PnDnzrxHIcWbQaMuc9WrVyiQFBgZjBgMTJaFEQQ2NBgZmYwBlazpQ4Bkx0QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617ab2977d46b24c33f83733/180.webp 320w, https://srt-assets.tadevel.xyz/617ab2977d46b24c33f83733/360.webp 640w, https://srt-assets.tadevel.xyz/617ab2977d46b24c33f83733/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617ab2977d46b24c33f83733/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/netflix--mira-los-80-estrenos-de-noviembre-_a617994b45ba2fb3e6c04226f" text="Netflix: Mir&#xE1; los 80 estrenos de noviembre "></share-button-set></div><div class="detail"><div class="kicker"><span>on demand</span></div><div class="title"><span>Netflix: Mir&#xE1; los 80 estrenos de noviembre</span></div><div class="category">Argentina</div><div class="deck"><span>Llegan nuevos t&#xED;tulos para agendar y no perderse de nada en la plataforma streaming, m&#xE1;s popular. &#xA1;Prepar&#xE1; los pochoclos!.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/continua-el-alerta-por-temperaturas--extremas--en-cordoba_a61791c855ba2fb3e6c040944" aria-label="Contin&#xFA;a el alerta por temperaturas &quot;extremas&quot; en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:15.551072803961121% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUBDSsDFzIKHTn\+//8UJEMcLU4tPF8gM1tOWn7t7/Y7SW60vdJ8h6NpdJLS2eeZobdeSahcAAAAlElEQVQI12OYOXPm\+xOpTooMIDDZ2Nju77IgRQEox3LvshA4x3hPW4iiIIjzEsh50xaiBObsAyrbA\+KAeL9fznz9dxmQIwDUdX/37j83QByQVO\+ZMze6UkOUFEFSHR0dXWmhLkAOUGrVqlVp5aEuTmB1aenp5aEhLkpKSoKKDGXl5UAJFxUlISFFBhA7xAWoTElJEQCPiDW6PFsW4gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/617a73d97d46b24c33f82cb5/180.webp 300w, https://srt-assets.tadevel.xyz/617a73d97d46b24c33f82cb5/360.webp 600w, https://srt-assets.tadevel.xyz/617a73d97d46b24c33f82cb5/720.webp 1200w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/617a73d97d46b24c33f82cb5/720.jpeg 1200w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:15.551072803961121% 0"></picture><div class="overlay"></div><share-button-set url="/cordoba/continua-el-alerta-por-temperaturas--extremas--en-cordoba_a61791c855ba2fb3e6c040944" text="Contin&#xFA;a el alerta por temperaturas &quot;extremas&quot; en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Tiempo</span></div><div class="title"><span>Contin&#xFA;a el alerta por temperaturas &quot;extremas&quot; en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Varios departamentos del centro y este provincial se ven afectados por la situaci&#xF3;n. Anticipan un importante impacto mientras el mercurio sigue elevado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script><script>(async()=>{let e=document.currentScript.previousElementSibling,t=await window.tadevelRecommendations,r=Array.from(e.querySelectorAll(".items > *"));if(t.length>=4)if(Math.random()<.9)for(let e in r){let n=t[e],o=r[e];if(n){o.querySelector("a").setAttribute("href",n.entry.url),o.querySelector(".title").textContent=n.entry.title,o.querySelector(".kicker")&&(o.querySelector(".kicker").textContent=n.entry.kicker);for(let e of o.querySelectorAll(".backdrop, source"))e.remove();o.querySelector("img").src=n.entry.photoUrl}o.querySelector("a").addEventListener("click",e=>{console.log("tracking ml"),ga("send","event","related","ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})}else for(let e of r)e.querySelector("a").addEventListener("click",e=>{console.log("tracking non-ml"),ga("send","event","related","non-ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})})();</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>jue., 28 de oct. de 2021 12:50</div></div></div></footer><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/cordoba/el-centro-cultural-espana-cordoba-presenta-la-fotosfera_a617ab8497d46b24c33f8395f"},"headline":"El Centro Cultural España Córdoba presenta La Fotósfera","description":"Es un evento itinerante enfocado en la exhibición y venta de obra fotográfica. La actividad se realizará este 29 y 30 de octubre.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/617abddb7d46b24c33f83b67/720.jpeg","width":1280,"height":720},"datePublished":"2021-10-28T15:05:45.720Z","dateModified":"2021-10-28T15:12:40.887Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Córdoba","item":"https://www.cba24n.com.ar/cordoba_c614879814bace27ac32f016f"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html>