<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Mario Negri: &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot; - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Juntos por el Cambio,Elegimos 2021,Elecciones 2021"><meta name="title" content="Mario Negri:  &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;"><meta property="og:title" content="Mario Negri:  &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;"><meta name="twitter:title" content="Mario Negri:  &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;"><meta name="description" content="El presidente del Interbloque de Diputados nacionales de JxC vot&#xF3; en C&#xF3;rdoba Capital. Afirm&#xF3; que el Frente de Todos no lo llam&#xF3; para realizar un gran acuerdo nacional."><meta property="og:description" content="El presidente del Interbloque de Diputados nacionales de JxC vot&#xF3; en C&#xF3;rdoba Capital. Afirm&#xF3; que el Frente de Todos no lo llam&#xF3; para realizar un gran acuerdo nacional."><meta name="twitter:description" content="El presidente del Interbloque de Diputados nacionales de JxC vot&#xF3; en C&#xF3;rdoba Capital. Afirm&#xF3; que el Frente de Todos no lo llam&#xF3; para realizar un gran acuerdo nacional."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/cordoba/mario-negri----manana-el-pais-sigue-con-todos-sus-problemas-_a61911a7a2c0bc95679df3219?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/cordoba/mario-negri----manana-el-pais-sigue-con-todos-sus-problemas-_a61911a7a2c0bc95679df3219"><meta property="og:url" content="https://www.cba24n.com.ar/cordoba/mario-negri----manana-el-pais-sigue-con-todos-sus-problemas-_a61911a7a2c0bc95679df3219"><meta name="twitter:url" content="https://www.cba24n.com.ar/cordoba/mario-negri----manana-el-pais-sigue-con-todos-sus-problemas-_a61911a7a2c0bc95679df3219"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/61911a7a2c0bc95679df3219/facebook?v=99b42515db28d483897dfaf70a03c68f&amp;s=33d8810940259aa23628b5cef6374370"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/61911a7a2c0bc95679df3219/twitter?v=99b42515db28d483897dfaf70a03c68f&amp;s=4d0bf15231f860080e634f9617b4bed8"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.41fa42bf.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=3e530767bde8ab1a344d726953b451c3","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.41fa42bf.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.async=s.defer=!0,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=3e530767bde8ab1a344d726953b451c3" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Mario Negri:  "Mañana el país sigue con todos sus problemas"',location:"https://www.cba24n.com.ar/cordoba/mario-negri----manana-el-pais-sigue-con-todos-sus-problemas-_a61911a7a2c0bc95679df3219"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script>window.gptListener.reject();</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-c_rdoba"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",l=!0):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Mario Negri:  &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;"><div is="page-article" doc-id="61911a7a2c0bc95679df3219" doc-title="Mario Negri:  &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/61911a7a2c0bc95679df3219/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Elecciones 2021</div><h1 class="article-title">Mario Negri: &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;</h1><h2 class="article-deck">El presidente del Interbloque de Diputados nacionales de JxC vot&#xF3; en C&#xF3;rdoba Capital. Afirm&#xF3; que el Frente de Todos no lo llam&#xF3; para realizar un gran acuerdo nacional.</h2><time datetime="2021-11-14T14:23:11.302Z" class="article-date">domingo 14 de noviembre de 2021 11:23</time><share-button-set url="https://www.cba24n.com.ar/cordoba/mario-negri----manana-el-pais-sigue-con-todos-sus-problemas-_a61911a7a2c0bc95679df3219" text="Mario Negri:  &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=3e530767bde8ab1a344d726953b451c3"></header><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWcnp26wLytsa\+MkZBoa2t9fXovKjAOEBhOSVWXe3RqSkRLNTOGYFnYz8qhjIb25uLSkEtIAAAA70lEQVQI12NgAANj09DQUBcGJSUlRUFBISUFBmNjBkEIEGJgNvVguHv3rqAQM7Mxq7FHBwNQBRMzkyuTcqgBA0OLS4TDLF0XRWVXAxYGF48QVlfZYEFVVwYOBgWPYI4yJlNGZQYDDob/nA8sys4dMRQUzWhjuK8350TVmR1Ogs8dTRn\+33t6orwze3dIuoMbw/17b06Ur8x7tby8oo3hrhyQs2ozn3t59jaG/59mnqk\+vVWJ0313OsP/vzPnZZ9aqqTsnrWc4f/Fme8yTq0yaSvPTmPQm3lyZtap1d1p2zICGGatOTkvfdXu3WnZSgoAWwpSw/aXZFsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61911ba32c0bc95679df3278/180.webp 240w, https://srt-assets.tadevel.xyz/61911ba32c0bc95679df3278/360.webp 480w, https://srt-assets.tadevel.xyz/61911ba32c0bc95679df3278/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/61911ba32c0bc95679df3278/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Foto: Mario Negri" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Foto: Mario Negri</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Mario Negri, presidente del Interbloque de Diputados nacionales de Juntos por el Cambio, vot&#xF3; a las 10 en la escuela Juan Zorrilla de la ciudad de C&#xF3;rdoba.</p><p>El diputado radical, que perdi&#xF3; en las internas de las PASO y tiene mandato hasta 2023, afirm&#xF3;:&#xA0; &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas, con la pobreza, con la escala de inseguridad que hemos presenciado, con la incertidumbre y el resultado electoral lo que va a marcar es c&#xF3;mo se va a recomponer el Parlamento&quot;.</p><p>Y a&#xF1;adi&#xF3;: &quot;La sociedad se va a expresar en ese sentido. Tengo esperanza de que la recomposici&#xF3;n del Congreso conlleve un equilibrio que sea mucho mejor para los argentinos&quot;.</p><p>Adem&#xE1;s, el dirigente pol&#xED;tico afirm&#xF3; que no fue contactado por el oficialismo para firmar <a href="/argentina/massa-confirmo-que-convocaran-a-un-acuerdo-con-la-oposicion--empresarios-y-trabajadores_a616c215bf536b030ecde703a">un acuerdo nacional</a> con toda la oposici&#xF3;n. &quot;Creo que primero tienen que dialogar entre ellos, no hay homogeneidad, hemos visto despu&#xE9;s de las PASO muchas diferencias en el oficialismo&quot;, expres&#xF3;.</p><p>Finalmente, concluy&#xF3;: &quot;ma&#xF1;ana nos reunimos en la Mesa Nacional de JxC para analizar serenamente todo. A diferencia de otras elecciones &#xE9;sta no es para andar saltando y gritando si se gana. La reacci&#xF3;n debe ser proporcional a lo que le pasa a la sociedad porque ma&#xF1;ana lunes los problemas siguen igual&quot;.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61911a7a2c0bc95679df3219" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/cordoba/que-lugares-de-cordoba-y-a-que-hora-se-veran-afectados-severamente-por-tormentas_a618fe1c3d375812791fcd4dc" aria-label="Qu&#xE9; lugares de C&#xF3;rdoba y a qu&#xE9; hora se ver&#xE1;n afectados severamente por tormentas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVtbG9fX2FPUFPi5uerrbCanaB3d3mBgYTFyMvt8fDS1ta4vMCOkJLb3uA7PT8fIiQrYPmfAAAAwUlEQVQI1wG2AEn/AAx3VwAQEGImAi7gEgBnfEYMAAZxHAIhIAEABmZwISBmcSVUTBICABAAAC7hEQEcwMXBEAARFnEuISESEC4mcCEAVVXMYhZncRfv53AiAIqIu1BktLYE7\+DMdgCZPahEVES2BO/xZ3cAmZ2oiLRERVTv9mAAAK2qi7RVVVVFL\+xwAAAzPdqLS7u7iM9otFcAmZmT3T3dMzOvWai0AJmZMz0zMzPagl2qiwDTOZPdqqqtqEBbiIgJgUPHklBhdgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/618fe57ad375812791fcd591/180.webp 317w, https://srt-assets.tadevel.xyz/618fe57ad375812791fcd591/360.webp 635w, https://srt-assets.tadevel.xyz/618fe57ad375812791fcd591/720.webp 1269w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/618fe57ad375812791fcd591/720.jpeg 1269w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/que-lugares-de-cordoba-y-a-que-hora-se-veran-afectados-severamente-por-tormentas_a618fe1c3d375812791fcd4dc" text="Qu&#xE9; lugares de C&#xF3;rdoba y a qu&#xE9; hora se ver&#xE1;n afectados severamente por tormentas"></share-button-set></div><div class="detail"><div class="kicker"><span>Clima</span></div><div class="title"><span>Qu&#xE9; lugares de C&#xF3;rdoba y a qu&#xE9; hora se ver&#xE1;n afectados severamente por tormentas</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Seg&#xFA;n la franja horaria, casi toda la provincia se ver&#xE1; afectada por diversos fen&#xF3;menos meteorol&#xF3;gicos. Hay alerta naranja por tormentas fuertes y ocasional ca&#xED;da de granizo. Mir&#xE1; el mapa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/aparecio-la-adolescente-que-era-buscada-desde-el-viernes_a6190e07a2c0bc95679df2a45" aria-label="Apareci&#xF3; la adolescente que era buscada desde el viernes" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXRz87W1tUmJSMaGBJ8fn\+en56vrKteWlhLSkg1NjaOkJA3LSPIxsbg396yu7/3\+Pn1isp0AAAAvElEQVQI12MIzXtzhoFRUFBQ4Aw/iL5792LeQ0EBHn6GM4yCAowCcQ8EGRjOMxxgYJR7cODcQwEGnrMMDIKydw4wMDBeFGTgZQhLg4DQ0NB1DE0zOzrKy8srOjrafRkmKykpaW/avVtJe/p/hs3GxsZGM2dOMlZSuc9QAeRMcXHxmKls8Z7Bfeck4xavVStmapYkMqzy0N5duiosQkk9NJRhaYi2ddWqtAhjJddQBhf33btLSpZ4KM2s8gIAWjk/NCVtK/0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6190e0b42c0bc95679df2a4c/180.webp 308w, https://srt-assets.tadevel.xyz/6190e0b42c0bc95679df2a4c/360.webp 615w, https://srt-assets.tadevel.xyz/6190e0b42c0bc95679df2a4c/720.webp 1231w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6190e0b42c0bc95679df2a4c/720.jpeg 1231w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/aparecio-la-adolescente-que-era-buscada-desde-el-viernes_a6190e07a2c0bc95679df2a45" text="Apareci&#xF3; la adolescente que era buscada desde el viernes"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Apareci&#xF3; la adolescente que era buscada desde el viernes</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>La joven de 13 a&#xF1;os hab&#xED;a sido vista por &#xFA;ltima vez el 12 de noviembre por la tarde en la zona de un hipermercado de Villa Allende. Dos compa&#xF1;eros de los que tampoco hab&#xED;a noticias, tambi&#xE9;n fueron localizados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/exclusivo--el-desgarrador-relato-de-agustina-tolosa-tras-el-violento-desalojo-_a618ff627d375812791fcd737" aria-label="Exclusivo: el desgarrador relato de Agustina Tolosa tras el violento desalojo " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU5My8oJSUTFRhWa3seJUFOPzxcfpWCuto5QU5ZVVp3jJ9BWXmVrr4pPW2izeV3oLqbYoPRAAAAu0lEQVQI12MwS0vOWn9m2e5t5eX1DFnJxvl/jllvts4rL2cws7bO\+mchKNi5/3k5Q0ezcdYpAQYmpcnnyhkEJcxWnRQQZFCSNH/OoKTYnLZYkDGUUaAHyBEU6DSeyRAayiT3nkFQUFCAc6kAa6hQz2IGQQEGRoEAhtBA380BDIIMQBAaEMpy924Dg6IAAyvDzABGDxfvK0ADWEMZLAQVHV18nYBGswbMminkKKIE4giwMq/2aHRxUnJxAQD/fjL8O27tFgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/619000ded375812791fcd9a7/180.webp 320w, https://srt-assets.tadevel.xyz/619000ded375812791fcd9a7/360.webp 640w, https://srt-assets.tadevel.xyz/619000ded375812791fcd9a7/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/619000ded375812791fcd9a7/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/exclusivo--el-desgarrador-relato-de-agustina-tolosa-tras-el-violento-desalojo-_a618ff627d375812791fcd737" text="Exclusivo: el desgarrador relato de Agustina Tolosa tras el violento desalojo "></share-button-set></div><div class="detail"><div class="kicker"><span>Desalojo brutal</span></div><div class="title"><span>Exclusivo: el desgarrador relato de Agustina Tolosa tras el violento desalojo</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>&quot;Fue horrible: me golpearon, me apretujaron las manos, la cabeza, el cuello&quot; dijo la mujer de 70 a&#xF1;os que fue desalojada violentamente del terreno en el que viv&#xED;a hace 20 a&#xF1;os en Salsipuedes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/hubo-postes-y-arboles-caidos-por-las-fuertes-rafagas-en-cordoba_a6190559f29ad023389810363" aria-label="Hubo postes y &#xE1;rboles ca&#xED;dos por las fuertes r&#xE1;fagas en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVWVkpkZlOKhotxbmeAfHNISjyakZQ\+ODq1s7umoaItLzDKzuEaFx2PLUIKSHkddrEinFJQAAAAtElEQVQI1wGpAFb/AEmJRBFDVQObi7u7uwATQRQQEQAQiGiLi7sAUTNDEBMyFUloiIuZAABAE0BDNFBCNiJDEQBVVQJhETFQIiIzEBEAVQBTEBAAUpYO8kMTAFUFrdEAHQMAzvMVBQB3eq3VV313d8rmShUAp3qszMp8BEN6cBdBAHd1B1MzNzYirAIXAAAiaYiYgiImaXwIkDQAYplmIiImZpd1qWNEAEQ0REImZmYgYaYjRPlgMgR5AWlCAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/616898a49db6dc6ea82251b7/180.webp 320w, https://srt-assets.tadevel.xyz/616898a49db6dc6ea82251b7/360.webp 640w, https://srt-assets.tadevel.xyz/616898a49db6dc6ea82251b7/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/616898a49db6dc6ea82251b7/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/hubo-postes-y-arboles-caidos-por-las-fuertes-rafagas-en-cordoba_a6190559f29ad023389810363" text="Hubo postes y &#xE1;rboles ca&#xED;dos por las fuertes r&#xE1;fagas en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Tras la tormenta</span></div><div class="title"><span>Hubo postes y &#xE1;rboles ca&#xED;dos por las fuertes r&#xE1;fagas en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Lo inform&#xF3; la Direcci&#xF3;n de Defensa Civil municipal en la noche de este s&#xE1;bado. Fueron 24 incidentes en total.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cordoba--asi-son-las-siete-boletas-que-encontraras-en-el-cuarto-oscuro-este-domingo_a618be63d92e5685f26c57227" aria-label="C&#xF3;rdoba: as&#xED; son las siete boletas que encontrar&#xE1;s en el cuarto oscuro este domingo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWvopaRuMi4v8Hz9fR2e3bY0dG31ubU6vGua119mKeg3PXjqKtjyfA4Skx6XkXo4IeUlUZAAAAA20lEQVQI1wHQAC//AHdzMzdnMzOESIhESAB8z/p6zP\+liIiISIgAN3N6qqpzMwQiIAIAADUHpjUHoyJOEGJGAAA7hwB1hwUI7pQR4AAAMIEEoUmEBJkiIhJbAN1NlJ1NTQ61smILsAAREREREZH/uwl/\+7kAAAIlKQAiU1JTdqVTAAIAmRkQADMgJqoRBQA1VmZ3EiJ2IcpmYRYAPgiDMejUoZycwZGRAFiwSqlL5KZhnMmRZQBYCEd06\+SlYWrBJmcARESRndTUM1YWciZlADVTNxElIjNVV6qmdZZ8SAQxEy1kAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/618eb89c94b77e710fc34ddc/180.webp 270w, https://srt-assets.tadevel.xyz/618eb89c94b77e710fc34ddc/360.webp 540w, https://srt-assets.tadevel.xyz/618eb89c94b77e710fc34ddc/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/618eb89c94b77e710fc34ddc/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba--asi-son-las-siete-boletas-que-encontraras-en-el-cuarto-oscuro-este-domingo_a618be63d92e5685f26c57227" text="C&#xF3;rdoba: as&#xED; son las siete boletas que encontrar&#xE1;s en el cuarto oscuro este domingo"></share-button-set></div><div class="detail"><div class="kicker"><span>Elecciones 2021</span></div><div class="title"><span>C&#xF3;rdoba: as&#xED; son las siete boletas que encontrar&#xE1;s en el cuarto oscuro este domingo</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Conoc&#xE9; el dise&#xF1;o de los votos oficializados por la Justicia Electoral para la votaci&#xF3;n en C&#xF3;rdoba de este domingo 14 de noviembre.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de C&#xF3;rdoba</title-header><div><a href="/cordoba/mario-negri----manana-el-pais-sigue-con-todos-sus-problemas-_a61911a7a2c0bc95679df3219" aria-label="Mario Negri:  &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">11:23 | 14/11</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWcnp26wLytsa\+MkZBoa2t9fXovKjAOEBhOSVWXe3RqSkRLNTOGYFnYz8qhjIb25uLSkEtIAAAA70lEQVQI12NgAANj09DQUBcGJSUlRUFBISUFBmNjBkEIEGJgNvVguHv3rqAQM7Mxq7FHBwNQBRMzkyuTcqgBA0OLS4TDLF0XRWVXAxYGF48QVlfZYEFVVwYOBgWPYI4yJlNGZQYDDob/nA8sys4dMRQUzWhjuK8350TVmR1Ogs8dTRn\+33t6orwze3dIuoMbw/17b06Ur8x7tby8oo3hrhyQs2ozn3t59jaG/59mnqk\+vVWJ0313OsP/vzPnZZ9aqqTsnrWc4f/Fme8yTq0yaSvPTmPQm3lyZtap1d1p2zICGGatOTkvfdXu3WnZSgoAWwpSw/aXZFsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61911ba32c0bc95679df3278/180.webp 240w, https://srt-assets.tadevel.xyz/61911ba32c0bc95679df3278/360.webp 480w, https://srt-assets.tadevel.xyz/61911ba32c0bc95679df3278/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61911ba32c0bc95679df3278/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/mario-negri----manana-el-pais-sigue-con-todos-sus-problemas-_a61911a7a2c0bc95679df3219" text="Mario Negri:  &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Elecciones 2021</span></div><div class="title"><span>Mario Negri: &quot;Ma&#xF1;ana el pa&#xED;s sigue con todos sus problemas&quot;</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El presidente del Interbloque de Diputados nacionales de JxC vot&#xF3; en C&#xF3;rdoba Capital. Afirm&#xF3; que el Frente de Todos no lo llam&#xF3; para realizar un gran acuerdo nacional.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/voto-juan-schiaretti---los-cordobeses-podemos-pensar-distinto-pero-trabajamos-juntos-_a6191195f2c0bc95679df31e5" aria-label="Vot&#xF3; Juan Schiaretti: &quot;Los cordobeses podemos pensar distinto pero trabajamos juntos&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">11:22 | 14/11</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWjnpe5qZSrl33Nu56RhXoiISJfTkZ6aVuutLTBxcbZx7dRJiiVGyXZ2tyhZFmnSEcyXWbnAAAAsElEQVQI12OY2XHX3dhKadWqxcbGDDM75rIYGytaATlWQM5dJmMhSWFBQ0Fhhg4QRy7tk4gSAxPDjIZOJuM3u8\+3KDEwMsxkDWEy/H/mvFu2AyMDp3dKiZCsz3m3MEdBBg4\+ASel8tfHXIoYBRlYthUKqpf8Ph1e5qTE4BoaJFTmUnMmdJuKC0NqaIZQakn17tB0BUaG0tCdNwWUSkNTUxgYGJ7GPbRadVcstKyEiQEAIyw3VmuZ3/oAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/619119d82c0bc95679df3202/180.webp 320w, https://srt-assets.tadevel.xyz/619119d82c0bc95679df3202/360.webp 640w, https://srt-assets.tadevel.xyz/619119d82c0bc95679df3202/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/619119d82c0bc95679df3202/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/voto-juan-schiaretti---los-cordobeses-podemos-pensar-distinto-pero-trabajamos-juntos-_a6191195f2c0bc95679df31e5" text="Vot&#xF3; Juan Schiaretti: &quot;Los cordobeses podemos pensar distinto pero trabajamos juntos&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Elecciones 2021</span></div><div class="title"><span>Vot&#xF3; Juan Schiaretti: &quot;Los cordobeses podemos pensar distinto pero trabajamos juntos&quot;</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El Gobernador de la provincia sufrag&#xF3; esta ma&#xF1;ana en el Instituto Salesiano Domingo Savio de la ciudad de C&#xF3;rdoba.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/voto-luis-juez---este-pais-tiene-que-empezar-a-encontrar-un-rumbo-_a619110402c0bc95679df3014" aria-label="Vot&#xF3; Luis Juez: &quot;Este pa&#xED;s tiene que empezar a encontrar un rumbo&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">10:49 | 14/11</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:33.81828163601428% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVCLirEc0e5f2bZpqKnZEWMRyloNyQjEA/amXXHlZFrRzmghZHzto2GXUvvvqw2Q4QXUl41AAAApElEQVQI12N4oXPGVaej45BuOYMOg\+26E6ExJzoOLSjPUmZI4FVV8jhxt4mhNEyJIb3Aafc1jRDRgvIoTYblm2fuTQipaisLz9Jg4LecOdstrUw0IJXhEsNvy5nGRkvSUgO4GJYwbN690/ilS\+5EFxGGRQyPXQSFH4tyCQqKsIcwbAlRap6kC\+S4AJX95zQ2ntLFBpRhCGHYDuRMv1CgaPeIIQQAtK416kvmIKgAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/619111cd2c0bc95679df3064/180.webp 320w, https://srt-assets.tadevel.xyz/619111cd2c0bc95679df3064/360.webp 640w, https://srt-assets.tadevel.xyz/619111cd2c0bc95679df3064/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/619111cd2c0bc95679df3064/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:33.81828163601428% 0"></picture><div class="overlay"></div><share-button-set url="/cordoba/voto-luis-juez---este-pais-tiene-que-empezar-a-encontrar-un-rumbo-_a619110402c0bc95679df3014" text="Vot&#xF3; Luis Juez: &quot;Este pa&#xED;s tiene que empezar a encontrar un rumbo&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Elecciones 2021</span></div><div class="title"><span>Vot&#xF3; Luis Juez: &quot;Este pa&#xED;s tiene que empezar a encontrar un rumbo&quot;</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El candidato a senador por Juntos por el Cambio sufrag&#xF3; esta ma&#xF1;ana en la escuela San Luis Gonzaga de barrio Alberdi, acompa&#xF1;ado por su hija Milagros.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/elecciones-2021--seis-recomendaciones-sanitarias-para-votar-en-cordoba_a619109602c0bc95679df2f3b" aria-label="Elecciones 2021: seis recomendaciones sanitarias para votar en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">10:14 | 14/11</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXEvsGOhX7W09SfmJd1Szq4rarXysS8jXEVERefblbt4\+JIR1WarL7VrI5TLiA/g7BEORXFAAAAtElEQVQI1wGpAFb/ACIiYqImAADDu7uIiwAiYmKszAxQAFu4iIsABmZmov/MwAAri7u7ADBiYKL//DEzYbFQAwAwZgAqzMwRNQUVIiUANVAAIgAAVVd93d1tADMzVSoMUxN5l5l93QARMTNSZlmxTu7kl3cAERERWiY0gQOU7kRJABERE6pqZIgVV5d3dwBTEVqtdtnohBRJd90ADDCqae10SIVk5ERJAMMKqmSHfkSB2ZlERB1bPjstJgydAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61910b692c0bc95679df2fa3/180.webp 320w, https://srt-assets.tadevel.xyz/61910b692c0bc95679df2fa3/360.webp 640w, https://srt-assets.tadevel.xyz/61910b692c0bc95679df2fa3/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61910b692c0bc95679df2fa3/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/elecciones-2021--seis-recomendaciones-sanitarias-para-votar-en-cordoba_a619109602c0bc95679df2f3b" text="Elecciones 2021: seis recomendaciones sanitarias para votar en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Protocolo</span></div><div class="title"><span>Elecciones 2021: seis recomendaciones sanitarias para votar en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El Ministerio de Salud de la provincia sugiere respetar el distanciamiento, usar barbijo, y lavarse las manos antes y despu&#xE9;s de emitir el voto. Habr&#xE1; un horario especial para los electores que integran grupos de riesgo de 10.30 a 12.30 horas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/gabriel-orge-y-sus-retratos-contra-el-olvido---la-luz-ayuda-a-expresar-eso-tan-dificil-de-nombrar--_a618c265192e5685f26c57e43" aria-label="Gabriel Orge y sus retratos contra el olvido: &quot;La luz ayuda a expresar eso tan dif&#xED;cil de nombrar&quot; " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">10:02 | 14/11</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWOenWGc22VgX2fj4\+CbWa9ucGsnJwkGhnO1eGvq7M4JyS8qafe5e9pVlLDx9JgPzPeSL9YAAAAyElEQVQI12MQdHERFBQUEXFxcdRmEHFhTktWAHJdnLYysDjadbROYhAQdBHbysDoYHriXScDkKe9lUFRwLI19KUCA4uA2VYGBQHTlx0vlZhuXTLbzaDAMOPpmaNKTP7OZtkMCkzzQs\+cU2K4f9EYxEmdeuaogm7VcmEQRzk5plOBa/nyy2ZAPZahqc0M/OXLPwM5TDN6OicxAjlgGaALjAT5q1aBOcJTgW7jrapiNmNQYmBkYhB05C2vUjZjMGIA\+cCRpbzWOBsAq7I53/J5a9UAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/618d417251340e55d88e1b5b/180.webp 270w, https://srt-assets.tadevel.xyz/618d417251340e55d88e1b5b/360.webp 540w, https://srt-assets.tadevel.xyz/618d417251340e55d88e1b5b/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/618d417251340e55d88e1b5b/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/gabriel-orge-y-sus-retratos-contra-el-olvido---la-luz-ayuda-a-expresar-eso-tan-dificil-de-nombrar--_a618c265192e5685f26c57e43" text="Gabriel Orge y sus retratos contra el olvido: &quot;La luz ayuda a expresar eso tan dif&#xED;cil de nombrar&quot; "></share-button-set></div><div class="detail"><div class="kicker"><span>Entrevista</span></div><div class="title"><span>Gabriel Orge y sus retratos contra el olvido: &quot;La luz ayuda a expresar eso tan dif&#xED;cil de nombrar&quot;</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El fot&#xF3;grafo cordob&#xE9;s multipremiado por su obra &quot;Apareciendo&quot; dice que sus acciones son &quot;un deseo y una utop&#xED;a&quot;. Orge interviene sobre el paisaje natural y urbano a trav&#xE9;s de retratos fotogr&#xE1;ficos que traen a la memoria a personas desaparecidas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/juntos-por-el-cambio_t5de57987d91dda498913b7f7"><span class="tag">Juntos por el Cambio</span></a> <a href="/elegimos-2021_t60fcb54792c8f530ce56f0d5"><span class="tag">Elegimos 2021</span></a> <a href="/elecciones-2021_t5fb0628a03636a38d7bf259d"><span class="tag">Elecciones 2021</span></a></div></div><div class="article-tags" data-tadevel-template="web/article-persons"><title-header>Personas</title-header><div><a href="/search?person=612ba0ea92c8f530ce937531"><span class="tag">Mario NEgri</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/cordoba/cordoba--asi-son-las-siete-boletas-que-encontraras-en-el-cuarto-oscuro-este-domingo_a618be63d92e5685f26c57227" aria-label="C&#xF3;rdoba: as&#xED; son las siete boletas que encontrar&#xE1;s en el cuarto oscuro este domingo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWvopaRuMi4v8Hz9fR2e3bY0dG31ubU6vGua119mKeg3PXjqKtjyfA4Skx6XkXo4IeUlUZAAAAA20lEQVQI1wHQAC//AHdzMzdnMzOESIhESAB8z/p6zP\+liIiISIgAN3N6qqpzMwQiIAIAADUHpjUHoyJOEGJGAAA7hwB1hwUI7pQR4AAAMIEEoUmEBJkiIhJbAN1NlJ1NTQ61smILsAAREREREZH/uwl/\+7kAAAIlKQAiU1JTdqVTAAIAmRkQADMgJqoRBQA1VmZ3EiJ2IcpmYRYAPgiDMejUoZycwZGRAFiwSqlL5KZhnMmRZQBYCEd06\+SlYWrBJmcARESRndTUM1YWciZlADVTNxElIjNVV6qmdZZ8SAQxEy1kAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/618eb89c94b77e710fc34ddc/180.webp 270w, https://srt-assets.tadevel.xyz/618eb89c94b77e710fc34ddc/360.webp 540w, https://srt-assets.tadevel.xyz/618eb89c94b77e710fc34ddc/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/618eb89c94b77e710fc34ddc/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba--asi-son-las-siete-boletas-que-encontraras-en-el-cuarto-oscuro-este-domingo_a618be63d92e5685f26c57227" text="C&#xF3;rdoba: as&#xED; son las siete boletas que encontrar&#xE1;s en el cuarto oscuro este domingo"></share-button-set></div><div class="detail"><div class="kicker"><span>Elecciones 2021</span></div><div class="title"><span>C&#xF3;rdoba: as&#xED; son las siete boletas que encontrar&#xE1;s en el cuarto oscuro este domingo</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Conoc&#xE9; el dise&#xF1;o de los votos oficializados por la Justicia Electoral para la votaci&#xF3;n en C&#xF3;rdoba de este domingo 14 de noviembre.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/quienes-son-los-cordobeses-que-ponen-en-juego-sus-bancas-en-las-legislativas-2021_a618a938fed6f5b458363ebed" aria-label="Qui&#xE9;nes son los cordobeses que ponen en juego sus bancas en las legislativas 2021" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWVlpWDgXtxcm3s/P6\+6f6urKqkoZxOTkjY4OBgYFuWzPvS9P2q2/zDxMAtKyacr7\+ERtFCAAAAwUlEQVQI1wG2AEn/AETMy0qqzLgzTMtLMwAzTMTKSqyN\+qAKqkQAsztKqsQ4YB8AIqqzADREu0SgOFABEdeazAA7QzMz1oONZgAHf8wAuzM7SNVdBgEinuCzADtIS1ZtUAkiEdnuCwC41lARcQEmYFCBfukAjQERIiaZlVAAgHfuAIhRFmZoABVWZjYnmQCNUVXV3QYQEZdikhEAGXICIAYSknd\+J\+CSAGUAJ5IQUJIiHiF5dwD//2EFYAAREhmSd3e2JkDRAxWKKAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/618eb7f794b77e710fc34d85/180.webp 320w, https://srt-assets.tadevel.xyz/618eb7f794b77e710fc34d85/360.webp 640w, https://srt-assets.tadevel.xyz/618eb7f794b77e710fc34d85/720.webp 1279w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/618eb7f794b77e710fc34d85/720.jpeg 1279w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/quienes-son-los-cordobeses-que-ponen-en-juego-sus-bancas-en-las-legislativas-2021_a618a938fed6f5b458363ebed" text="Qui&#xE9;nes son los cordobeses que ponen en juego sus bancas en las legislativas 2021"></share-button-set></div><div class="detail"><div class="kicker"><span>Elecciones</span></div><div class="title"><span>Qui&#xE9;nes son los cordobeses que ponen en juego sus bancas en las legislativas 2021</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Juntos por el Cambio renueva siete esca&#xF1;os en total en ambas C&#xE1;maras; el oficialismo provincial de hacemos por C&#xF3;rdoba tres, y el Frente de Todos dos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/elecciones-2021--ocho-cosas-que-hay-que-saber-para-votar-este-domingo_a6190f7e02c0bc95679df2c80" aria-label="Elecciones 2021: ocho cosas que hay que saber para votar este domingo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUJDBBQQjQvLi1/jrdmUEOpoJOUpdWUiXzM0dhGRkuprK9\+bGi8w85mc5ja3\+VUWm6GKL/HAAAAmElEQVQI12PgPPfu3YuOMysFhRgYGJjWvXvXcWrV4t37Z05iYFqx5kXH0fKoNS/OJDMwrJracebEUkeRtDRjBobdqh3La8IdJdOSgZyZWkd3b412FEwztgWaMH2Lt3uoo6BZ8mUgh8HFZWs4kJP7F2g4gwqEY3sXxNGc6VouKHjNFiyjOUG0XFDomjFIhklJQb1aSOjv/0kAewE32O5b8xgAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6191040d2c0bc95679df2e67/180.webp 320w, https://srt-assets.tadevel.xyz/6191040d2c0bc95679df2e67/360.webp 640w, https://srt-assets.tadevel.xyz/6191040d2c0bc95679df2e67/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6191040d2c0bc95679df2e67/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/elecciones-2021--ocho-cosas-que-hay-que-saber-para-votar-este-domingo_a6190f7e02c0bc95679df2c80" text="Elecciones 2021: ocho cosas que hay que saber para votar este domingo"></share-button-set></div><div class="detail"><div class="kicker"><span>Argentina Elige</span></div><div class="title"><span>Elecciones 2021: ocho cosas que hay que saber para votar este domingo</span></div><div class="category">Argentina</div><div class="deck"><span>Este 12 de noviembre se celebran las Elecciones Legislativas. En C&#xF3;rdoba hay siete listas con candidatos a diputados y senadores nacionales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cordoba--la-provincia-asistira-a-damnificados-por-la-tormenta_a6190f0542c0bc95679df2bb6" aria-label="C&#xF3;rdoba: la Provincia asistir&#xE1; a damnificados por la tormenta" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUzLCg9NS/IzdlFQDy5vsrX3OdcW12ssb5RS0gmHhpubnAODAyhpbKVmaaDhZDx8/s2zPpaAAAAvklEQVQI12NoVlJxcXFx8nofpO7OYFBS7uKipJuwNFS9nCE35ExR/J9E4aQg9xqG\+iAl1bgEQeHUkJrjDEpOqqEOjIICqSrl1xnOvSsNUmNgFEhSOXOH4eyqq6F/GBgEkkJc7jK8yzpeXt69c\+YiJSBn90YGBkFjgwlNxRbLGHbvNJzN0bFsRVeysTGIM3OC8KplXatWZTBYbzCYKcCxLM1QogMoM5lhp6BEWkcmR7MAA6PhzA2CwhmGhsJpxgDBqUCGw/opwgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6190f0f82c0bc95679df2bec/180.webp 302w, https://srt-assets.tadevel.xyz/6190f0f82c0bc95679df2bec/360.webp 605w, https://srt-assets.tadevel.xyz/6190f0f82c0bc95679df2bec/720.webp 1209w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6190f0f82c0bc95679df2bec/720.jpeg 1209w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba--la-provincia-asistira-a-damnificados-por-la-tormenta_a6190f0542c0bc95679df2bb6" text="C&#xF3;rdoba: la Provincia asistir&#xE1; a damnificados por la tormenta"></share-button-set></div><div class="detail"><div class="kicker"><span>ayuda</span></div><div class="title"><span>C&#xF3;rdoba: la Provincia asistir&#xE1; a damnificados por la tormenta</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Coronel Moldes fue una de las localidades m&#xE1;s afectadas con da&#xF1;os en cinco viviendas. Los damnificados ser&#xE1;n asistidos por el Fondo Permanente para Atenci&#xF3;n de Situaciones de Desastre.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script><script>(async()=>{let e=document.currentScript.previousElementSibling,t=await window.tadevelRecommendations,r=Array.from(e.querySelectorAll(".items > *"));if(t.length>=4)if(Math.random()<.9)for(let e in r){let n=t[e],o=r[e];if(n){o.querySelector("a").setAttribute("href",n.entry.url),o.querySelector(".title").textContent=n.entry.title,o.querySelector(".kicker")&&(o.querySelector(".kicker").textContent=n.entry.kicker);for(let e of o.querySelectorAll(".backdrop, source"))e.remove();o.querySelector("img").src=n.entry.photoUrl}o.querySelector("a").addEventListener("click",e=>{console.log("tracking ml"),ga("send","event","related","ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})}else for(let e of r)e.querySelector("a").addEventListener("click",e=>{console.log("tracking non-ml"),ga("send","event","related","non-ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})})();</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 14 de nov. de 2021 11:35</div></div></div></footer><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/cordoba/mario-negri----manana-el-pais-sigue-con-todos-sus-problemas-_a61911a7a2c0bc95679df3219"},"headline":"Mario Negri:  \"Mañana el país sigue con todos sus problemas\"","description":"El presidente del Interbloque de Diputados nacionales de JxC votó en Córdoba Capital. Afirmó que el Frente de Todos no lo llamó para realizar un gran acuerdo nacional.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/61911ba32c0bc95679df3278/720.jpeg","width":1280,"height":720},"datePublished":"2021-11-14T14:23:11.302Z","dateModified":"2021-11-14T14:23:12.014Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Córdoba","item":"https://www.cba24n.com.ar/cordoba_c614879814bace27ac32f016f"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>