<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/180.webp 319w, https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/360.webp 639w, https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/720.webp 1278w" imagesizes="(min-device-width: 768px) 768px, 200px"><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/deportes"]="portadadeportes",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa["/deportes/futbol"]="portadafutbol",terminoa["/deportes/futbol/"]="articulofutbol",terminoa["/deportes/futbol/talleres"]="portadatalleres",terminoa["/deportes/futbol/talleres/"]="articulotalleres",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);console.log("*************"+bloquea);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Polic&#xED;a Caminera,Circunvalaci&#xF3;n,A019"><meta name="title" content="Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n"><meta property="og:title" content="Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n"><meta name="twitter:title" content="Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n"><meta name="description" content="Personal de la Polic&#xED;a Caminera realizaba un patrullaje preventivo cuando divisaron a un ni&#xF1;o de 8 a&#xF1;os caminando sobre la colectora de la ruta nacional A019. "><meta property="og:description" content="Personal de la Polic&#xED;a Caminera realizaba un patrullaje preventivo cuando divisaron a un ni&#xF1;o de 8 a&#xF1;os caminando sobre la colectora de la ruta nacional A019. "><meta name="twitter:description" content="Personal de la Polic&#xED;a Caminera realizaba un patrullaje preventivo cuando divisaron a un ni&#xF1;o de 8 a&#xF1;os caminando sobre la colectora de la ruta nacional A019. "><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/cordoba/un-nino-de-8-anos-caminaba-solo-y-en-la-noche-por-avenida-circunvalacion_a62e7fcc0ab32ff80d5ae20d8?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/cordoba/un-nino-de-8-anos-caminaba-solo-y-en-la-noche-por-avenida-circunvalacion_a62e7fcc0ab32ff80d5ae20d8"><meta property="og:url" content="https://www.cba24n.com.ar/cordoba/un-nino-de-8-anos-caminaba-solo-y-en-la-noche-por-avenida-circunvalacion_a62e7fcc0ab32ff80d5ae20d8"><meta name="twitter:url" content="https://www.cba24n.com.ar/cordoba/un-nino-de-8-anos-caminaba-solo-y-en-la-noche-por-avenida-circunvalacion_a62e7fcc0ab32ff80d5ae20d8"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/62e7fcc0ab32ff80d5ae20d8/facebook?v=d5ca0becd011f32d2c6474858a99e5fb&amp;s=edcd5ce1288193cded5a8e102e8968ce"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/62e7fcc0ab32ff80d5ae20d8/facebook?v=d5ca0becd011f32d2c6474858a99e5fb&amp;s=edcd5ce1288193cded5a8e102e8968ce"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.d59ad67f.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8ebb62b678276844dcb48846c2b76aa0","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=ba7c81d1b0882474c1a5955b82e25bbf","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=38e8728a96fcd9e0e8dc6eae237b75e0","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=cfe741891b949be0ea6bf4bf9fe49db8","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.d59ad67f.js"],vanilla:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"],adder:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8ebb62b678276844dcb48846c2b76aa0" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Un niño de 8 años caminaba solo y en la noche por avenida Circunvalación",location:"https://www.cba24n.com.ar/cordoba/un-nino-de-8-anos-caminaba-solo-y-en-la-noche-por-avenida-circunvalacion_a62e7fcc0ab32ff80d5ae20d8"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","614879814bace27ac32f016f"),googletag.pubads().setTargeting("tags",["5de791668e3df989b177ae39","5de79ad58e3df989b17953f0","5de57968d91dda498913b234","5de579dbd91dda498913c60c","62e802b7555cfe2afbb3435b"])}));</script><meta name="tadevel:targeting:category" content="614879814bace27ac32f016f"><meta name="tadevel:targeting:tags" content="5de791668e3df989b177ae39,5de79ad58e3df989b17953f0,5de57968d91dda498913b234,5de579dbd91dda498913c60c,62e802b7555cfe2afbb3435b"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>document.referrer&&ga("send","event","ReferrerRaw","url",document.referrer,{transport:"beacon",nonInteraction:!0});</script><meta name="google-site-verification" content="HF188YuILaRd3SlHmJVMMqUcdZ5r5t5kOdDYrMdYyF4"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-c_rdoba"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;color:#fff;border:none;text-transform:uppercase;font-size:14px;width:160px;height:40px;margin:8px 8px 8px auto;border-radius:4px;background:var(--primary-color)}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,o=n.querySelector("button"),a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);let i;try{i=window.engagementData=JSON.parse(localStorage.tadevel_engagement)}catch(e){i=window.engagementData={hoursList:[],hoursMap:{}}}let s=Math.floor(Date.now()/36e5);s!=i.hoursList.slice(-1)[0]&&i.hoursList.push(s),i.hoursMap[s]=i.hoursMap[s]||0,i.hoursMap[s]++;let l=i.hoursList.splice(0,i.hoursList.findIndex(e=>e>=s-72));for(let e of l)delete i.hoursMap[e];let r=Object.values(i.hoursMap).reduce((e,t)=>e+t),d=i.hoursList.length;console.log("Tadevel engagement score",r),console.log("Tadevel engagement unique score",d),ga("send","event","Engagement","score",r,{transport:"beacon",nonInteraction:!0}),ga("send","event","Engagement","uniqueScore",d,{transport:"beacon",nonInteraction:!0}),localStorage.tadevel_engagement=JSON.stringify(i);d<5&&t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random();let g;t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&("/"!=location.pathname?(g="/21675924745/cba24n/interstitial",window.mayBeEmpty=!1):(g="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),g?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(g,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{o.textContent="Cerrar",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/cba24n/sticky-top",[[320,50],[300,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n"><div is="page-article" doc-id="62e7fcc0ab32ff80d5ae20d8" doc-title="Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/62e7fcc0ab32ff80d5ae20d8/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">C&#xF3;rdoba</div><h1 class="article-title">Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n</h1><h2 class="article-deck">Personal de la Polic&#xED;a Caminera realizaba un patrullaje preventivo cuando divisaron a un ni&#xF1;o de 8 a&#xF1;os caminando sobre la colectora de la ruta nacional A019.</h2><time datetime="2022-08-01T17:21:31.126Z" class="article-date">lunes 1 de agosto de 2022 14:21</time><share-button-set url="https://www.cba24n.com.ar/cordoba/un-nino-de-8-anos-caminaba-solo-y-en-la-noche-por-avenida-circunvalacion_a62e7fcc0ab32ff80d5ae20d8" text="Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=61311e4896ecc73053f4e544&amp;category=" data-tadevel-template="web/article-header-author"><div class="author article-author"><div class="textwrap"><div class="name">Redacci&#xF3;n Cba24n</div><div class="bio"></div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8ebb62b678276844dcb48846c2b76aa0"></header><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.340288924558585%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEXo6Oby8/P\+/v7a3d3Q08xxcnjHyai9wsYqLDlaV12dpKmtq5Htp3bzwJ\+OclK4hm9iVdnEAAAArklEQVQI12NwVBIxSxFSAgOGRLF9T5cJKTGDOWkpLjOczVJ2MwgyCjKkMRrsW26229lF2MSAIUFRJG27sUOxwrJ0JoYCZt6zV8rZl3NFGwoyMJvUnD2y3HRmFAMjA4Mgk9\+Z/6tMyh0EBRgYVhntP3NulzEjiM0Quir\+7r3pxgaCDCBOaGTn1O/OjCAtDJ2hkR1dLgYgRcwMHR0dne3GIGEDZoaZUyOntoAkmBkMAKnMMRwi7mHmAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/180.webp 319w, https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/360.webp 639w, https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/720.webp 1278w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/720.jpeg 1278w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="El rescate fue a la altura del kil&#xF3;metro 10. Foto: Gobierno de C&#xF3;rdoba. " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">El rescate fue a la altura del kil&#xF3;metro 10. Foto: Gobierno de C&#xF3;rdoba.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Ayer por la noche, efectivos de la<strong> Polic&#xED;a Caminera </strong>realizaban un patrullaje preventivo cuando se encontraron con un menor de edad que caminaba sobre una de las principales arterias de C&#xF3;rdoba.&#xA0;</p><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<1&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><p>Seg&#xFA;n informan las autoridades, el ni&#xF1;o transitaba s&#xF3;lo por la colectora, a la altura del kil&#xF3;metro 10 de la avenida Circunvalaci&#xF3;n sobre el anillo interno.&#xA0;</p><p>Seguidamente contuvieron al peque&#xF1;o, brind&#xE1;ndole abrigo y alimento. Luego se dio aviso a un servicio de emergencias que lo revis&#xF3; y constat&#xF3; que se encontraba en buen estado de salud.</p><p>Adem&#xE1;s, los efectivos trasladaron al ni&#xF1;o a la Secretaria de Ni&#xF1;ez Adolescencia y Familia.&#xA0;</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62e7fcc0ab32ff80d5ae20d8" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>5&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>18&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>30&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100],[300,600]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],[300,600]]).addSize([0,0],[[300,100],[300,250],[300,600]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/deportes/violenta-rotura-de-cristal-de-paquito-navarro-en-la-semis-del-portugal-padel-master_a62e4a65ecc0a0be6055cc9a9" aria-label="Violenta rotura de cristal de Paquito Navarro en la semis del Portugal Padel M&#xE1;ster" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:55.51492473849817% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU8r\+82n\+EmdLVdT0tBW3apfm9nu\+c8MDRTk78ePGkUEB5vgY6AZFygwdXStZrm6\+nOR80gAAAA8ElEQVQI12N4amxss/t48UZG7vLlDKFnzK2Wnyp3E5AwX8VgGrrFZeauo9sEJQ4bMxwN3dHddCbUo4Ej9DBD8RmTkrTmGJMpzuVWDMuLzX0TUkp2u7i47GZgZGAUS8hQEmBgYBBkUFJqFFJk01RgEBBkBHIyFJUUNScygAGToOYkQUkQh41BUFCQyUshE8RhZBBIS0u7JJC3I4GB4S5DhpKKi6LQvqc7dgjmM1yaUj5TI8P0dPCZaDGGG6tWTrd71hPNYvqun\+HirFWrzr27Yrqp3LqX4ZoWUOpo5MzFT/feZbjRYuyWHff27r3///8DAJYqU8phcTZfAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e4a7afcc0a0be6055ccc80/180.webp 240w, https://srt-assets.tadevel.xyz/62e4a7afcc0a0be6055ccc80/360.webp 480w, https://srt-assets.tadevel.xyz/62e4a7afcc0a0be6055ccc80/720.webp 959w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e4a7afcc0a0be6055ccc80/720.jpeg 959w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:55.51492473849817% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/violenta-rotura-de-cristal-de-paquito-navarro-en-la-semis-del-portugal-padel-master_a62e4a65ecc0a0be6055cc9a9" text="Violenta rotura de cristal de Paquito Navarro en la semis del Portugal Padel M&#xE1;ster"></share-button-set></div><div class="detail"><div class="kicker"><span>PADEL</span></div><div class="title"><span>Violenta rotura de cristal de Paquito Navarro en la semis del Portugal Padel M&#xE1;ster</span></div><div class="category">DEPORTES</div><div class="deck"><span>Paquito Navarro tuvo que abandonar la semifinal del Portugal Padel Masters tras impactar contra uno de los cristales de la pista y romperlo. Fue trasladado al hospital. Mir&#xE1; el Video.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/fallecio-mirtha-magris-de-labaque--esposa-del-presidente-de-atenas_a62e6c8c1f6192285b284dbf5" aria-label="Falleci&#xF3; Mirtha Magris de L&#xE1;baque, esposa del presidente de Atenas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:49.255889106216515% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUoICAyLC\+QXDydakRSOi11QioWERG1dk2BTzhODxJ3bWt6GR7PkGrj4OCYkY/xtYxlrbdqAAAAuElEQVQI12MwDTV1Ne1QalJSNjZnUFUOqSkNKtJoVlLSYNCpmPT/R3OHiouysTHD6R3q5UZGs0MM3I2MGA7vLj9jbjLJ44TzbCWGqdrBh1U1JzOd8JhdztDUwmDu4BTMWuAy3ZThlaAYG6MII8svhvDZDAsEBVgYRRgY7zKEzmZYJijoxSggwPDWgXM3wzJGQSlBAQYG32UJsxkEGQSlHNgY0nihHK4FbAIMec8SOSEcBoEEvg89bABo4TIB5MraxgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e6ccc6f6192285b285018a/180.webp 320w, https://srt-assets.tadevel.xyz/62e6ccc6f6192285b285018a/360.webp 640w, https://srt-assets.tadevel.xyz/62e6ccc6f6192285b285018a/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e6ccc6f6192285b285018a/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:49.255889106216515% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/fallecio-mirtha-magris-de-labaque--esposa-del-presidente-de-atenas_a62e6c8c1f6192285b284dbf5" text="Falleci&#xF3; Mirtha Magris de L&#xE1;baque, esposa del presidente de Atenas"></share-button-set></div><div class="detail"><div class="kicker"><span>ATENAS est&#xE1; DE LUTO</span></div><div class="title"><span>Falleci&#xF3; Mirtha Magris de L&#xE1;baque, esposa del presidente de Atenas</span></div><div class="category">DEPORTES</div><div class="deck"><span>Dolor en la familia del Griego por la muerte de la esposa de Felipe y madre de Bruno L&#xE1;baque.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/el-tiempo-en-cordoba--asi-viene-la-primera-semana-de-agosto_a62e79c67188122d3ae13e883" aria-label="El tiempo en C&#xF3;rdoba: as&#xED; viene la primera semana de agosto" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:48.70713368787823% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVleYZfbXVOXGRzho8zOkBBTVWAkJYlKy1Pa4QbGBSDmKWXp6yjtby1xcrO2tv09/gVayAJAAAAwUlEQVQI1wG2AEn/ABZjZr3qzM7eqjMBbAAKJDu\+wMpt7u/DO90AEURrMwhrZt//\+87cAJl1o4gwbd7u3d3M4wCZcaiIALur3Kqr3sAAmXKIiIABEL7MqrMiAJlyGIiAEQat3LYQMgCZRhiAYxADBgARAhEAmSaAYGAyRIMQVSVSAJkjYBE7sncbYxEiVACXUTIhaxVHI6MAJVUAlBIiITpid1AUREVHAJQlUoA2oXdCR3d0RwCUVUIAADJ3RVVHRVRtRkU1NBqnlQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e7a5e9188122d3ae140ed6/180.webp 319w, https://srt-assets.tadevel.xyz/62e7a5e9188122d3ae140ed6/360.webp 639w, https://srt-assets.tadevel.xyz/62e7a5e9188122d3ae140ed6/720.webp 1278w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e7a5e9188122d3ae140ed6/720.jpeg 1278w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:48.70713368787823% 100%"></picture><div class="overlay"></div><share-button-set url="/cordoba/el-tiempo-en-cordoba--asi-viene-la-primera-semana-de-agosto_a62e79c67188122d3ae13e883" text="El tiempo en C&#xF3;rdoba: as&#xED; viene la primera semana de agosto"></share-button-set></div><div class="detail"><div class="kicker"><span>Pron&#xF3;stico</span></div><div class="title"><span>El tiempo en C&#xF3;rdoba: as&#xED; viene la primera semana de agosto</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Despu&#xE9;s de un lunes ameno, al mercurio le cuesta levantar vuelo ya que el sol desaparece de escena un par de d&#xED;as.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/ola-de-calor--el-preciso-instante-en-que-un-puente-estalla-por-las-altas-temperaturas_a62e7a44b188122d3ae140454" aria-label="Ola de Calor: el preciso instante en que un puente estalla por las altas temperaturas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d90" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAABJ0AAASdAHeZh94AAAAMFBMVEUyR0jSwbsrPDDk0ctaZ1NKUkhVbTZPZWgYKiVCVi44Tm50dHXAsq6ako/y5\+d3hEruN19rAAAAsUlEQVQI12NYsAoEdldVVXGtYmAvryrnPV6\+vYBhKQNDiXuJC\+8bFxeNhqAGBpWUUCbtdyIaTQVMDAwtMzSUeh6/1WjfqsDAwBrA4JZrZyztHgDihHpOmyssaHxag5WBITTEaVqssMxB2y0BTQyuM5OCdIVlzgh6R3QwaM5MmjlbzvCg8dFNHQwzMzOmeR82FDR\+E\+3EkDYtLc33sKHsQeFL\+xkyp6X9/yt8xnSzoLQ2AHZfO9lgQ4X4AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e7ac8e188122d3ae144c4d/180.webp 320w, https://srt-assets.tadevel.xyz/62e7ac8e188122d3ae144c4d/360.webp 640w, https://srt-assets.tadevel.xyz/62e7ac8e188122d3ae144c4d/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e7ac8e188122d3ae144c4d/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/ola-de-calor--el-preciso-instante-en-que-un-puente-estalla-por-las-altas-temperaturas_a62e7a44b188122d3ae140454" text="Ola de Calor: el preciso instante en que un puente estalla por las altas temperaturas"></share-button-set></div><div class="detail"><div class="kicker"><span>CALENTAMIENTO GLOBAL</span></div><div class="title"><span>Ola de Calor: el preciso instante en que un puente estalla por las altas temperaturas</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>La prolongaci&#xF3;n de jornadas con temperaturas extremas que no bajan por las noches pueden generar da&#xF1;os estructurales a las construcciones de cemento. El video capta el preciso instante en que un puente se parte al medio en medio de la ola de calor que azota a China.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/un-auto-cayo-en-un-desague-y-quedo-dado-vuelta_a62e6d7fbf6192285b2856a18" aria-label="Un auto cay&#xF3; en un desag&#xFC;e y qued&#xF3; dado vuelta" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU3MjZCOTUvKikWFRclISFLRT1gU0w9P1FnXVxMSlGJg36ooI91cmZTW3LAua0uVJqL5DlcAAAAmklEQVQI1wGPAHD/AAEBEVVoq7qqrd/3lwBRERUQlohmiIfd3dgAFVERV1VmZZl3l3mJAAAVABlWZmaXd3AQBwBiASJVVlWXcAIBAAAAESRCQhbKrKwJgRAAADRBA0MLvu7uvAERAQAzNcIzi7u6qoAiIBEAMzRVFsyGUiQlAiIiADMzMlUREiQkRAIAJAAzMzM0JCJDREREIiIoDily/yHgRwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e6d7d5f6192285b28569de/180.webp 320w, https://srt-assets.tadevel.xyz/62e6d7d5f6192285b28569de/360.webp 640w, https://srt-assets.tadevel.xyz/62e6d7d5f6192285b28569de/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e6d7d5f6192285b28569de/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/un-auto-cayo-en-un-desague-y-quedo-dado-vuelta_a62e6d7fbf6192285b2856a18" text="Un auto cay&#xF3; en un desag&#xFC;e y qued&#xF3; dado vuelta"></share-button-set></div><div class="detail"><div class="kicker"><span>Policiales</span></div><div class="title"><span>Un auto cay&#xF3; en un desag&#xFC;e y qued&#xF3; dado vuelta</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Mientras las ocupantes esperaban la llegada del servicio de emergencias les robaron una mochila.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de C&#xF3;rdoba</title-header><div><a href="/cordoba/un-nino-de-8-anos-caminaba-solo-y-en-la-noche-por-avenida-circunvalacion_a62e7fcc0ab32ff80d5ae20d8" aria-label="Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">14:21 | 01/08</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEXo6Oby8/P\+/v7a3d3Q08xxcnjHyai9wsYqLDlaV12dpKmtq5Htp3bzwJ\+OclK4hm9iVdnEAAAArklEQVQI12NwVBIxSxFSAgOGRLF9T5cJKTGDOWkpLjOczVJ2MwgyCjKkMRrsW26229lF2MSAIUFRJG27sUOxwrJ0JoYCZt6zV8rZl3NFGwoyMJvUnD2y3HRmFAMjA4Mgk9\+Z/6tMyh0EBRgYVhntP3NulzEjiM0Quir\+7r3pxgaCDCBOaGTn1O/OjCAtDJ2hkR1dLgYgRcwMHR0dne3GIGEDZoaZUyOntoAkmBkMAKnMMRwi7mHmAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/180.webp 319w, https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/360.webp 639w, https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/720.webp 1278w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/720.jpeg 1278w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/un-nino-de-8-anos-caminaba-solo-y-en-la-noche-por-avenida-circunvalacion_a62e7fcc0ab32ff80d5ae20d8" text="Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Un ni&#xF1;o de 8 a&#xF1;os caminaba solo y en la noche por avenida Circunvalaci&#xF3;n</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Personal de la Polic&#xED;a Caminera realizaba un patrullaje preventivo cuando divisaron a un ni&#xF1;o de 8 a&#xF1;os caminando sobre la colectora de la ruta nacional A019.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cierran-un-punto-de-venta-de-drogas-en-villa-maria--hay-un-detenido_a62e80491ab32ff80d5ae9c49" aria-label="Cierran un punto de venta de drogas en Villa Mar&#xED;a: hay un detenido" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">14:08 | 01/08</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVnYGFzaWeJu\+SCdnKky\+Rwrd9MQjxYVVoqJyiSj4nF3OFeUkmTscd\+XEbSzrWvrp5viU/BAAAA6ElEQVQI12MIDVVSCoWAowxKSipOqiBmzKFQhkNKTkpKQUGqKj4uTgxnDjkBeUB5n1UuDHPOnDniAgL\+QM7MmZPnL3FZtWqJj8sShvliabmvVnH/WrXu5X\+G3Bvdd/\+93JH37qeBJcP/GbkzzdMmZnKbJVgyzJdINGRvMxTsSGtnYxA022jd0cE501i8vIzBWDp7R0cHs7GhQIEBw\+60XOm0DmNBBgZ2Boa0jcbGxoIgDkMZA6Ox7WVj44uCDNsL2BkEBdk2CgreFWBgLyhgEGQUFBQUSBNg2L59OwM3A4MAUL1A9e7qbQDoP0vnyDYohAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e808d2ab32ff80d5aed12c/180.webp 240w, https://srt-assets.tadevel.xyz/62e808d2ab32ff80d5aed12c/360.webp 480w, https://srt-assets.tadevel.xyz/62e808d2ab32ff80d5aed12c/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e808d2ab32ff80d5aed12c/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cierran-un-punto-de-venta-de-drogas-en-villa-maria--hay-un-detenido_a62e80491ab32ff80d5ae9c49" text="Cierran un punto de venta de drogas en Villa Mar&#xED;a: hay un detenido"></share-button-set></div><div class="detail"><div class="kicker"><span>Policiales</span></div><div class="title"><span>Cierran un punto de venta de drogas en Villa Mar&#xED;a: hay un detenido</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>La Fuerza Policial Antinarcotr&#xE1;fico llev&#xF3; a cabo un allanamiento en la localidad y logr&#xF3; el secuestro de dosis de marihuana, restos de coca&#xED;na, 5.000 semillas de cannabis y dinero. Adem&#xE1;s, detuvieron a un hombre de 40 a&#xF1;os.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/marchisio---estamos-acostumbrados-al-consenso-y-al-trabajo-colaborativo-_a62e80037ab32ff80d5ae51e2" aria-label="Marchisio: &quot;Estamos acostumbrados al consenso y al trabajo colaborativo&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:48 | 01/08</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:51.99849884284961% 24.94604884344835%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWkn5Gcl4udnpqSi4B7SCUPDQmDe3BYMhKlYT82MSylp6PDdE5zZFdMRTzavJbXglZ\+VpjsAAAAt0lEQVQI12OYefdMoqCgsXFacs4Zhpk3ymsYDBkFjYVBnCMe7gmGDAyCgmZpDHNdfm8pYAACRkZFhrkeHS1lzGYGDEyCggxTKrpbSpiNDRgYlIQYrnj/7nARACpTUEpmuFK9u8XdQIBBgUkpjeFKye\+WcgMBRimlhWYM00t\+t5cbgjhKSgxzI3531y4wYGJaBeSExuz4N/WyFIOW8SIgJ/IBW2joNCZFRa1VQM67Z6GhoVmKSlq2AIOBN8Te4oNHAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e806edab32ff80d5aeb9bb/180.webp 320w, https://srt-assets.tadevel.xyz/62e806edab32ff80d5aeb9bb/360.webp 639w, https://srt-assets.tadevel.xyz/62e806edab32ff80d5aeb9bb/720.webp 1279w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e806edab32ff80d5aeb9bb/720.jpeg 1279w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:51.99849884284961% 24.94604884344835%"></picture><div class="overlay"></div><share-button-set url="/cordoba/marchisio---estamos-acostumbrados-al-consenso-y-al-trabajo-colaborativo-_a62e80037ab32ff80d5ae51e2" text="Marchisio: &quot;Estamos acostumbrados al consenso y al trabajo colaborativo&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>unc</span></div><div class="title"><span>Marchisio: &quot;Estamos acostumbrados al consenso y al trabajo colaborativo&quot;</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>La flamante vicerrectora, que sucede a Ram&#xF3;n Pedro Yanzi Ferreira, acompa&#xF1;ar&#xE1; a Jhon Boretto a la cabeza de la Universidad Nacional de C&#xF3;rdoba hasta el 2025.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/calvo-y-llaryora-dijeron-presente-en-la-asuncion-de-las-autoridades-de-la-unc-_a62e7ef4e188122d3ae186e21" aria-label="Calvo y Llaryora dijeron presente en la asunci&#xF3;n de las autoridades de la UNC " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:44 | 01/08</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:53.98570262028335% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUICAsOFCMjHRcvMTZDNRcyQ2QeMlMUITpeWF1DXYVLR0BUeqyEeoR1YzGolE93lbZtPATwAAAAwUlEQVQI1wG2AEn/AATd6gTUQgAqSu7u7QACQEQEREIgKE3u1NQAAAACBERCETOkSiBAAAACACJESiPGJCI1MgAyWgAjQog4wzTYr8oAKsM6UYjICIiqyKyiADiCPIBaiDifasM1VwBZlqkxJ1lruWNxe1EAVWf/kDlnW5VzMVsRAGd49VFpdrtZGjGWEAAxGGAVZWn5lhMWt3cAd3EHm1n7UzAjZmERAGFxFmWVWVEiJ2EABgAAORERcQERIyEQAAf4FDsBNarf5gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e7f43dab32ff80d5ad607c/180.webp 320w, https://srt-assets.tadevel.xyz/62e7f43dab32ff80d5ad607c/360.webp 640w, https://srt-assets.tadevel.xyz/62e7f43dab32ff80d5ad607c/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e7f43dab32ff80d5ad607c/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:53.98570262028335% 0"></picture><div class="overlay"></div><share-button-set url="/cordoba/calvo-y-llaryora-dijeron-presente-en-la-asuncion-de-las-autoridades-de-la-unc-_a62e7ef4e188122d3ae186e21" text="Calvo y Llaryora dijeron presente en la asunci&#xF3;n de las autoridades de la UNC "></share-button-set></div><div class="detail"><div class="kicker"><span>Nueva gesti&#xF3;n universitaria</span></div><div class="title"><span>Calvo y Llaryora dijeron presente en la asunci&#xF3;n de las autoridades de la UNC</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El vicegobernador y el intendente de la Capital estuvieron en el recambio de rector y vice de la Universidad Nacional de C&#xF3;rdoba.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/la-musica-de-eli-fernandez-y-el-arte-de-alvaro-izurieta-en-los-shows-de-la-semana_a62e7ed1f188122d3ae1837b8" aria-label="La m&#xFA;sica de Eli Fern&#xE1;ndez y el arte de &#xC1;lvaro Izurieta en los shows de la semana" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:34 | 01/08</span></div><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUhHiMZGB0rJihDQ1VQUGA6OEYzMDk5LitHNzJOQ0NyU0NkXmdoaH\+ndFmSemjgmX5QLe73AAAArUlEQVQI12MIDTYGAdPQsLQkhlAgy8TFOCgVyGMAslxcTJNviII4Li7eW4zdJf4qe04NYzhz5szpyXsZVq3cGZHGsGXLvi2TfZdLTKqeacHQpt5VoDTrbWW5yBQPBnWFJAaGVW\+nFwkwMTAoAYHQiluTigQVBRmYGJSYxNtXVBQICgoyMDIwKTEpKDEpgjhAwCjAwCjEKMgI4jAxAnkCDCAO0AwBBiUGQQFBRgEACikswQtPQMMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e7f27fab32ff80d5ad3921/180.webp 320w, https://srt-assets.tadevel.xyz/62e7f27fab32ff80d5ad3921/360.webp 640w, https://srt-assets.tadevel.xyz/62e7f27fab32ff80d5ad3921/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e7f27fab32ff80d5ad3921/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/la-musica-de-eli-fernandez-y-el-arte-de-alvaro-izurieta-en-los-shows-de-la-semana_a62e7ed1f188122d3ae1837b8" text="La m&#xFA;sica de Eli Fern&#xE1;ndez y el arte de &#xC1;lvaro Izurieta en los shows de la semana"></share-button-set></div><div class="detail"><div class="kicker"><span>entretenimientos</span></div><div class="title"><span>La m&#xFA;sica de Eli Fern&#xE1;ndez y el arte de &#xC1;lvaro Izurieta en los shows de la semana</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Conoc&#xE9; la grilla de propuestas art&#xED;sticas que se presentan hasta el domingo en C&#xF3;rdoba.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad181956a20672ff54f5c" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque3",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/policia-caminera_t5de57968d91dda498913b234"><span class="tag">Polic&#xED;a Caminera</span></a> <a href="/circunvalacion_t5de579dbd91dda498913c60c"><span class="tag">Circunvalaci&#xF3;n</span></a> <a href="/a019_t62e802b7555cfe2afbb3435b"><span class="tag">A019</span></a></div></div></div></x-floating-content></x-floating></aside></div><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?300:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/internacionales/ola-de-calor--el-preciso-instante-en-que-un-puente-estalla-por-las-altas-temperaturas_a62e7a44b188122d3ae140454" aria-label="Ola de Calor: el preciso instante en que un puente estalla por las altas temperaturas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d90" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAABJ0AAASdAHeZh94AAAAMFBMVEUyR0jSwbsrPDDk0ctaZ1NKUkhVbTZPZWgYKiVCVi44Tm50dHXAsq6ako/y5\+d3hEruN19rAAAAsUlEQVQI12NYsAoEdldVVXGtYmAvryrnPV6\+vYBhKQNDiXuJC\+8bFxeNhqAGBpWUUCbtdyIaTQVMDAwtMzSUeh6/1WjfqsDAwBrA4JZrZyztHgDihHpOmyssaHxag5WBITTEaVqssMxB2y0BTQyuM5OCdIVlzgh6R3QwaM5MmjlbzvCg8dFNHQwzMzOmeR82FDR\+E\+3EkDYtLc33sKHsQeFL\+xkyp6X9/yt8xnSzoLQ2AHZfO9lgQ4X4AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e7ac8e188122d3ae144c4d/180.webp 320w, https://srt-assets.tadevel.xyz/62e7ac8e188122d3ae144c4d/360.webp 640w, https://srt-assets.tadevel.xyz/62e7ac8e188122d3ae144c4d/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e7ac8e188122d3ae144c4d/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/ola-de-calor--el-preciso-instante-en-que-un-puente-estalla-por-las-altas-temperaturas_a62e7a44b188122d3ae140454" text="Ola de Calor: el preciso instante en que un puente estalla por las altas temperaturas"></share-button-set></div><div class="detail"><div class="kicker"><span>CALENTAMIENTO GLOBAL</span></div><div class="title"><span>Ola de Calor: el preciso instante en que un puente estalla por las altas temperaturas</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>La prolongaci&#xF3;n de jornadas con temperaturas extremas que no bajan por las noches pueden generar da&#xF1;os estructurales a las construcciones de cemento. El video capta el preciso instante en que un puente se parte al medio en medio de la ola de calor que azota a China.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/detuvieron-a-un-joven-por-el-robo-a-un-bar-en-el-parque-sarmiento_a62e7af39188122d3ae1468ac" aria-label="Detuvieron a un joven por el robo a un bar en el Parque Sarmiento" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUyIyJjST1/YExTOjNDLytyU0adfmGHalisiWoiFxm9m3eTclbHqI3VuaGUgnzw39Nl8vdHAAAAwUlEQVQI1wG2AEn/ADE0AAmQCZmZlDMzNAARNEAABACZkxEREzMAUTNDQAAABDETNAAAABVRNERAAERAAJmZmQBVUX7lREBJCQBAAEQAhmzN/CMzERUruyK1APzP3Ni7jIrMrKq3qgCK2qgrUmqma7uxNYgAiIhleHdyd4yKZqxlAKYiU3qGZ2Z2iHjMswAnJ1EmYiJxQa5WqiQAV7hyIlIiNxVuMTMTADFSInUiJ3cVETREEQARJrsid2ZmcRMzMVXvGzq1Qpg6fgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e7b1a6188122d3ae1482f5/180.webp 320w, https://srt-assets.tadevel.xyz/62e7b1a6188122d3ae1482f5/360.webp 640w, https://srt-assets.tadevel.xyz/62e7b1a6188122d3ae1482f5/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e7b1a6188122d3ae1482f5/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/detuvieron-a-un-joven-por-el-robo-a-un-bar-en-el-parque-sarmiento_a62e7af39188122d3ae1468ac" text="Detuvieron a un joven por el robo a un bar en el Parque Sarmiento"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Detuvieron a un joven por el robo a un bar en el Parque Sarmiento</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Sucedi&#xF3; pasada la medianoche cuando la polic&#xED;a lleg&#xF3; al lugar. No hubo lesionados, pero el local gastron&#xF3;mico sufri&#xF3; diversas p&#xE9;rdidas materiales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/sergio-massa-anuncio-a-los-nuevos-funcionarios-que-lo-acompanaran_a62e7d0f1188122d3ae169a54" aria-label="Sergio Massa anunci&#xF3; a los nuevos funcionarios que lo acompa&#xF1;ar&#xE1;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e8d91dda4989139d7f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUQERkHOvs5MkQhU/EIN\+NynfWbvvM/bfHw\+f8vPoZrVFtXhvO53P0pR729dV2Vf5mXQ7OfAAAAtUlEQVQI12Po6OgIFBQsS51rKOjC0NHRamgdbpOlcNHEmaGjzUSw5rT4vEcTt6cxtJV4p9oEC95bNCU1jKHE2rRVWBDECYtmuBKxOVDQ2Nhu0WRzE4ajZYYgw\+QfKc11Zsh2FBQNr0n1XKTAwMvgIrjdJld0J9MqBQYmBvfiM6afLk5g\+gfimB1OFfw0cQLXqkUMDAy7gY6Rmq7AtEgTyHFxFN4\+S4uBSUkJxDEtPzYBSCsAMQAvkzjCNXvdawAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e52c8127721c14864f173f/180.webp 320w, https://srt-assets.tadevel.xyz/62e52c8127721c14864f173f/360.webp 639w, https://srt-assets.tadevel.xyz/62e52c8127721c14864f173f/720.webp 1278w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e52c8127721c14864f173f/720.jpeg 1278w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/sergio-massa-anuncio-a-los-nuevos-funcionarios-que-lo-acompanaran_a62e7d0f1188122d3ae169a54" text="Sergio Massa anunci&#xF3; a los nuevos funcionarios que lo acompa&#xF1;ar&#xE1;n"></share-button-set></div><div class="detail"><div class="kicker"><span>Gobierno Nacional</span></div><div class="title"><span>Sergio Massa anunci&#xF3; a los nuevos funcionarios que lo acompa&#xF1;ar&#xE1;n</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>El &quot;superministro&quot; de Econom&#xED;a, Desarrollo Productivo y Agricultura design&#xF3; a Ra&#xFA;l Rigo como secretario de Hacienda, Jorge Domper como subsecretario de Presupuesto y Claudia Balestrini a cargo de la Subsecretar&#xED;a de Ingresos P&#xFA;blicos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/subsidios-de-gas-y-luz--extienden-sin-fecha-de-finalizacion--el-plazo-para-inscribirse_a62e7b892188122d3ae14f6d1" aria-label="Subsidios de gas y luz: extienden sin fecha de finalizaci&#xF3;n, el plazo para inscribirse" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUGBwQYFQ0lJh5gRDJEMSBjY1p4f3qaoJlFSEK9xMOAWD2hZ0nAi2qTgHLfuJXV4OXmMxO\+AAAAuElEQVQI12MwL5s/52lYWnr5zJkzGcxK/995GhFbnpYaEcZgWjZzzZUbZuUNDAyMDIuvzz23ZIdrZQIDgwaDyPKqc0\+EXNMCBRiEGBiEm89ddjY2NWRgUGJgEGSwsdq9Z5cBA1BGkUFQetXuvQFKAowCDEoKjMKb15g4OYFM0whicHT0smq2UGBgYWhLBGpzVlIUUmDgYEhVYGQydhYAKeJgUBJkEHJe7cDAxMAgwqAEBIoqTiCzRABO1i5FrrLOOwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62e7bc29188122d3ae15405a/180.webp 320w, https://srt-assets.tadevel.xyz/62e7bc29188122d3ae15405a/360.webp 639w, https://srt-assets.tadevel.xyz/62e7bc29188122d3ae15405a/720.webp 1279w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62e7bc29188122d3ae15405a/720.jpeg 1279w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/subsidios-de-gas-y-luz--extienden-sin-fecha-de-finalizacion--el-plazo-para-inscribirse_a62e7b892188122d3ae14f6d1" text="Subsidios de gas y luz: extienden sin fecha de finalizaci&#xF3;n, el plazo para inscribirse"></share-button-set></div><div class="detail"><div class="kicker"><span>Medida</span></div><div class="title"><span>Subsidios de gas y luz: extienden sin fecha de finalizaci&#xF3;n, el plazo para inscribirse</span></div><div class="category">Argentina</div><div class="deck"><span>La decisi&#xF3;n est&#xE1; explicitada en la p&#xE1;gina oficial del Gobierno Nacional. De acuerdo a los datos oficiales, casi el 40% de los hogares no se anot&#xF3; para seguir recibiendo los subsidios en las tarifas de ambos servicios.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 1 de ago. de 2022 15:06</div></div></div></footer><script>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</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/cordoba/un-nino-de-8-anos-caminaba-solo-y-en-la-noche-por-avenida-circunvalacion_a62e7fcc0ab32ff80d5ae20d8","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/720.jpeg","width":1280,"height":720}},"headline":"Un niño de 8 años caminaba solo y en la noche por avenida Circunvalación","description":"Personal de la Policía Caminera realizaba un patrullaje preventivo cuando divisaron a un niño de 8 años caminando sobre la colectora de la ruta nacional A019. ","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/62e8027cab32ff80d5ae7f45/720.jpeg","width":1280,"height":720},"datePublished":"2022-08-01T17:21:31.126Z","dateModified":"2022-08-01T17:21:31.384Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Redacción Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Córdoba","item":"https://www.cba24n.com.ar/cordoba_c614879814bace27ac32f016f"}]}</script></body><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>