<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>De la mano de Leclerc, Ferrari se qued&#xF3; con la pole - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455,418484558191829"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n "><meta property="og:type" content="article"><meta name="keywords" content="Automovilismo,F1,GP Bahrein,Leclerc,Verstappen,Carlos Sainz,Sergio Checo P&#xE9;rez,Lewis Hamilton"><meta name="title" content="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole"><meta property="og:title" content="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole"><meta name="twitter:title" content="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole"><meta name="description" content="En el inicio de la F1, el piloto monegasco logr&#xF3; el mejor tiempo superando al actual campe&#xF3;n, Verstappen, que ma&#xF1;ana largar&#xE1; segundo. Adem&#xE1;s, Carlos Sainz obtuvo el tercer lugar, Sergio Checo P&#xE9;rez finaliz&#xF3; cuarto y Lewis Hamilton partir&#xE1; desde la quinta posici&#xF3;n. "><meta property="og:description" content="En el inicio de la F1, el piloto monegasco logr&#xF3; el mejor tiempo superando al actual campe&#xF3;n, Verstappen, que ma&#xF1;ana largar&#xE1; segundo. Adem&#xE1;s, Carlos Sainz obtuvo el tercer lugar, Sergio Checo P&#xE9;rez finaliz&#xF3; cuarto y Lewis Hamilton partir&#xE1; desde la quinta posici&#xF3;n. "><meta name="twitter:description" content="En el inicio de la F1, el piloto monegasco logr&#xF3; el mejor tiempo superando al actual campe&#xF3;n, Verstappen, que ma&#xF1;ana largar&#xE1; segundo. Adem&#xE1;s, Carlos Sainz obtuvo el tercer lugar, Sergio Checo P&#xE9;rez finaliz&#xF3; cuarto y Lewis Hamilton partir&#xE1; desde la quinta posici&#xF3;n. "><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/deportes/de-la-mano-de-leclerc--ferrari-se-quedo-con-la-pole_a6236076456c004d476d1df72?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/de-la-mano-de-leclerc--ferrari-se-quedo-con-la-pole_a6236076456c004d476d1df72"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/de-la-mano-de-leclerc--ferrari-se-quedo-con-la-pole_a6236076456c004d476d1df72"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/de-la-mano-de-leclerc--ferrari-se-quedo-con-la-pole_a6236076456c004d476d1df72"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6236076456c004d476d1df72/facebook?v=5ade7510b0409392e08d52cba6eb1798&amp;s=434e04ad6837b0cad829001eb0c6f1c7"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6236076456c004d476d1df72/twitter?v=5ade7510b0409392e08d52cba6eb1798&amp;s=cd2b05e6f956ad1dddd6d68f26c025f4"><meta name="author" content="Cba24n "><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.07bdc3af.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.5aa9c6b8.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=c8cee399dea78fc50f048ac7bc8c0e37","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=6cc1bc15d3cc2b22c6d893988a608f4a","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.07bdc3af.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.5aa9c6b8.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.async=s.defer=!0,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=6cc1bc15d3cc2b22c6d893988a608f4a" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=c8cee399dea78fc50f048ac7bc8c0e37"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"De la mano de Leclerc, Ferrari se quedó con la pole",location:"https://www.cba24n.com.ar/deportes/de-la-mano-de-leclerc--ferrari-se-quedo-con-la-pole_a6236076456c004d476d1df72"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5de57a40d91dda498913d46f"),googletag.pubads().setTargeting("tags",["5de79a568e3df989b1793a6d","5de57974d91dda498913b4b1","5de57938d91dda498913a9d5","5fc26ca103636a38d7264e7d","5fcd355103636a38d7ad81df","5de5793ed91dda498913aaeb","5ff092c603636a38d735af13","62360e20aaee3a4c932ed4f1","5de5798dd91dda498913b90e"])}));</script><meta name="tadevel:targeting:category" content="5de57a40d91dda498913d46f"><meta name="tadevel:targeting:tags" content="5de79a568e3df989b1793a6d,5de57974d91dda498913b4b1,5de57938d91dda498913a9d5,5fc26ca103636a38d7264e7d,5fcd355103636a38d7ad81df,5de5793ed91dda498913aaeb,5ff092c603636a38d735af13,62360e20aaee3a4c932ed4f1,5de5798dd91dda498913b90e"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-deportes"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",window.mayBeEmpty=!0):(a="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n " src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/deportes/futbol" tabindex="-1">Futbol</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/" tabindex="-1">CBA24n Inicio</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n "><div class="frame-page" in-stack page-title="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole"><div is="page-article" doc-id="6236076456c004d476d1df72" doc-title="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6236076456c004d476d1df72/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?300:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Gran Premio de Bahr&#xE9;in</div><h1 class="article-title">De la mano de Leclerc, Ferrari se qued&#xF3; con la pole</h1><h2 class="article-deck">En el inicio de la F1, el piloto monegasco logr&#xF3; el mejor tiempo superando al actual campe&#xF3;n, Verstappen, que ma&#xF1;ana largar&#xE1; segundo. Adem&#xE1;s, Carlos Sainz obtuvo el tercer lugar, Sergio Checo P&#xE9;rez finaliz&#xF3; cuarto y Lewis Hamilton partir&#xE1; desde la quinta posici&#xF3;n.</h2><time datetime="2022-03-19T17:10:05.532Z" class="article-date">s&#xE1;bado 19 de marzo de 2022 14:10</time><share-button-set url="https://www.cba24n.com.ar/deportes/de-la-mano-de-leclerc--ferrari-se-quedo-con-la-pole_a6236076456c004d476d1df72" text="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=6cc1bc15d3cc2b22c6d893988a608f4a"></header><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://srt-app\.tadevel\.xyz/hostname/www\.cba24n\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Ftwitter\.com%2FF1%2Fstatus%2F1505221698400002048&amp;thumbnail_url=https%3A%2F%2Fpbs\.twimg\.com%2Fmedia%2FFOOfBG9X0AM-Pr9\.jpg&amp;sign=b62909905d40cae419fe93b3)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://video.twimg.com/amplify_video/1505221413271228422/vid/320x320/Uj06Hrpxj-_HYlY6.mp4?tag=14" thumbnail-url="https://pbs.twimg.com/media/FOOfBG9X0AM-Pr9.jpg?name=small" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FF1%2Fstatus%2F1505221698400002048&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FFOOfBG9X0AM-Pr9.jpg&amp;sign=b62909905d40cae419fe93b3"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de Formula 1</figcaption></figure><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Gran comienzo de Ferrari en la edici&#xF3;n 2022 de la F1. La escuder&#xED;a del Cavallino Rampante precedi&#xF3; la pole con Charles Leclerc (1:30.558) y pudo colocar a Carlos Sainz en la tercera posici&#xF3;n.</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:65.966796875%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVGXK3l3uFcdL8YFBg/TZFHJR6mJRPWztLDur/MLRGcma45NVypeEuJeHpxVVGAKxeqY8tEAAAA1ElEQVQI12NgYHA7oAQE6ncXaTE4MGzLU2JiUtm3S0mJgYHh3WkGJiWlNyeKlBhcHM6cc2JgYLpzVoiBwcXlzWkHFgYG/18SQM62OdlAjtPaG0COa3zatwcsLAvLywUXMLg\+Ng47w\+IlWNEo2MCw2fTb/DftjeJShYJCDFfNZuZb3327SkIQyFkXlp9vHGwcWygoWMLgnZY539TY\+E9jYWE3w\+7Mmfnxxo/jgcatZtiSOTM11Ng49EZHRzeDF5AD1BN6o1CwhcE3c1qqsWmo8ULB8hIA5xhI9zn7njsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62360d1f56c004d476d1f53d/180.webp 273w, https://srt-assets.tadevel.xyz/62360d1f56c004d476d1f53d/360.webp 546w, https://srt-assets.tadevel.xyz/62360d1f56c004d476d1f53d/720.webp 1091w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/62360d1f56c004d476d1f53d/720.jpeg 1091w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:125%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAYBAMAAADquds8AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXnCQiaAgKuAQHADQrWBQUkCwtwQDhYDAmrIhdFIyJ/DgqNYVyyPTfIXVrWPT28hHmHzZhLAAAA/UlEQVQY02Ow/aGoGFqkqCgkwGBzUKk0NFwQxBSS0grdv3OhkpACg5CWVmT\+L0ElQQMGQUX1sOw9ikJAppCieFj2HyUhIQeGRYpSldk7DIWUHRgEJZaXT2v7I2zswGA\+La2qufO/EVBUPDQ7cnrmtOZzD4DMmaGhqeF3my8waIVGzozcGZYFZHqVhv3OnhaaZfKAgTltdmb0tIpbfQwM75b/nD09595FlQcMLqmZu/f\+OfH2HAODy8ptNb1/7xwGmvt4W9meOz2GysoMDJe3lq/p6DA2MWFgeHu8fFVHh4mJC1CtenkVkAlkMTA4NgoaA50FAi4uLiwMcMAHJgGUyFe8yt5erwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62360d2556c004d476d1f69b/180.webp 144w, https://srt-assets.tadevel.xyz/62360d2556c004d476d1f69b/360.webp 288w, https://srt-assets.tadevel.xyz/62360d2556c004d476d1f69b/720.webp 576w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/62360d2556c004d476d1f69b/720.jpeg 576w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p>Max Verstappen consigui&#xF3; quedarse entre las dos Ferrari y se qued&#xF3; con el segundo tiempo (+0.123).</p><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://srt-app\.tadevel\.xyz/hostname/www\.cba24n\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Ftwitter\.com%2Fredbullracing%2Fstatus%2F1505214163781574665&amp;thumbnail_url=https%3A%2F%2Fpbs\.twimg\.com%2Fmedia%2FFOOYRCYWYAIRKhb\.jpg&amp;sign=1920d292d449160c57cbc8b0)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://video.twimg.com/amplify_video/1505213890438828032/vid/1280x720/G5Er-wbxgHATxCZJ.mp4?tag=14" thumbnail-url="https://pbs.twimg.com/media/FOOYRCYWYAIRKhb.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2Fredbullracing%2Fstatus%2F1505214163781574665&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fmedia%2FFOOYRCYWYAIRKhb.jpg&amp;sign=1920d292d449160c57cbc8b0"></x-player></div></x-pip></div></div><figcaption class="caption">Tweet de Oracle Red Bull Racing</figcaption></figure><p>Por su parte, P&#xE9;rez, le gan&#xF3; a Hamilton el cuarto lugar y Bottas ha hecho lo propio con Magnussen por el sexto puesto. Fernando Alonso saldr&#xE1; ma&#xF1;ana en octavo, delante de Russell y Gasly.</p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/PET_Motorsports/status/1505220813296918530" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPlRoZSBATWVyY2VkZXNBTUdGMSBndXlzIGdhdmUgaXQgZXZlcnl0aGluZyB0aGV5IGNvdWxkIHRvIGVuZCBxdWFsaWZ5aW5nIGFzIGhpZ2ggYXMgcG9zc2libGUgYWhlYWQgb2YgdG9tb3Jyb3cmIzM5O3MgcmFjZSDwn5mMCgpUaGVyZSBpcyBzb21lIHBhY2UgdG8gZmluZCwgYnV0IHBvaW50cyBhcmUgaGFuZGVkIG91dCBvbiBTdW5kYXkg8J%2BPhgoKTGV3aXMgYW5kIEdlb3JnZSB3aWxsIGJlIHJlYWR5IHRvIGdvIG9uIHRoZSBhdHRhY2sg8J%2BSqgoKI0JhaHJhaW5HUCAjT3V0UmFjZVlvdXJzZWxmICNGMSBodHRwczovL3QuY28vSUVvQVRHQVpCNzxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vUEVUX01vdG9yc3BvcnRzL3N0YXR1cy8xNTA1MjIwODEzMjk2OTE4NTMwIj5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=da4066685dce29fffcc1d613a36cc0f2&amp;s=41b167ebc43b83c2841f215853fa4a3e" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de PETRONAS Motorsports</figcaption></figure><p>As&#xED; qued&#xF3; la parrilla de salida para la carrera en el circuito de Sakhir</p><p>1-Charles Leclerc (Ferrari)</p><p>2-Max Verstappen (Red Bull)</p><p>3- Carlos Sainz (Ferrari)</p><p>4- Sergio P&#xE9;rez (Red Bull)</p><p>5-Lewis Hamilton (Mercedes)</p><p>6- Valtteri Bottas (Alfa Romeo)</p><p>7-Kevin Magnussen (Haas)</p><p>8- Fernando Alonso (Alpino)</p><p>9- George Russell (Mercedes)</p><p>10- Pierre Gasly (Alfa Tauri)</p><p>11- Esteban Ocon (Alpino)</p><p>12-Mick Schumacher (Haas)</p><p>13- Lando Norris (McLaren)</p><p>14-Alexander Albon (Williams)</p><p>15- Guanyu Zhou (Alfa Romeo)</p><p>16- Yuki Tsunoda (Alfa Tauri)</p><p>17-Nico Hulkenberg (Aston Martin)</p><p>18- Daniel Ricciardo (McLaren)</p><p>19- Paseo Lance (Aston Martin)</p><p>20- Nicol&#xE1;s Latifi (Williams)</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEURGyY8QEyanJ1XVFxxZmw6JClFZmqxr66JiowWXF5tfoGjZyx7NjefFAzR0tKwh2wgXm6HAAAAuUlEQVQI12PoYxUNDQ0NYGAwNnZkqBN\+f/fu7TstgsbWWxnqArVBHK00wegDDHXBVTNnTptYIRwafZThXYfSsqwWN40zZ44cZagr6kjLWuKsJSzAbMCg3gRRJsiQkcBgskhFkCFEVMPFuMWR4Z2S/v7d\+/8oubgtBnKK6vfcvX\+wQpiBcwJD\+6IWY0MRQS0xgawEBo1FVdMy0xLrd\+/eX8NQoaSVxik2scJYNCyVobCFAQhYnRkZOBkAHGBBiJ6t0fMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62360dbc56c004d476d1f900/180.webp 320w, https://srt-assets.tadevel.xyz/62360dbc56c004d476d1f900/360.webp 640w, https://srt-assets.tadevel.xyz/62360dbc56c004d476d1f900/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/62360dbc56c004d476d1f900/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6236076456c004d476d1df72" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/cordoba/cortes-programados-en-cordoba-para-este-sabado_a6234f728a866c7e991b9317e" aria-label="Cortes programados en C&#xF3;rdoba para este s&#xE1;bado" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUfIB9HSUYREhNwcHArLSs3OTZnZl6Dg4Pz8/JXV1eSlZvk4uGqqqu\+vb7R0M5xf6D2BHJCAAAAv0lEQVQI12NgUghgCU02NxQMDWFicGEIYRRbvspQbIIDE4Oog6uoWPGqstwEIGeia0iI4/xys3JDBiaGtBAGBiZ5s8zCX1XlDMZMDEou85ONrezX3mUwD1JQCnWbOavYcO0ZBisBF9c0YbOs44a1ZxhmSiYbn3v3unv37n1nGBIj08tv79jR3dHRcYpBUNLY7Ny9biCnezmD4EwHBgbW1/vuvb1jyBDKoKQQyDBT1MU1NITBQUlJSQEooKQS4gAAlhc7D2ETr\+AAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e0511d35bee621eced4149/180.webp 320w, https://srt-assets.tadevel.xyz/61e0511d35bee621eced4149/360.webp 640w, https://srt-assets.tadevel.xyz/61e0511d35bee621eced4149/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e0511d35bee621eced4149/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cortes-programados-en-cordoba-para-este-sabado_a6234f728a866c7e991b9317e" text="Cortes programados en C&#xF3;rdoba para este s&#xE1;bado"></share-button-set></div><div class="detail"><div class="kicker"><span>Servicios</span></div><div class="title"><span>Cortes programados en C&#xF3;rdoba para este s&#xE1;bado</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Epec inform&#xF3; las zonas afectadas por la interrupci&#xF3;n del suministro en la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/aldosivi-le-gano-a-patronato-en-la-vuelta-al-gol-de-santiago-silva_a623314ea171dde0d23ec5ae0" aria-label="Aldosivi le gan&#xF3; a Patronato en la vuelta al gol de Santiago Silva" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:49.800153074241% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWhxeuzkX6SoJa8p6FwbWM8RjzD0vKhcmJrVE1adUqBe3yFlmfVxZfK2Meiy6uSV0qE59f8AAAAuElEQVQI12Po1pBv9Gj1WKVspWTI8HOh/P/vSzuEV1kttGEoXhga0d/SLxyyQuYMg7N5a2hFpP/n8u\+CRgxeihILBWeG6FYZFW5mcG13LazeGWksdLj8M4NJuWPxKc9QxRJzoTUMdw6fOXh85szGc\+/evWU4s13ExcVzdm3epbePGC7LGl\+0lZx9yPYekAMERmyaUUwLEhj4GNIS2NLYXAPYGMAAyOFqDUhLS0hjY9gNBFs9o5RAAAD5/0UCY6ixZQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6234f926a866c7e991b938dd/180.webp 320w, https://srt-assets.tadevel.xyz/6234f926a866c7e991b938dd/360.webp 640w, https://srt-assets.tadevel.xyz/6234f926a866c7e991b938dd/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6234f926a866c7e991b938dd/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:49.800153074241% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/aldosivi-le-gano-a-patronato-en-la-vuelta-al-gol-de-santiago-silva_a623314ea171dde0d23ec5ae0" text="Aldosivi le gan&#xF3; a Patronato en la vuelta al gol de Santiago Silva"></share-button-set><football-game-front class="football-game" api-id="b+&#xFFFD;u&#xFFFD;&#xFFFD;:L&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Aldosivi le gan&#xF3; a Patronato en la vuelta al gol de Santiago Silva</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>El Tibur&#xF3;n venci&#xF3; 3-1 al Patr&#xF3;n con goles de Mart&#xED;n Cauteruccio -2- y el Tanque que anot&#xF3; tras 762 d&#xED;as. Lucas Barrios descont&#xF3; por un ins&#xF3;lito penal en un encuentro que el Patr&#xF3;n finaliz&#xF3; con 10 hombres por la expulsi&#xF3;n de Juan Cruz Guassone.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/epec--viernes-sin-atencion-al-publico-y-con-protestas-en-el-centro_a623353b5171dde0d23f0a03e" aria-label="EPEC: viernes sin atenci&#xF3;n al p&#xFA;blico y con protestas en el centro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50.7610489638731% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUWEhYlJSpiYWipwNxZU1IvMz16dXVHP0CPh4LV1to5RmCys7c6HxygmpXGtqVMbZS/ADdoAAAAtElEQVQI1wGpAFb/AAAMfTMzM7RI6WRt6QAXx2uZOTmdaNndjukApELekzM5vobZiI7pAKJCjpMzM51rvbubuwDSRtszMzM5tms9vSYAhGaNJohmLWSEKCQiAHWldBRnxQqC/3WlqgAQBVAEIFEHYqocciYABUegABBxEgr6XAYmAAIszBABUBUKL6UCaAASR8x3AVAQER/6ViIAclAMRHVRdRFf\+nTMAEQAAUREV3FRVRBQAPHxOy5GpucFAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6233589e171dde0d23f0c464/180.webp 320w, https://srt-assets.tadevel.xyz/6233589e171dde0d23f0c464/360.webp 640w, https://srt-assets.tadevel.xyz/6233589e171dde0d23f0c464/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6233589e171dde0d23f0c464/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50.7610489638731% 0"></picture><div class="overlay"></div><share-button-set url="/cordoba/epec--viernes-sin-atencion-al-publico-y-con-protestas-en-el-centro_a623353b5171dde0d23f0a03e" text="EPEC: viernes sin atenci&#xF3;n al p&#xFA;blico y con protestas en el centro"></share-button-set></div><div class="detail"><div class="kicker"><span>Reclamos laborales</span></div><div class="title"><span>EPEC: viernes sin atenci&#xF3;n al p&#xFA;blico y con protestas en el centro</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Desde el gremio de Luz y Fuerza convocan a abandonar tareas y manifestarse en las calles. Piden el cese de las tercerizaciones. Acusan al Gobierno de encarecer el servicio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/asesinaron-a-tiros-al-expuma-martin-aramburu-a-la-salida-de-un-bar-en-paris_a6235c94f56c004d476d02f93" aria-label="Asesinaron a tiros al exPuma Mart&#xED;n Aramburu a la salida de un bar en Par&#xED;s" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVqfT4qJCRXZjbCvbZAPzCnqqFkYV0TERbY2NRcTkZ7jE77/Pxyen2Llp6SjXvMPDgOEdozAAAAr0lEQVQI12P4vMM02jhic/DxsuDdDJ\+3Xs6L7thhnF7a3M3gujXiYFrEVovjstbWDKLNduXiwr3dD2UjuhlELR0FBStzO0ycjYMZxJa5OAqWS3LFHstawCC0YAGTeGHJutCDJasYuFYxPE0vL7NJ9JzEwKCkUBmW5jnvzhHBx6sYlJRcUsTs3CaHydxdwMDEpKSkMlEy64zvGQYQYFJyVJk5RRCoRwHEXQBUraKkBAD5rDfbiLICkgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6235ca8256c004d476d032c2/180.webp 320w, https://srt-assets.tadevel.xyz/6235ca8256c004d476d032c2/360.webp 639w, https://srt-assets.tadevel.xyz/6235ca8256c004d476d032c2/720.webp 1278w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6235ca8256c004d476d032c2/720.jpeg 1278w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/asesinaron-a-tiros-al-expuma-martin-aramburu-a-la-salida-de-un-bar-en-paris_a6235c94f56c004d476d02f93" text="Asesinaron a tiros al exPuma Mart&#xED;n Aramburu a la salida de un bar en Par&#xED;s"></share-button-set></div><div class="detail"><div class="kicker"><span>Sociedad</span></div><div class="title"><span>Asesinaron a tiros al exPuma Mart&#xED;n Aramburu a la salida de un bar en Par&#xED;s</span></div><div class="category">Argentina</div><div class="deck"><span>El exjugador de la selecci&#xF3;n de rugby se encontraba con un amigo cuando fue baleado despu&#xE9;s de una discusi&#xF3;n en el local nocturno.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cordoba--detienen-a-la--madre-cabecilla---su-hijo-y-nueras--por-vender-droga_a6234bb2fa866c7e991b74b5d" aria-label="C&#xF3;rdoba: detienen a la &quot;madre cabecilla&quot;, su hijo y nueras, por vender droga" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:49.017693176699% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUaGBYnJSFtY1QxLik7ODJdWVJDQTxNSkYLCQt8cGBdUUB/eXNtameMiYSyrqzW09EhAucSAAAAu0lEQVQI12NQilrcaGIswNDAICDAMCkoWFjEkIGRUUCQkWGmknKwu0CDAe9lQUEQR/p1cEsA6xZhQYadk3TD9/9hSeBKcTZm2Km6P6PujRtDS0mZIVCZjsG2re4MjWFljkCOCvvTq8XFLNvTHBkmKSk3nKldEuYsbAyyZ3lCc\+byEhcRZwEG1UU2j0Id2NxFjzsyMKgudXHTlGipkQlm4GCIWpUbFZfRvsfVgIGBYfmyWpX8CJ5UYwMGDgC6fTaM3AnqXAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6234c27ea866c7e991b77011/180.webp 320w, https://srt-assets.tadevel.xyz/6234c27ea866c7e991b77011/360.webp 640w, https://srt-assets.tadevel.xyz/6234c27ea866c7e991b77011/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6234c27ea866c7e991b77011/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:49.017693176699% 0"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba--detienen-a-la--madre-cabecilla---su-hijo-y-nueras--por-vender-droga_a6234bb2fa866c7e991b74b5d" text="C&#xF3;rdoba: detienen a la &quot;madre cabecilla&quot;, su hijo y nueras, por vender droga"></share-button-set></div><div class="detail"><div class="kicker"><span>inseguridad</span></div><div class="title"><span>C&#xF3;rdoba: detienen a la &quot;madre cabecilla&quot;, su hijo y nueras, por vender droga</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Tras dos allanamientos, en la localidad de Malvinas Argentina tercera secci&#xF3;n, se desbarat&#xF3; a la familia que se dedicaba al narcomenudeo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de DEPORTES</title-header><div><a href="/deportes/de-la-mano-de-leclerc--ferrari-se-quedo-con-la-pole_a6236076456c004d476d1df72" aria-label="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">14:10 | 19/03</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:44.675478984108125% 26.193042049778526%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUKDRNjbHxTXW1ETVkhIitHlMs7N0NvfY8zfLOYW3R0j6uuixxxTDGYoLzjvQPSLBytWHICAAAA00lEQVQI1x2MPWtCMRhGn\+HFPSlo14RS6Ca\+cF3jB907BO4o9SI43ingL8jiWgh06SDKBQfnQLuULr20k0ML/gJBNxcXg9s5HDh49t5au7U29x7azRMtkuQeXTerquo2X1/lfzmrSvUU3cpjcNd/E9mY4yFu0BlRs/f6YvC9j5CAmYa6qH\+OZzRBCJ/GTOjjnAo9nghU0O8RuugbQ2i08X6AVvJ\+CFA6RLAWrVJmxqCuwR2tlBBCM39h5xIJqZXmCVrrvxCcKyVzBmYlHkIIu\+VNcQHPVkUqmkwMBwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6236076f56c004d476d1dfb4/180.webp 270w, https://srt-assets.tadevel.xyz/6236076f56c004d476d1dfb4/360.webp 540w, https://srt-assets.tadevel.xyz/6236076f56c004d476d1dfb4/720.webp 1079w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6236076f56c004d476d1dfb4/720.jpeg 1079w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:44.675478984108125% 26.193042049778526%"></picture><div class="overlay"></div><share-button-set url="/deportes/de-la-mano-de-leclerc--ferrari-se-quedo-con-la-pole_a6236076456c004d476d1df72" text="De la mano de Leclerc, Ferrari se qued&#xF3; con la pole"></share-button-set></div><div class="detail"><div class="kicker"><span>Gran Premio de Bahr&#xE9;in</span></div><div class="title"><span>De la mano de Leclerc, Ferrari se qued&#xF3; con la pole</span></div><div class="category">DEPORTES</div><div class="deck"><span>En el inicio de la F1, el piloto monegasco logr&#xF3; el mejor tiempo superando al actual campe&#xF3;n, Verstappen, que ma&#xF1;ana largar&#xE1; segundo. Adem&#xE1;s, Carlos Sainz obtuvo el tercer lugar, Sergio Checo P&#xE9;rez finaliz&#xF3; cuarto y Lewis Hamilton partir&#xE1; desde la quinta posici&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/conmocion-en-el-ambiente-del-rugby-por-el-asesinato-de-federico-martin-aramburu_a6235ed6f56c004d476d15a18" aria-label="Conmoci&#xF3;n en el ambiente del rugby por el asesinato de Federico Mart&#xED;n Aramburu" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:10 | 19/03</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:30.654982919946534% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVSgStYhTVViShgkzxsnEJNcS85RSh4mZ5df31UQic/Vk\+SpIKDclQiJBSlwLfZ1sMrgYkOAAAAtElEQVQI12MwNnGBAwZjY2VjY8NlyWAOo7CAoIjb3VRjIGAwFq3e/a7s5kEGBkVBBmPr33XPV848rAQEDAL2uyoqlt1sMXZxNmZgaF9V0d6WXqzAKCjMIP3sRte\+ivJGASYFRob/ezNWndmVJQTWc\+Zs5sw5J68yCAgaCDIICYqGRk5LSwsNYGUAAgUGAQaGUBBgYGBSUGBQYBQSEhQE2QvkMCkxMDACFQkKCjKCTFJiYmAAABGQMesbWuqQAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6235f17756c004d476d17028/180.webp 289w, https://srt-assets.tadevel.xyz/6235f17756c004d476d17028/360.webp 578w, https://srt-assets.tadevel.xyz/6235f17756c004d476d17028/720.webp 1155w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6235f17756c004d476d17028/720.jpeg 1155w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:30.654982919946534% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/conmocion-en-el-ambiente-del-rugby-por-el-asesinato-de-federico-martin-aramburu_a6235ed6f56c004d476d15a18" text="Conmoci&#xF3;n en el ambiente del rugby por el asesinato de Federico Mart&#xED;n Aramburu"></share-button-set></div><div class="detail"><div class="kicker"><span>Deporte de luto</span></div><div class="title"><span>Conmoci&#xF3;n en el ambiente del rugby por el asesinato de Federico Mart&#xED;n Aramburu</span></div><div class="category">DEPORTES</div><div class="deck"><span>El exPuma, de 42 a&#xF1;os, fue muerto a balazos tras un incidente ocurrido a las 6.15 en el local gastron&#xF3;mico Le Mabillon sobre el boulevard Saint-Germain.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/comienza-la-temporada-2022-del-torneo-oficial-damas--a--_a62353bd9a866c7e991ba3838" aria-label="Comienza la temporada 2022 del Torneo Oficial Damas &#x201C;A&#x201D; " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">23:27 | 18/03</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVqfFSFhG6aw4ZGPzqbkH5oYlpXYEtxdH8mJCqKpndOTleHZ1O0n5FHWnh0icRBZLu575KkAAAA2UlEQVQI12PIfc7KwCAoIMhyUFCQIfc5AyMDEISAiNznjAycExnYNgawpTGsfcvA4LpFxIEtJi2NITWAgSG4eePG4N1sqxgKNiSEJXeEmloYCwYzuLjIHO\+9HJYS0eH3n\+Gq\+yLVWuPwIxYd9f8Zlj9fOUGqe1d5c4f9O4bCqw42ztFrr685nvOOQTBB1UZ4t0WXzbnb7xlcRA6KLNie0RFc9zWdoVBQ0HdVYLPp4YXlYQxKSjq\+AROam10yZ84EcrR3a840XCS\+SEmJQUlSyYVTM7JolonSJACGPkh19onAyAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62353d95a866c7e991ba3b95/180.webp 270w, https://srt-assets.tadevel.xyz/62353d95a866c7e991ba3b95/360.webp 540w, https://srt-assets.tadevel.xyz/62353d95a866c7e991ba3b95/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62353d95a866c7e991ba3b95/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/comienza-la-temporada-2022-del-torneo-oficial-damas--a--_a62353bd9a866c7e991ba3838" text="Comienza la temporada 2022 del Torneo Oficial Damas &#x201C;A&#x201D; "></share-button-set></div><div class="detail"><div class="kicker"><span>HOCKEY SOBRE C&#xC9;SPED</span></div><div class="title"><span>Comienza la temporada 2022 del Torneo Oficial Damas &#x201C;A&#x201D;</span></div><div class="category">DEPORTES</div><div class="deck"><span>A las 16:30 ser&#xE1; la hora se&#xF1;alada para el desarrollo de la 1&#xAA; fecha de una fase inicial donde jugar&#xE1;n 11 fechas, todos contra todos y a una sola rueda el Torneo organizado por la Federaci&#xF3;n de Hockey sobre C&#xE9;sped cordobesa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/se-presento-la-experiencia-altas-cumbres-2022_a623519f9a866c7e991b9d211" aria-label="Se present&#xF3; la Experiencia Altas Cumbres 2022" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">21:13 | 18/03</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAADXUAAA11AFeZeUIAAAAMFBMVEUnJjEYFh09KCNJQUlaMiuur8KFbl1vV0FgWGKqoaaBe4mix/koL11TX6OLl8/Z4eb4dJqFAAAAtElEQVQI1wGpAFb/AERnZm3d6ZmVv7VVVQCIZqpmjeWe7ru15V4AamchJD3Tiaq/tZpVAGZDIgd9pApk67lyhQCoIzOHLeZpZNu6cjUAwBEjNyi59YIN5XIqAMESJ3d5//gMwM0yEQBCgyYydp\+TDMAAEREAdDNHdIqZh8wMEQEBAAEDIkQ6VWjMARAAEQAAAwAkiDhDNEISMBEAAgAAAgMwFDJCIiMRAAACACAAEAIAARFAEQR3Nv9KoHl6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62351f6ba866c7e991b9dc19/180.webp 320w, https://srt-assets.tadevel.xyz/62351f6ba866c7e991b9dc19/360.webp 640w, https://srt-assets.tadevel.xyz/62351f6ba866c7e991b9dc19/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62351f6ba866c7e991b9dc19/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/se-presento-la-experiencia-altas-cumbres-2022_a623519f9a866c7e991b9d211" text="Se present&#xF3; la Experiencia Altas Cumbres 2022"></share-button-set></div><div class="detail"><div class="kicker"><span>Trail Running</span></div><div class="title"><span>Se present&#xF3; la Experiencia Altas Cumbres 2022</span></div><div class="category">DEPORTES</div><div class="deck"><span>Con la presencia de autoridades provinciales en el Polo Deportivo Kempes, se present&#xF3; oficialmente la Experiencia Altas Cumbres 2022. A la tradicional Vuelta Altas Cumbres, se suman una competencia de nado y un trail running de monta&#xF1;a.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/pechito-lopez-protagonizo-un-impactante-accidente-en-sebring_a6234fc34a866c7e991b946ec" aria-label="Pechito L&#xF3;pez protagoniz&#xF3; un impactante accidente en Sebring" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:47 | 18/03</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWHhIjAta7IvbVraGqFgX7Qxb18eX24rqeTjo\+jm5ivp6MxMzx4dW9FSldbWFhPW3R6SSEaAAAAwUlEQVQI1wG2AEn/AABgRoiaGAiAgGgAgQCD48PMaAREQASJA9YAPuMzzMZmxkRAQGPtAO4zMzzMbGZAAACAMwDds8xsPGAGZAAAAAYAPd//8\+0/3eNERETMAIavu9Prvdu75ETMPgD9Pb3b27u7u7QAiJwA4zM4gGmIiZmqciVVAJp3ERERIRElVSVVVQBxIiUiEiVVIiISJSIApxEXcSVVUREREXERAJqndyUiIRcXd6qqdwCaEiIXd3qqqpmpmZkIRkXaH1YztQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6234fd62a866c7e991b95166/180.webp 318w, https://srt-assets.tadevel.xyz/6234fd62a866c7e991b95166/360.webp 637w, https://srt-assets.tadevel.xyz/6234fd62a866c7e991b95166/720.webp 1274w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6234fd62a866c7e991b95166/720.jpeg 1274w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/pechito-lopez-protagonizo-un-impactante-accidente-en-sebring_a6234fc34a866c7e991b946ec" text="Pechito L&#xF3;pez protagoniz&#xF3; un impactante accidente en Sebring"></share-button-set></div><div class="detail"><div class="kicker"><span>AUTOMOVILISMO</span></div><div class="title"><span>Pechito L&#xF3;pez protagoniz&#xF3; un impactante accidente en Sebring</span></div><div class="category">DEPORTES</div><div class="deck"><span>El piloto de R&#xED;o Tercero se vio involucrado en un aparatoso accidente durante la carrera del Mundial de Endurance en Sebring.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/automovilismo_t5de57974d91dda498913b4b1"><span class="tag">Automovilismo</span></a> <a href="/f1_t5de57938d91dda498913a9d5"><span class="tag">F1</span></a> <a href="/gp-bahrein_t5fc26ca103636a38d7264e7d"><span class="tag">GP Bahrein</span></a> <a href="/leclerc_t5fcd355103636a38d7ad81df"><span class="tag">Leclerc</span></a> <a href="/verstappen_t5de5793ed91dda498913aaeb"><span class="tag">Verstappen</span></a> <a href="/carlos-sainz_t5ff092c603636a38d735af13"><span class="tag">Carlos Sainz</span></a> <a href="/sergio-checo-perez_t62360e20aaee3a4c932ed4f1"><span class="tag">Sergio Checo P&#xE9;rez</span></a> <a href="/lewis-hamilton_t5de5798dd91dda498913b90e"><span class="tag">Lewis Hamilton</span></a></div></div><div class="article-tags" data-tadevel-template="web/article-persons"><title-header>Personas</title-header><div><a href="/search?person=5f01f547b93f829672bfbf49"><span class="tag">Leclerc</span></a> <a href="/search?person=5f09d949b93f829672509043"><span class="tag">Max Verstappen</span></a> <a href="/search?person=5ebc310df202e861bfaa0304"><span class="tag">Carlos Sainz</span></a> <a href="/search?person=5f23255f592a48547aa9e107"><span class="tag">SERGIO &quot;CHECO&quot; P&#xC9;REZ</span></a> <a href="/search?person=5e89dbb21e870a86853610d2"><span class="tag">Lewis Hamilton</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/conmocion-en-el-ambiente-del-rugby-por-el-asesinato-de-federico-martin-aramburu_a6235ed6f56c004d476d15a18" aria-label="Conmoci&#xF3;n en el ambiente del rugby por el asesinato de Federico Mart&#xED;n Aramburu" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class=""><div class="photo"><div class="backdrop" style="background-position:30.654982919946534% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVSgStYhTVViShgkzxsnEJNcS85RSh4mZ5df31UQic/Vk\+SpIKDclQiJBSlwLfZ1sMrgYkOAAAAtElEQVQI12MwNnGBAwZjY2VjY8NlyWAOo7CAoIjb3VRjIGAwFq3e/a7s5kEGBkVBBmPr33XPV848rAQEDAL2uyoqlt1sMXZxNmZgaF9V0d6WXqzAKCjMIP3sRte\+ivJGASYFRob/ezNWndmVJQTWc\+Zs5sw5J68yCAgaCDIICYqGRk5LSwsNYGUAAgUGAQaGUBBgYGBSUGBQYBQSEhQE2QvkMCkxMDACFQkKCjKCTFJiYmAAABGQMesbWuqQAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6235f17756c004d476d17028/180.webp 289w, https://srt-assets.tadevel.xyz/6235f17756c004d476d17028/360.webp 578w, https://srt-assets.tadevel.xyz/6235f17756c004d476d17028/720.webp 1155w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6235f17756c004d476d17028/720.jpeg 1155w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:30.654982919946534% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/conmocion-en-el-ambiente-del-rugby-por-el-asesinato-de-federico-martin-aramburu_a6235ed6f56c004d476d15a18" text="Conmoci&#xF3;n en el ambiente del rugby por el asesinato de Federico Mart&#xED;n Aramburu"></share-button-set></div><div class="detail"><div class="kicker"><span>Deporte de luto</span></div><div class="title"><span>Conmoci&#xF3;n en el ambiente del rugby por el asesinato de Federico Mart&#xED;n Aramburu</span></div><div class="category">DEPORTES</div><div class="deck"><span>El exPuma, de 42 a&#xF1;os, fue muerto a balazos tras un incidente ocurrido a las 6.15 en el local gastron&#xF3;mico Le Mabillon sobre el boulevard Saint-Germain.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/belgrano/belgrano-visita-a-chaco-for-ever-con-la-idea-de-seguir-en-la-punta_a6235d0d556c004d476d03f29" aria-label="Belgrano visita a Chaco For Ever con la idea de seguir en la punta" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="614888b24bace27ac32f05eb" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUcIBsrMSw8YXFIQCliVjVhZlg/TUpTe4gYQlp8akFnk6ODh3lzOyCihU2IssnGsX3F7o9TAAAA1ElEQVQI12MwNkuOjgny8TQrNXRmCHFWqt5z\+IyrW3QZA8NOx6bU5DNnTKZEATm7t6pOdhY2ZhDRAnGmKs2cyMBiwFwF4gSqTWFg9nRgqFrEwJAaEnzS2fPuZaGqRYwMhpbOllOr1v5/9yJNkEGpaYqZa9Xy0PsPBQUYwtMmN01/t3x57ldBQQbPqSmtt1\+9W5U4N0CAoXGKaohT\+St1BRkDRoaO4FJjdSXF3QqMgoYMHQIaguUaYvcvgzkMHY1KSko2dxkEBBkaGToYlTSUygQYGAQBbClE20r/ztAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6235d1f256c004d476d0415f/180.webp 270w, https://srt-assets.tadevel.xyz/6235d1f256c004d476d0415f/360.webp 540w, https://srt-assets.tadevel.xyz/6235d1f256c004d476d0415f/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6235d1f256c004d476d0415f/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/belgrano/belgrano-visita-a-chaco-for-ever-con-la-idea-de-seguir-en-la-punta_a6235d0d556c004d476d03f29" text="Belgrano visita a Chaco For Ever con la idea de seguir en la punta"></share-button-set></div><div class="detail"><div class="kicker"><span>Primera Nacional</span></div><div class="title"><span>Belgrano visita a Chaco For Ever con la idea de seguir en la punta</span></div><div class="category">Belgrano</div><div class="deck"><span>EL equipo de Farr&#xE9; enfrenta al &#x201C;Negro&#x201D; con la baja de Juan Barinaga, que no estar&#xE1; presente por un fuerte estado gripal. El partido se disputa desde las 18.30 en el estadio Juan Alberto Garc&#xED;a, que estar&#xE1; repleto con 20.000 hinchas del local y ser&#xE1; televisado por TyC Sports.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/messi-y-di-maria-son-bajas-en-psg-antes-de-sumarse-al-seleccionado-argentino_a6235f5c056c004d476d19b92" aria-label="Messi y Di Mar&#xED;a son bajas en PSG antes de sumarse al seleccionado argentino" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUSGh4DAwQTGhAZHxUXISgLDQwfKzEnKyozOjw8MyhSWFxFRkZhUUNxbHSKcF2UjprE41YbAAAAtUlEQVQI12NgAIK0jnJnJRZBQYYSByWWlCBlU2OVQEGG7lWrGtKKjDm3sgiKMnSvBnI6AzhPJgA5aVVATs0UlplmgaIMDhw7UtIyp3NtkrooysCkNJ0lbbnh\+nb2T6IMxsrGKm5XXO/vbb0OklE2cbuxcF11obEog5GSkkr67k12R4WngpWZuE0I1Ht9Emgas5KxiUdDYA17I9AepVAlFe8NgXMKWIFuY1BgYPFpCJzDFMrAAAA03jUpsOpoygAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6235f6e956c004d476d1a80a/180.webp 320w, https://srt-assets.tadevel.xyz/6235f6e956c004d476d1a80a/360.webp 640w, https://srt-assets.tadevel.xyz/6235f6e956c004d476d1a80a/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6235f6e956c004d476d1a80a/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/messi-y-di-maria-son-bajas-en-psg-antes-de-sumarse-al-seleccionado-argentino_a6235f5c056c004d476d19b92" text="Messi y Di Mar&#xED;a son bajas en PSG antes de sumarse al seleccionado argentino"></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Messi y Di Mar&#xED;a son bajas en PSG antes de sumarse al seleccionado argentino</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>El club parisino inform&#xF3; mediante un parte m&#xE9;dico que los jugadores argentinos no estar&#xE1;n frente al M&#xF3;naco. Leo lleva 48 horas en tratamiento por un s&#xED;ndrome gripal mientras que &quot;Fideo&quot; arrastra una molestia muscular.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/san-lorenzo-y-huracan-se-miden-en-un-nuevo-clasico-barrial_a6235e1db56c004d476d0d3cf" aria-label="San Lorenzo y Hurac&#xE1;n se miden en un nuevo cl&#xE1;sico barrial" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:59.17124610129214% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEV5iUhxgUNmcz2AilJdVjyHl1ego4LBvsHf09gaID2FVU9CMSqggmxsJC7w7fRbZXeZdQyrAAAAq0lEQVQI12MQBAEntTYlFSUXBgEBBgabJTxljopKSgxAcQEvFyYXRyEhJQYgMPASZdh1kEFAkME0NDRq5VebivYAoHBYWurZm7O9yt8VBxswhIZZr705xZi/r5WZgcHUZMveK1rJJhWlQA6jY8jeq1GHXDLahBkYDFmt97paBRucaAcawGxsOXOrMQOjWV8S0FIBzZ8bDgsKmfc1KTEoCnj\+FD4gKJheUawEAMAgLmBRXK4vAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6235e22056c004d476d0d91a/180.webp 320w, https://srt-assets.tadevel.xyz/6235e22056c004d476d0d91a/360.webp 640w, https://srt-assets.tadevel.xyz/6235e22056c004d476d0d91a/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6235e22056c004d476d0d91a/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:59.17124610129214% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/san-lorenzo-y-huracan-se-miden-en-un-nuevo-clasico-barrial_a6235e1db56c004d476d0d3cf" text="San Lorenzo y Hurac&#xE1;n se miden en un nuevo cl&#xE1;sico barrial"></share-button-set></div><div class="detail"><div class="kicker"><span>Copa de la Liga Profesional de F&#xFA;tbol</span></div><div class="title"><span>San Lorenzo y Hurac&#xE1;n se miden en un nuevo cl&#xE1;sico barrial</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>El partido comenzar&#xE1; a las 16:15, ser&#xE1; arbitrado por Andr&#xE9;s Merlos y tendr&#xE1; transmisi&#xF3;n del canal TNT Sports.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script><script>(async()=>{let e=document.currentScript.previousElementSibling,t=await window.tadevelRecommendations,r=Array.from(e.querySelectorAll(".items > *"));if(t.length>=4)if(Math.random()<.9)for(let e in r){let n=t[e],o=r[e];if(n){o.querySelector("a").setAttribute("href",n.entry.url),o.querySelector(".title").textContent=n.entry.title,o.querySelector(".kicker")&&(o.querySelector(".kicker").textContent=n.entry.kicker);for(let e of o.querySelectorAll(".backdrop, source"))e.remove();o.querySelector("img").src=n.entry.photoUrl}o.querySelector("a").addEventListener("click",e=>{console.log("tracking ml"),ga("send","event","related","ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})}else for(let e of r)e.querySelector("a").addEventListener("click",e=>{console.log("tracking non-ml"),ga("send","event","related","non-ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})})();</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/deportes/futbol" tabindex="-1"><div class="item">Futbol</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/" tabindex="-1"><div class="item">CBA24n Inicio</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n " src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/deportes/futbol" tabindex="-1">Futbol</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/" tabindex="-1">CBA24n Inicio</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n " loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 19 de mar. de 2022 14:37</div></div></div></footer><script>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</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/de-la-mano-de-leclerc--ferrari-se-quedo-con-la-pole_a6236076456c004d476d1df72","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/6236076f56c004d476d1dfb4/720.jpeg","width":1280,"height":720}},"headline":"De la mano de Leclerc, Ferrari se quedó con la pole","description":"En el inicio de la F1, el piloto monegasco logró el mejor tiempo superando al actual campeón, Verstappen, que mañana largará segundo. Además, Carlos Sainz obtuvo el tercer lugar, Sergio Checo Pérez finalizó cuarto y Lewis Hamilton partirá desde la quinta posición. ","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/6236076f56c004d476d1dfb4/720.jpeg","width":1280,"height":720},"datePublished":"2022-03-19T17:10:05.532Z","dateModified":"2022-03-19T17:10:02.497Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n "},"publisher":{"@type":"Organization","name":"Cba24n ","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes_c5de57a40d91dda498913d46f"}]}</script></body></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>