<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El 10 de enero se reinicia el Torneo Regional Amateur - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="title" content="El 10 de enero se reinicia el Torneo Regional Amateur"><meta property="og:title" content="El 10 de enero se reinicia el Torneo Regional Amateur"><meta name="twitter:title" content="El 10 de enero se reinicia el Torneo Regional Amateur"><meta name="description" content="Participan Racing, Juniors, Argentinos Pe&#xF1;arol, Uni&#xF3;n de Oncativo y Sportivo Tirolesa"><meta property="og:description" content="Participan Racing, Juniors, Argentinos Pe&#xF1;arol, Uni&#xF3;n de Oncativo y Sportivo Tirolesa"><meta name="twitter:description" content="Participan Racing, Juniors, Argentinos Pe&#xF1;arol, Uni&#xF3;n de Oncativo y Sportivo Tirolesa"><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/deportes/el-10-de-enero-se-reinicia-el-torneo-regional-amateur_a5fedbf643487ce5ad309a427"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/el-10-de-enero-se-reinicia-el-torneo-regional-amateur_a5fedbf643487ce5ad309a427"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/el-10-de-enero-se-reinicia-el-torneo-regional-amateur_a5fedbf643487ce5ad309a427"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/el-10-de-enero-se-reinicia-el-torneo-regional-amateur_a5fedbf643487ce5ad309a427"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5fedbf643487ce5ad309a427/facebook?v=dc99aa335a9ac6fa4c9382ec03277d07"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5fedbf643487ce5ad309a427/facebook?v=dc99aa335a9ac6fa4c9382ec03277d07"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/el-10-de-enero-se-reinicia-el-torneo-regional-amateur_a5fedbf643487ce5ad309a427"},"headline":"El 10 de enero se reinicia el Torneo Regional Amateur","description":"Participan Racing, Juniors, Argentinos Peñarol, Unión de Oncativo y Sportivo Tirolesa","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5fedc3d73487ce5ad309a5a2/720.jpeg","width":1280,"height":720},"datePublished":"2020-12-31T12:28:12.874Z","dateModified":"2020-12-31T12:28:16.086Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes/deportes_c5de57a40d91dda498913d46f"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=0b424c7eebc6e3f852df2ce93eddb8e9"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"El 10 de enero se reinicia el Torneo Regional Amateur",location:"https://www.cba24n.com.ar/deportes/el-10-de-enero-se-reinicia-el-torneo-regional-amateur_a5fedbf643487ce5ad309a427"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=0b424c7eebc6e3f852df2ce93eddb8e9","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script data-ad-client="ca-pub-9385548405930040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script></head><body my-unresolved="" class="category-deportes"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US",window.interstitialVersion=1;var t="interstitial-ad1",e=window.innerWidth<768,a=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);if("/"==location.pathname&&(localStorage.insterstitial_shown_at=n=Date.now()),1==window.interstitialVersion&&e&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),a.style.display="";var i=a.querySelector("button");Math.random()<0?(document.getElementById(t).innerHTML='\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5r+dx+p-5v+fr"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6566514758"></ins>\n\t\t    ',(adsbygoogle=window.adsbygoogle||[]).push({})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/interstitial",[[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t)})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{a.parentElement.removeChild(a),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else a.parentElement.removeChild(a)}();</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2" alt="Logo"></picture></a><a href="/"><img class="logo-overlay" src="https://i.imgur.com/lyYfBAX.png"></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" -onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" -onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" -onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" -onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://srt-assets.tadevel.xyz/5fa5d96d56d98e0c4b6eb930/img.webp"></a></div><script>for(let e of document.currentScript.previousElementSibling.querySelectorAll("a"))e.addEventListener("click",t=>(t.preventDefault(),window.open(e.getAttribute("href"),"popup","width=600,height=500"),!1));</script></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="El 10 de enero se reinicia el Torneo Regional Amateur"><br><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div><page-article is="page-article" doc-id="5fedbf643487ce5ad309a427" doc-title="El 10 de enero se reinicia el Torneo Regional Amateur" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/5fedbf643487ce5ad309a427/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Larga espera</div><h1 class="article-title">El 10 de enero se reinicia el Torneo Regional Amateur</h1><h2 class="article-deck">Participan Racing, Juniors, Argentinos Pe&#xF1;arol, Uni&#xF3;n de Oncativo y Sportivo Tirolesa</h2><time datetime="2020-12-31T12:28:12.874Z" class="article-date">jueves 31 de diciembre de 2020 09:28</time><share-button-set url="https://www.cba24n.com.ar/deportes/el-10-de-enero-se-reinicia-el-torneo-regional-amateur_a5fedbf643487ce5ad309a427" text="El 10 de enero se reinicia el Torneo Regional Amateur" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.1?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5fedc3d73487ce5ad309a5a2/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5fedc3d73487ce5ad309a5a2/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5fedc3d73487ce5ad309a5a2/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5fedc3d73487ce5ad309a5a2/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5fedc3d73487ce5ad309a5a2/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWNxSeztZ/LzbaDiH+HoVSf0zlXkM1RUU4zSnuUm5MlJyujnINHcLGww8dvbmvs7dKSTeD7AAAAhklEQVQI12PIvXv3knlVxTsGy8nGE4WUlKYzrOroSdQ9lpbD0HEmLVGxo6ODoQfIEFy1ajnDm2NpifqTLSczlJfVHdbepKTNUF5cV64sKCzHILda2u7a5XdPGD4u/HTXUtByN8OnVRMlBQVvSjPoT68WVtqoaczg4mLiAgIMDAwODKggFAoANucxJ0ozEKYAAAAASUVORK5CYII=&quot;);background-size:cover"></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>Los cinco equipos cordobeses que participan en el Torneo Regional Amateur entran en la recta final de&#xA0;su preparaci&#xF3;n para afrontar la segunda parte del certamen.</p><style data-tadevel-template="web/flying-carpet">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044}.flying-carpet{height:320px;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-inner{position:fixed;top:0;bottom:0;left:0;right:0;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" data-tadevel-template="web/flying-carpet"><div class="flying-carpet"><div class="flying-carpet-inner"><div id="ad-content"></div></div></div></div><script data-tadevel-template="web/flying-carpet">(()=>{window._script_="script";let e=(document.currentScript||window.myCurrentScript).previousElementSibling;if("b"==window.abGroup){let t;new IntersectionObserver(e=>{t=e[0].isIntersecting,t||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(e),window.addEventListener("scroll",o=>{if(t){let t=e.getBoundingClientRect(),o=t.top,n=window.innerHeight-t.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",n<128&&n>0)}},{passive:!0});let o="ad-content",n=e.querySelector("#ad-content");Math.random()<.5?(console.log("Flying carpet AdSense"),n.innerHTML='\n                \x3c!-- Cba24n - Flying carpet --\x3e\n                <ins class="adsbygoogle"\n                     style="display:inline-block;width:300px;height:600px"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="5989216365"></ins>\n            ',(adsbygoogle=window.adsbygoogle||[]).push({})):(console.log("Flying carpet AdManager"),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/flying-carpet",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==o&&t.isEmpty&&e.parentElement.removeChild(e)}))})))}else e.parentElement.removeChild(e)})();</script><p>La competencia comenzar&#xE1; el pr&#xF3;ximo 10 de enero de 2021. En esta instancia estar&#xE1;n involucrados Racing de Nueva Italia, General Paz Juniors, Argentinos Pe&#xF1;arol, Sportivo Tirolesa de Colonia Tirolesa y Uni&#xF3;n de Oncativo.</p><p>Todos estos equipos integrar&#xE1;n un grupo, del cual surgir&#xE1; un ganador, que ser&#xE1; el &#xFA;nico clasificado a la siguiente instancia.</p><p>En la primera fecha, Racing recibir&#xE1; a Argentino Pe&#xF1;arol, mientras que Juniors ser&#xE1; local ante Sportivo Tirolesa. Estar&#xE1; libre Uni&#xF3;n de Oncativo.</p></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByTagName("page-article")[ivnn],id_web=paginadata.getAttribute("doc-id"),listaNodosOperadores=paginadata.querySelectorAll("div.article-body > p"),listaNodosOperadores.length>2&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[2].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>5&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[5].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>9&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[9].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><a href="/sucesos/tres-jovenes-fallecieron-al-desbarrancar-su-vehiculo_a5fef25f72c842264eccf9fe2" aria-label="Tres j&#xF3;venes fallecieron al desbarrancar su veh&#xED;culo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef71e32c842264eccfa50b/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef71e32c842264eccfa50b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef71e32c842264eccfa50b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef71e32c842264eccfa50b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef71e32c842264eccfa50b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fef71e32c842264eccfa50b/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWblDltbzWIgTNcYi9IRy6lnFJnX0eCf0WxqWOSi1J6emSei3mew8rGrJrAuU+CoKq0QqgSAAAAlklEQVQI12MQXHXmz5nz688wmBi2zloV5TaDQcS4vDi92DGUwVlYfGpoaEQHg7OhUERE37t3DMKC4pxKDBMYGAQNhRiUgAAoxRoawMCgxOAiPhVIMzAxOK4sVBBUADLFd+/KLBGaJsRQtffu7RTHNEUGt9W7r2WLmQsyuKSluHjPTjdnUDZOdlnbMbOIgY+BybAitNUYAHIYKi8AAnldAAAAAElFTkSuQmCC);background-size:cover;background-position:46.827602917560654% 62.10233756056067%;object-position:46.827602917560654% 62.10233756056067%"></picture><div class="overlay"></div><share-button-set url="/sucesos/tres-jovenes-fallecieron-al-desbarrancar-su-vehiculo_a5fef25f72c842264eccf9fe2" text="Tres j&#xF3;venes fallecieron al desbarrancar su veh&#xED;culo"></share-button-set></div><div class="detail"><div class="kicker"><span>Ciudad de C&#xF3;rdoba</span></div><div class="title"><span>Tres j&#xF3;venes fallecieron al desbarrancar su veh&#xED;culo</span></div><div class="category">SUCESOS</div><div class="deck"><span>Ocurri&#xF3; sobre avenida Circunvalaci&#xF3;n en las primeras horas de la ma&#xF1;ana, en barrio Hogar Clase Media. Otras tres personas resultaron con heridas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/tecnologia/entro-en-vigencia-el-servicio-triple-play--telefonia--internet-y-cable-por-150-pesos_a5fef98812c842264eccfa756" aria-label="Entr&#xF3; en vigencia el servicio triple play: telefon&#xED;a, internet y cable por 150 pesos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef9c092c842264eccfa785/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef9c092c842264eccfa785/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef9c092c842264eccfa785/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef9c092c842264eccfa785/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef9c092c842264eccfa785/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fef9c092c842264eccfa785/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUIBQb09fQmIiI3MCxLkL7e1tJeXVhLQT2gg3lirNM9bJewpaGCaFggPFh3enqb1uyhTp4RAAAAjElEQVQI12NgYNBymTlzlhcDA8OVKf4/p3gxKDDcSssWnOkLEknL+/kfKMXrlfZupsssECOjI3QLSDFvEc9W0bUMykZl6Trdoe0MSkrG7KKigaJAKWZ2QSAASjGBGKIMRsUMzKFAwHCoxoBpd/e+ZIbiM8nM7040MTEwFJurJ3fsOMFQrlSekZyXtwMAqkopoQ8w0JcAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/tecnologia/entro-en-vigencia-el-servicio-triple-play--telefonia--internet-y-cable-por-150-pesos_a5fef98812c842264eccfa756" text="Entr&#xF3; en vigencia el servicio triple play: telefon&#xED;a, internet y cable por 150 pesos"></share-button-set></div><div class="detail"><div class="kicker"><span>Conectividad</span></div><div class="title"><span>Entr&#xF3; en vigencia el servicio triple play: telefon&#xED;a, internet y cable por 150 pesos</span></div><div class="category">TECNOLOGIA</div><div class="deck"><span>La Prestaci&#xF3;n B&#xE1;sica Universal tiene el car&#xE1;cter de &quot;obligatoria&quot;, con el objeto de que todos puedan acceder a los servicios de comunicaciones m&#xF3;viles, telefon&#xED;a fija, internet y tv por suscripci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/internacionales/hizo-perder-la-cadena-de-frio-a-mas-de-500-vacunas-de-moderna_a5fef2c812c842264eccfa0aa" aria-label="Hizo perder la cadena de fr&#xED;o a m&#xE1;s de 500 vacunas de Moderna" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef2de42c842264eccfa0db/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef2de42c842264eccfa0db/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef2de42c842264eccfa0db/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef2de42c842264eccfa0db/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef2de42c842264eccfa0db/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fef2de42c842264eccfa0db/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEXNzNC4rqGxpZHCurRhWE7i2dByaV6ikoZPSUChmpqNfHE8JROPh4HRybigp8V5fIRXTpZYAAAAmElEQVQI12Nwydi9261U+AqDiwuQsfZSDENLh/e2lOWBqgxZWdatFctLFRnSWiom/Eg/FM7g0tFWVJ9zShaouMt4zplVyQyn1mdVChkeS2eYOXPOpODgiRcYKqebMoSGMhgzHBQXDghgMFRiSDRmYGAWVFJkmMDAYCikJMvAwGAsqCR8leEdg+AkRdsAvnfzGYoUgdx3X7oBewoykPM6hBgAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/hizo-perder-la-cadena-de-frio-a-mas-de-500-vacunas-de-moderna_a5fef2c812c842264eccfa0aa" text="Hizo perder la cadena de fr&#xED;o a m&#xE1;s de 500 vacunas de Moderna"></share-button-set></div><div class="detail"><div class="kicker"><span>Estados Unidos</span></div><div class="title"><span>Hizo perder la cadena de fr&#xED;o a m&#xE1;s de 500 vacunas de Moderna</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Se trata de una persona que se desempe&#xF1;aba en un centro de salud de Milwaukee. Las retir&#xF3; a prop&#xF3;sito del refrigerador y termin&#xF3; siendo despedido.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/anticipan-tormentas-y-altas-temperaturas-para-este-fin-de-semana_a5fef88d72c842264eccfa616" aria-label="Anticipan tormentas y altas temperaturas para este fin de semana" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f476f224820286d85b6275d/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f476f224820286d85b6275d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f476f224820286d85b6275d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f476f224820286d85b6275d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f476f224820286d85b6275d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f476f224820286d85b6275d/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAAMFBMVEVwdnleY2YMDAtKVFuAio0cICD7/P1TZ3m3wcZedopDR0uXoKOpsLIvNDPX4+nE097zDe6JAAAAd0lEQVQI1wFsAJP/AHRHe49mZmb/AHdzNEuOZmbuADeZCMsES8iAAHmQSIy0ADEDAJeQuMiMRBATAJSRvEQAABETADeTTEARE6MAACVxsBMxABEKACIzE6qjEAAaACLaOhANRB1SACItEwE1VSIiACIlVVIiVVXdju8e+UcDJgsAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/anticipan-tormentas-y-altas-temperaturas-para-este-fin-de-semana_a5fef88d72c842264eccfa616" text="Anticipan tormentas y altas temperaturas para este fin de semana"></share-button-set></div><div class="detail"><div class="kicker"><span>El Tiempo</span></div><div class="title"><span>Anticipan tormentas y altas temperaturas para este fin de semana</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El SMN pronostica una m&#xE1;xima de 37 grados y fuertes tormentas para este s&#xE1;bado. El tiempo inestable continuar&#xE1; este domingo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/economia/ya-rige-el-aumento-de-boleto-en-el-transporte-urbano_a5fef0b192c842264eccf9d56" aria-label="Ya rige el aumento de boleto en el transporte urbano" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef0d682c842264eccf9daf/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef0d682c842264eccf9daf/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef0d682c842264eccf9daf/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef0d682c842264eccf9daf/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fef0d682c842264eccf9daf/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fef0d682c842264eccf9daf/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEWAqdNvbl9OTUZ0foN0m8KBf2iSt92NjIdeXlY4NzeAlqOzqJCMZ2esk42+sJXEtpb3qY8qAAAAjElEQVQI12NY4gIBDKscHBjAwHgJizGEsWCxhAkDQwKD8apiQ5O0hDQGwdDQ0Co2NiBDMFAwtCotjaGxQzAwNBzIaNKQEA0NXbaYQUlpks6Zowc7gIyZM5QmaSgxaGrOVLQ5I9HIcPfOTFXT68a1DK8LZ07qMDQvZyg2Li+/e3v3PoZ97///f/9u924AoKwwZDYWWj8AAAAASUVORK5CYII=);background-size:cover;background-position:53.96536007292616% 83.32921302018953%;object-position:53.96536007292616% 83.32921302018953%"></picture><div class="overlay"></div><share-button-set url="/economia/ya-rige-el-aumento-de-boleto-en-el-transporte-urbano_a5fef0b192c842264eccf9d56" text="Ya rige el aumento de boleto en el transporte urbano"></share-button-set></div><div class="detail"><div class="kicker"><span>Ciudad de C&#xF3;rdoba</span></div><div class="title"><span>Ya rige el aumento de boleto en el transporte urbano</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>Desde el primer minuto del nuevo a&#xF1;o cuesta 43 pesos. Se trata de un incremento de casi el 35 por ciento.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/espectaculos/-un--avatar--de-jean-michel-jarre-dio-un-impactante-concierto-a-fin-de-ano-_a5fe8fa93c55f8f356482ac10" aria-label=" Un &quot;avatar&quot; de Jean-Michel Jarre di&#xF3; un impactante concierto a fin de a&#xF1;o " data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">00:14 | 01/01</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fee943c3487ce5ad309bce8/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fee943c3487ce5ad309bce8/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fee943c3487ce5ad309bce8/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fee943c3487ce5ad309bce8/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fee943c3487ce5ad309bce8/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fee943c3487ce5ad309bce8/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEUCAgEOEAsaHBYmJyA6QDNygG0xNypSWU1IUT5iaV2RmI1LckGtsqqSfl+PwGy85pCU8yVAAAAAi0lEQVQI12MQZmBgTFZKYGAQYmBgUBYyAHIFGBgFBYE8RkUGpiQGEDBkYHYEM5wZOBJAtICLkHoBiGFgomwexMggwKBYXu4ZBNKrdjKyahGLoyKDyMm5oYvYJycySKyMDV0sUdbKYBl6N+qIe/V7hq1TlNSPtFS/Y9jazMC8LE1tK0OTIwOjswkDIwCLdh1erLrzNQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/-un--avatar--de-jean-michel-jarre-dio-un-impactante-concierto-a-fin-de-ano-_a5fe8fa93c55f8f356482ac10" text=" Un &quot;avatar&quot; de Jean-Michel Jarre di&#xF3; un impactante concierto a fin de a&#xF1;o "></share-button-set></div><div class="detail"><div class="kicker"><span>Alucinante</span></div><div class="title"><span>Un &quot;avatar&quot; de Jean-Michel Jarre di&#xF3; un impactante concierto a fin de a&#xF1;o</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Mir&#xE1; aqu&#xED; este show en la catedral de Notre Dame &quot;reconstru&#xED;da&quot; virtualmente para mostrar c&#xF3;mo quedar&#xE1; una vez finalizados los trabajos</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/-despuntando-el-vicio--el-programa-de-jazz-y-black-music-en-la-fm-del-multimedio_a5fec8213d5011c649aa43d8f" aria-label="&quot;Despuntando el vicio&quot; el programa de jazz y black music en la FM del Multimedio" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">00:47 | 02/01</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec8312d5011c649aa43dfb/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec8312d5011c649aa43dfb/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec8312d5011c649aa43dfb/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec8312d5011c649aa43dfb/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec8312d5011c649aa43dfb/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fec8312d5011c649aa43dfb/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUHBgZyc3QwLzJDQ0l+gogtDxhTVltaByB7Gzh7V1bh4uarZk6tenC+hnDsaJHMIVeP52hdAAAAiUlEQVQI12MIDw0ND2AAgnIgKAAxKkLLy0tBjI7Wjo4mJQUGBmVVZeMkY1UGBhfJtLRkMSMGhlVrJ7q4OIIZO0VcHJPAjE5BISUGBmPD07unOAcBGWan9zgKdrQyKJvJ7hF0m/ccyJBxERHs/86gZDxHRFBs5lQGJSU3Q0HBzFSGIKUkQ0eXZFMAv0Um+7+gGEIAAAAASUVORK5CYII=);background-size:cover;background-position:52.824184566428% 39.140811455847256%;object-position:52.824184566428% 39.140811455847256%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/-despuntando-el-vicio--el-programa-de-jazz-y-black-music-en-la-fm-del-multimedio_a5fec8213d5011c649aa43d8f" text="&quot;Despuntando el vicio&quot; el programa de jazz y black music en la FM del Multimedio"></share-button-set></div><div class="detail"><div class="kicker"><span>102.3 FM</span></div><div class="title"><span>&quot;Despuntando el vicio&quot; el programa de jazz y black music en la FM del Multimedio</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>El espacio que conduce Adri&#xE1;n Baigorria se instala los domingos de enero de 18 a 20 para brindar un encuentro de excelencia</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/politica/los-proyectos-que-tratara-el-congreso-en-sesiones-extraordinarias_a5fefc0e22c842264eccfa920" aria-label="Los proyectos que tratar&#xE1; el Congreso en sesiones extraordinarias" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">21:43 | 01/01</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9a53ba2d814004471fb964/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9a53ba2d814004471fb964/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9a53ba2d814004471fb964/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9a53ba2d814004471fb964/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9a53ba2d814004471fb964/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e9a53ba2d814004471fb964/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURUlMTFdYV77T5SsxOGVlZH+BgOL2/XR1czxARWhuc7vLzRkhK83X2NPo9qy9wIekklEGQ3YAAABXSURBVAjXY0i7m3tJCQgY0tLSsh6BGKvWnDn/79XKqQyh4aHl4aEcFgyVIu4ipRONORkc3N2neAZ2OzCwiAgKCopMZmbgMGRmYGxk3s0gbMzA0cBhbA0AZvEXEAtu5U8AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/los-proyectos-que-tratara-el-congreso-en-sesiones-extraordinarias_a5fefc0e22c842264eccfa920" text="Los proyectos que tratar&#xE1; el Congreso en sesiones extraordinarias"></share-button-set></div><div class="detail"><div class="kicker"><span>Congreso</span></div><div class="title"><span>Los proyectos que tratar&#xE1; el Congreso en sesiones extraordinarias</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>Las sesiones empiezan este lunes y se extender&#xE1; hasta el 28 de febrero. El amplio temario contempla la reforma judicial, la modificaci&#xF3;n del sistema de elecci&#xF3;n del Procurador y deuda p&#xFA;blica.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sucesos/murio-la-mujer-que-fue-prendida-fuego-por-la-ex-de-su-novio-_a5fefb95c2c842264eccfa8bd" aria-label="Muri&#xF3; la mujer que fue prendida fuego por la ex de su novio " data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">21:13 | 01/01</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fefbaa72c842264eccfa8f8/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fefbaa72c842264eccfa8f8/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fefbaa72c842264eccfa8f8/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fefbaa72c842264eccfa8f8/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fefbaa72c842264eccfa8f8/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fefbaa72c842264eccfa8f8/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEW0nJmOc3GgiIR0XFOIkZ+lqLJ0bm5JQEfY6e1UXmvA4OrJxsjItLD9/f1ywuMPsPN0MtAkAAAAm0lEQVQI1wGQAG//AI7/jdrq3dioAFVOrY/42qiLAGRERVRYruvMAJmZSotURMtUAJmU3d2kRbuyADZriIqoRMUCADYVVpmWlMAiADYgsnd3cQDCADYgwDY3eRERAHMwwhE2lxERAJlgAhEyZhMxAFhSIAFgACMSAFgBZhYwISEgAKhRN3cyAAIgALixN3cSC8AMAEqxMzEgACzMGV4ykrx9P2QAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/murio-la-mujer-que-fue-prendida-fuego-por-la-ex-de-su-novio-_a5fefb95c2c842264eccfa8bd" text="Muri&#xF3; la mujer que fue prendida fuego por la ex de su novio "></share-button-set></div><div class="detail"><div class="kicker"><span>Mendoza</span></div><div class="title"><span>Muri&#xF3; la mujer que fue prendida fuego por la ex de su novio</span></div><div class="category">SUCESOS</div><div class="deck"><span>Yanina Bel&#xE9;n Diez, la agresora, fue detenida e imputada por la fiscal Claudia R&#xED;os.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/salud-aclaro-que-las-reacciones-a-la-sputnik-v--estan-dentro-de-los-parametros-normales-_a5fefaf922c842264eccfa866" aria-label="Salud aclar&#xF3; que las reacciones a la Sputnik V &quot;est&#xE1;n dentro de los par&#xE1;metros normales&quot;" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">20:29 | 01/01</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fde1c9e83f8c96b171e100b/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fde1c9e83f8c96b171e100b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fde1c9e83f8c96b171e100b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fde1c9e83f8c96b171e100b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fde1c9e83f8c96b171e100b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fde1c9e83f8c96b171e100b/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAB7CAAAewgFu0HU+AAAAMFBMVEWsr6x4fn2Kj460vcDKyMmcoJ729fdaam/c3N06R1N8qbXLsqxdh55uST63fW5+amSqDIc4AAAAm0lEQVQI1wGQAG//AMwSyqeZcAVVAHnd3KeZkABVACFQHMd5cFUFAKM0isf5FQRoAKqqOnchOGZmACeZcASLu7ZmAAmZc2Zv3dtoAEISWGZgIhJRADVQCGg6ACcXAEMziEM4sEAwAIPKg1Ik7kszACQFAFUUQLAwABhEQzUUM0IiABTCtDIb7rIRABDMBQJy7lERAHIiISF/3xERPj4ucNX/D9gAAAAASUVORK5CYII=);background-size:cover;background-position:33.74620777054978% 58.552996552112965%;object-position:33.74620777054978% 58.552996552112965%"></picture><div class="overlay"></div><share-button-set url="/sociedad/salud-aclaro-que-las-reacciones-a-la-sputnik-v--estan-dentro-de-los-parametros-normales-_a5fefaf922c842264eccfa866" text="Salud aclar&#xF3; que las reacciones a la Sputnik V &quot;est&#xE1;n dentro de los par&#xE1;metros normales&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Salud aclar&#xF3; que las reacciones a la Sputnik V &quot;est&#xE1;n dentro de los par&#xE1;metros normales&quot;</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La cartera sanitaria inform&#xF3; que hubo 317 casos de reacciones leves posteriores a la vacunaci&#xF3;n tras la aplicaci&#xF3;n de 32.013 dosis.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/deportes/ricardo-zielinski-confirmo-que-se-va-de-atletico-tucuman_a5fec75f7d5011c649aa439c2" aria-label="Ricardo Zielinski confirm&#xF3; que se va de Atl&#xE9;tico Tucum&#xE1;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec7ab4d5011c649aa43b46/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec7ab4d5011c649aa43b46/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec7ab4d5011c649aa43b46/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec7ab4d5011c649aa43b46/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fec7ab4d5011c649aa43b46/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fec7ab4d5011c649aa43b46/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWkx2FHTUy0tb21ytplZl6mo6a1mYfMtKoqMzpqdo2IkqXi89CqzIWSi4TU0NXC4Ki2TbZgAAAAj0lEQVQI12N47qSrulLXcylD0fK08qqgq6oM+x4Fleep5ukyFIWqp6Vp6qkyJF9RuZZWqafJUOt5o9F3aZAVQ+rSlY0urquMGW6tnNko4qmqxJCsqiQoKDlJieGfsZGjSOvv3QyfjY0dBWV272ZwBjHid/9mEDtzRkIw58wZBgEGBokOBiBwYGDwADMYoAwATyAs7GUfQjMAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/ricardo-zielinski-confirmo-que-se-va-de-atletico-tucuman_a5fec75f7d5011c649aa439c2" text="Ricardo Zielinski confirm&#xF3; que se va de Atl&#xE9;tico Tucum&#xE1;n"></share-button-set></div><div class="detail"><div class="kicker"><span>En conferencia de prensa</span></div><div class="title"><span>Ricardo Zielinski confirm&#xF3; que se va de Atl&#xE9;tico Tucum&#xE1;n</span></div><div class="category">DEPORTES</div><div class="deck"><span>Lo dijo luego de la derrota de su equipo ante San Lorenzo por la Copa Maradona</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/gran-operativo-de-seguridad-para-el-superclasico-_a5feccf3fd5011c649aa448c6" aria-label="Gran operativo de seguridad para el Supercl&#xE1;sico " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd08dd5011c649aa4490e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd08dd5011c649aa4490e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd08dd5011c649aa4490e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd08dd5011c649aa4490e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd08dd5011c649aa4490e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fecd08dd5011c649aa4490e/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWNkJKvvMB3f4V3dXVRTUxlYWIqRWe4l0M5RjZBXm2Pg3h3bEsJHgBSbIWmp6IfJh3z0jIMAAAAkElEQVQI12MQBAM5QQYGBiYGBmUlBgYlYy6Gd8xAPrOL82MGYyMmhlemiw0WhK5SZTA2MbXjUlhkwhCWNjNz2t3MqwzXpu7eunu3WyZDdnl58fLy8m0M5ZlTZs6cO6WcoSznDBB8S2fY69EBBC23GO5BLHvEoKCkpMBkpMTEEBocMsXjh4kHg9dTF4+W0CXWAHFlLxiO4TWUAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/gran-operativo-de-seguridad-para-el-superclasico-_a5feccf3fd5011c649aa448c6" text="Gran operativo de seguridad para el Supercl&#xE1;sico "></share-button-set></div><div class="detail"><div class="kicker"><span>Copa Maradona</span></div><div class="title"><span>Gran operativo de seguridad para el Supercl&#xE1;sico</span></div><div class="category">DEPORTES</div><div class="deck"><span>Estar&#xE1; a cargo del Comit&#xE9; de Seguridad del F&#xFA;tbol del Gobierno de la Ciudad de Buenos Aires. El cruce entre Boca y River ser&#xE1; este s&#xE1;bado desde las 21:30 por fecha 4 de la Zona Campeonato.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/river-iria-con-juveniles-para-enfrentar-a-boca_a5fecd4b1d5011c649aa449dd" aria-label="River ir&#xED;a con juveniles para enfrentar a Boca" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd574d5011c649aa44a07/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd574d5011c649aa44a07/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd574d5011c649aa44a07/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd574d5011c649aa44a07/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecd574d5011c649aa44a07/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fecd574d5011c649aa44a07/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEX5+fpERDs3PSgWGhdOVi+Ymo2nqaVnc0BiWE6EfXUlIUHnzslLPHW4wJ+pfG33qqb6BGd6AAAAiUlEQVQI12MwVvZ0EVJSVmIQFJJY6PhCSYkhLS1t1gnJ0DSgiLi4sM0hFQZBRfHyolVHJMAM58XHZzAICYq4eK06Xs4g7KSi5LxKxIUhNTQ0VPnkzEgGIOA0erGBgYF/94cIwxkMYDCNYxkDWOQ1awNEZAL3AyB59+611sjWtG0MsaURzcbOxkUAroAojlVCYswAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/river-iria-con-juveniles-para-enfrentar-a-boca_a5fecd4b1d5011c649aa449dd" text="River ir&#xED;a con juveniles para enfrentar a Boca"></share-button-set></div><div class="detail"><div class="kicker"><span>Supercl&#xE1;sico</span></div><div class="title"><span>River ir&#xED;a con juveniles para enfrentar a Boca</span></div><div class="category">DEPORTES</div><div class="deck"><span>El conjunto de Nu&#xF1;ez es semifinalista de la Copa Libertadores por lo que pondr&#xED;a entre los habituales titulares a Ignacio Fern&#xE1;ndez quien sumar&#xE1; minutos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/belgrano--con-el-objetivo-puesto-en-san-martin-de-san-juan_a5fecc155d5011c649aa44648" aria-label="Belgrano: con el objetivo puesto en San Mart&#xED;n de San Juan" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecc1b5d5011c649aa44691/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecc1b5d5011c649aa44691/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecc1b5d5011c649aa44691/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecc1b5d5011c649aa44691/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fecc1b5d5011c649aa44691/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fecc1b5d5011c649aa44691/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEWmu3woNhudt2GXlG5gXEBHTTATHRGxx5V0c1Stxm3kk2XKtZEuTVTXc0NHgYBCqdX2YuvxAAAAiUlEQVQI12MQE0wTFQQCBiBD2DEQyBAUjOlyEwwNZBCMsv8s6BLiwiBoEmN9ZElIBEOIYdddF9dQFwZmo1V3PYyVjRmYGFYtMjZiAIJiV2cGMChJy9gAZnCkdliDaPbN7TYPyssLGNh3cEiwlxsXMNg92q3JxMSgwCCipKwEAgydSpM0NWfOnAkAAY8hZbrwHsYAAAAASUVORK5CYII=);background-size:cover;background-position:49.88723321533078% 29.01653972984185%;object-position:49.88723321533078% 29.01653972984185%"></picture><div class="overlay"></div><share-button-set url="/deportes/belgrano--con-el-objetivo-puesto-en-san-martin-de-san-juan_a5fecc155d5011c649aa44648" text="Belgrano: con el objetivo puesto en San Mart&#xED;n de San Juan"></share-button-set></div><div class="detail"><div class="kicker"><span>Primera Nacional</span></div><div class="title"><span>Belgrano: con el objetivo puesto en San Mart&#xED;n de San Juan</span></div><div class="category">DEPORTES</div><div class="deck"><span>El Celeste visitar&#xE1; este domingo al Verdinegro desde las 17:10 por la fecha 6 de la Zona A Rev&#xE1;lida.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/canal10" tabindex="-1"><paper-item>CANAL 10</paper-item></a><a href="/radio-universidad" tabindex="-1"><paper-item>RADIO UNIVERSIDAD</paper-item></a><a href="/canal-u" tabindex="-1"><paper-item>CANAL U</paper-item></a><a href="/fm102" tabindex="-1"><paper-item>102.3 FM</paper-item></a><a href="/especiales" tabindex="-1"><paper-item>ESPECIALES</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0a6c51a4.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.7f57da96.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.544da89e.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.19d70e67.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script></html>