<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El cordob&#xE9;s Cristian Pav&#xF3;n no quiere volver a Boca - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="BOCA JUNIORS,ESTADOS UNIDOS"><meta name="title" content="El cordob&#xE9;s Cristian Pav&#xF3;n no quiere volver a Boca"><meta property="og:title" content="El cordob&#xE9;s Cristian Pav&#xF3;n no quiere volver a Boca"><meta name="twitter:title" content="El cordob&#xE9;s Cristian Pav&#xF3;n no quiere volver a Boca"><meta name="description" content="El delantero, que est&#xE1; a pr&#xE9;stamo en Los &#xC1;ngeles Galaly, no tiene intenciones de regresar al Xeneize. En Estados Unidos quieren comprarlo, pero no por el dinero que pretende el club argentino."><meta property="og:description" content="El delantero, que est&#xE1; a pr&#xE9;stamo en Los &#xC1;ngeles Galaly, no tiene intenciones de regresar al Xeneize. En Estados Unidos quieren comprarlo, pero no por el dinero que pretende el club argentino."><meta name="twitter:description" content="El delantero, que est&#xE1; a pr&#xE9;stamo en Los &#xC1;ngeles Galaly, no tiene intenciones de regresar al Xeneize. En Estados Unidos quieren comprarlo, pero no por el dinero que pretende el club argentino."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/deportes/el-cordobes-cristian-pavon-no-quiere-volver-a-boca_a5ec80f26f5bd154ab0eefe15"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/el-cordobes-cristian-pavon-no-quiere-volver-a-boca_a5ec80f26f5bd154ab0eefe15"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/el-cordobes-cristian-pavon-no-quiere-volver-a-boca_a5ec80f26f5bd154ab0eefe15"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/el-cordobes-cristian-pavon-no-quiere-volver-a-boca_a5ec80f26f5bd154ab0eefe15"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5ec80f26f5bd154ab0eefe15/facebook?v=28b5de39aec383afd84c59109e62d7f3"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5ec80f26f5bd154ab0eefe15/facebook?v=28b5de39aec383afd84c59109e62d7f3"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/el-cordobes-cristian-pavon-no-quiere-volver-a-boca_a5ec80f26f5bd154ab0eefe15"},"headline":"El cordobés Cristian Pavón no quiere volver a Boca","description":"El delantero, que está a préstamo en Los Ángeles Galaly, no tiene intenciones de regresar al Xeneize. En Estados Unidos quieren comprarlo, pero no por el dinero que pretende el club argentino.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5ec80edff5bd154ab0eefe0f/720.jpeg","width":1185,"height":720},"datePublished":"2020-05-22T17:43:17.124Z","dateModified":"2020-05-22T17:43:07.950Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes/deportes_c5de57a40d91dda498913d46f"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=9146a9c45f87773a4e4eba23fd95ef54"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"El cordobés Cristian Pavón no quiere volver a Boca",location:"https://www.cba24n.com.ar/deportes/el-cordobes-cristian-pavon-no-quiere-volver-a-boca_a5ec80f26f5bd154ab0eefe15"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=9146a9c45f87773a4e4eba23fd95ef54","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=5d468d3244ac37d21101a8f38ee78c63","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=bc0c37602bb84a47b1e033d0e4a6eb2f","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push((function(){OneSignal.init({appId:"2aa778b2-407c-49ed-a7bf-932bc06c12f7"})}));</script></head><body my-unresolved="" class="category-deportes"><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5r+dx+p-5v+fr" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6566514758"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},3e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="El cordob&#xE9;s Cristian Pav&#xF3;n no quiere volver a Boca"><page-article is="page-article" doc-title="El cordob&#xE9;s Cristian Pav&#xF3;n no quiere volver a Boca" data-tadevel-template="web/article"><article><div class="container page-content"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">&#xBF;Problema en puerta?</div><h1 class="article-title">El cordob&#xE9;s Cristian Pav&#xF3;n no quiere volver a Boca</h1><h2 class="article-deck">El delantero, que est&#xE1; a pr&#xE9;stamo en Los &#xC1;ngeles Galaly, no tiene intenciones de regresar al Xeneize. En Estados Unidos quieren comprarlo, pero no por el dinero que pretende el club argentino.</h2><time datetime="2020-05-22T17:43:17.124Z" class="article-date">viernes 22 de mayo de 2020 14:43</time><share-button-set url="https://www.cba24n.com.ar/deportes/el-cordobes-cristian-pavon-no-quiere-volver-a-boca_a5ec80f26f5bd154ab0eefe15" text="El cordob&#xE9;s Cristian Pav&#xF3;n no quiere volver a Boca" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set><div class="author"><div class="imgwrap"><img alt="Ruben Di Liddo" src="https://srt-assets.tadevel.xyz/5de7a59520452f4221b4f1c6/t256.jpeg"></div><div class="textwrap"><div class="name">Por Ruben Di Liddo</div><div class="bio">@rubendiliddo</div><div class="more"><a href="/search?author=5de578e7d91dda4989139d53&amp;category=">Ver m&#xE1;s</a></div></div></div></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5ec80edff5bd154ab0eefe0f/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5ec80edff5bd154ab0eefe0f/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5ec80edff5bd154ab0eefe0f/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5ec80edff5bd154ab0eefe0f/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5ec80edff5bd154ab0eefe0f/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURX+sUW2eQEM4OBMYIFuCNyUlK7m8ukpWRWhaUtDb36SglYSVWqZ1bHx/glt3YL01MCpsZ2AAAABfSURBVAjXYwhVUmoONjU2Zmhq0r1xKBjI+KRUvuZEs2kog+6jE1nLDimFMmgmnVo57Xp7OUPck92ZszcwMDA4CkplLgQxBAXTVm44AGKI3Hs2t0CQgcHFpcRli6OgIADpux/6Id2MIAAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-64444444"><style>.aspect-ratio-1-64444444::before{content:'';padding-bottom:60.810810810810814%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>En<strong>&#xA0;Boca&#xA0;</strong>estaban casi todos confiados en que por&#xA0;<strong>Cristian Pav&#xF3;n</strong>&#xA0;ingresar&#xED;an varios millones de d&#xF3;lares por su pase, pero la situaci&#xF3;n puede dar un giro radical. &#xBF;Qu&#xE9; pas&#xF3;? Kich&#xE1;n, que est&#xE1; a pr&#xE9;stamo en&#xA0;<strong>Los &#xC1;ngeles&#xA0;Galaxy </strong>de la&#xA0;Major League Soccer,&#xA0;no quiere volver a jugar en el Xeneize.</p><script>window._script_="script","b"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="1129096068"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><p>El equipo dirigido por&#xA0;Guillermo Barros Schelotto&#xA0;tiene tiempo de comprarlo hasta fin de a&#xF1;o, cuando vence la cesi&#xF3;n, pero ya avisaron que no lo har&#xE1;n por los 20 millones de d&#xF3;lares que tiene como opci&#xF3;n.&#xA0;</p><p>As&#xED;, si las negociaciones no llegan a buen puerto, el delantero, de 24 a&#xF1;os, deber&#xE1; volver a Boca y la intenci&#xF3;n ser&#xED;a no renovar para irse libre a comienzos de 2022. Una historia que sin dudas dar&#xE1; mucha m&#xE1;s tela para cortar.</p></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><a href="/sociedad/en-pocos-dias--el-brote-del-mercado-norte-ya-produjo-53-casos_a5ec72635f5bd154ab0eef3ba" aria-label="En pocos d&#xED;as, el brote del Mercado Norte ya produjo 53 casos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec72626f5bd154ab0eef3b9/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec72626f5bd154ab0eef3b9/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec72626f5bd154ab0eef3b9/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec72626f5bd154ab0eef3b9/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec72626f5bd154ab0eef3b9/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec72626f5bd154ab0eef3b9/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURWJaW62jn8K7tKDp+IDg/vv8+3+AhGVrdM7LyEJETH1rYuPi4L71/aeSg4+zvDV5loyDebcAAABySURBVAjXYzBxcXF5e1GwkQHIMH7IrriDwdjY2MaoTLGD4dzjM2cUBQW7GaQ4QqMbLwo2MVwKDQ2NTkhsYxDq2L176yYlRQYuzunlVWnp5QwTGArYxNL+/2dYwMa1IG3mzEqGBQwTVk5gAAKutYJKIAAA0Nkjva93rvAAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/en-pocos-dias--el-brote-del-mercado-norte-ya-produjo-53-casos_a5ec72635f5bd154ab0eef3ba" text="En pocos d&#xED;as, el brote del Mercado Norte ya produjo 53 casos"></share-button-set></div><div class="detail"><div class="kicker"><span>COVID_19</span></div><div class="title"><span>En pocos d&#xED;as, el brote del Mercado Norte ya produjo 53 casos</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Equivale al 50% de lo que el brote del Hospital Italiano produjo en un mes. Este jueves se oficializaron 10 nuevos casos asociados al Mercado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/cordoba-confirmo-12-nuevos-casos-de-covid-19_a5ec70888f5bd154ab0eef2ea" aria-label="C&#xF3;rdoba confirm&#xF3; 12 nuevos casos de Covid 19" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec70745f5bd154ab0eef2de/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec70745f5bd154ab0eef2de/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec70745f5bd154ab0eef2de/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec70745f5bd154ab0eef2de/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec70745f5bd154ab0eef2de/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec70745f5bd154ab0eef2de/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURUVMTi5CZKmEampudKSoqpSVlzI3QDtXhfby709cZ45+dLW7vsKhf2xXS4psXFA6LpaYQJoAAABpSURBVAjXY2B2edTRPIHBgoHZe1FHM+eE2UCGUsfeDwyhIMYZpfv/QxgyvZUOHVr7dwlDZrSW16J3N00ZEqJjjJVelpczJIT4KAczAhkMS6L0EgUFCxkYTGIOfRMUFGRIM/W7d1FQMA0A8Awil0UsPYAAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cordoba-confirmo-12-nuevos-casos-de-covid-19_a5ec70888f5bd154ab0eef2ea" text="C&#xF3;rdoba confirm&#xF3; 12 nuevos casos de Covid 19"></share-button-set></div><div class="detail"><div class="kicker"><span>Reporte diario</span></div><div class="title"><span>C&#xF3;rdoba confirm&#xF3; 12 nuevos casos de Covid 19</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>No se registraron muertes en las &#xFA;ltimas 24 horas. Diez de esos casos est&#xE1;n vinculados al brote del Mercado Norte.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/-se-restringe-la-circulacion-en-el-interior-cordobes-_a5ec6e0faf5bd154ab0eef0db" aria-label="&#xBF;Se restringe la circulaci&#xF3;n en el interior cordob&#xE9;s?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6e0e7f5bd154ab0eef0da/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6e0e7f5bd154ab0eef0da/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6e0e7f5bd154ab0eef0da/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6e0e7f5bd154ab0eef0da/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6e0e7f5bd154ab0eef0da/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec6e0e7f5bd154ab0eef0da/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURWJlbomFhzA+UBQZGyMpLrjQ8kZNWjY6KG50gHV1SlFVN0hfeLa0rIuKYamihKq7yJStDvkAAABhSURBVAjXYwgFgp/3Zi5nOB/6J/TnzOUlDLJzZ109XrXEmOEt48x7TOnl5QwPGc6cEchScgMyJDoEO5SdGBg6djN07+ZmYhCUyGZKMVmUxCAhlpDm4mxszCDIlJCkBGQBAKwMH79tbwbdAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/-se-restringe-la-circulacion-en-el-interior-cordobes-_a5ec6e0faf5bd154ab0eef0db" text="&#xBF;Se restringe la circulaci&#xF3;n en el interior cordob&#xE9;s?"></share-button-set></div><div class="detail"><div class="kicker"><span>coronavirus</span></div><div class="title"><span>&#xBF;Se restringe la circulaci&#xF3;n en el interior cordob&#xE9;s?</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Varios municipios e intendencias de la provincia refuerzan controles mientras desde el Gobierno les proh&#xED;ben impedir el libre tr&#xE1;nsito.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/familia-denuncia-dilacion-de-obra-social-osmad-para-el-tratamiento-de-una-bebe_a5ec7e3daf5bd154ab0eefab8" aria-label="Familia denuncia dilaci&#xF3;n de obra social Osmad para el tratamiento de una beb&#xE9;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e419f5bd154ab0eefac3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e419f5bd154ab0eefac3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e419f5bd154ab0eefac3/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e419f5bd154ab0eefac3/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e419f5bd154ab0eefac3/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec7e419f5bd154ab0eefac3/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURR0aG0I0MHVkYaeMgIp9cMm+uNfNyOjh2ryvoZRpatGynrelk15PSpyivpaQl0FNp5/zH34AAACSSURBVAjXYzgo6OyidFCQgUFop7exiw6QpRHW2g1iMUTtDg0FspQYspamxR3q3uzCsGpZmo/g04jNDMauodItbXdvMEi6dXharbuey8CgGm3Z5ZNezsDAvNi83KkcyGCcuTytBcRgOLlrVVM6UA3jZGOLK+n/GRiYJutdfZn6j4FBc6ag0skgDQammYoMgspxOwC8VjCzHlIFvQAAAABJRU5ErkJggg==);background-size:cover;background-position:12.722566383841972% 7.36289837068394%;object-position:12.722566383841972% 7.36289837068394%"></picture><div class="overlay"></div><share-button-set url="/sociedad/familia-denuncia-dilacion-de-obra-social-osmad-para-el-tratamiento-de-una-bebe_a5ec7e3daf5bd154ab0eefab8" text="Familia denuncia dilaci&#xF3;n de obra social Osmad para el tratamiento de una beb&#xE9;"></share-button-set></div><div class="detail"><div class="kicker"><span>Desesperaci&#xF3;n</span></div><div class="title"><span>Familia denuncia dilaci&#xF3;n de obra social Osmad para el tratamiento de una beb&#xE9;</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Suri, de dos a&#xF1;os, sufre distintas patolog&#xED;as y requiere retomar su &quot;rehabilitaci&#xF3;n temprana&quot;. Su madre consigui&#xF3; los profesionales, pero no recibi&#xF3; la autorizaci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/tecnologia/como-funciona-tm6--el-robot-de-cocina-que-es-furor-en-la-cuarentena-en-cordoba-_a5ec7c836f5bd154ab0eef808" aria-label="C&#xF3;mo funciona TM6, el robot de cocina que es furor en la cuarentena en C&#xF3;rdoba " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7c625f5bd154ab0eef7f3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7c625f5bd154ab0eef7f3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7c625f5bd154ab0eef7f3/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7c625f5bd154ab0eef7f3/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7c625f5bd154ab0eef7f3/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec7c625f5bd154ab0eef7f3/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAEnQAABJ0Ad5mH3gAAAAwUExURee/vLyanfHIwNuwqFpAQbCQk518ea2HgsWjp2ZLTXM5GolmY1UtHCocG4Nsd4ZQOOjqjJkAAABlSURBVAjXAVoApf8AAAAzgVURiIEAAAIZRM3eEYEAAiAllN2VVb8AIAAjud3meqoAJrgzNdnu/MoAB5GANsse+soAa0WCJkEO+koANsdSZEuL/JQAO9ZwaZ50/JQAMxMiIxVnd3e34CJXy2Or5AAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/tecnologia/como-funciona-tm6--el-robot-de-cocina-que-es-furor-en-la-cuarentena-en-cordoba-_a5ec7c836f5bd154ab0eef808" text="C&#xF3;mo funciona TM6, el robot de cocina que es furor en la cuarentena en C&#xF3;rdoba "></share-button-set></div><div class="detail"><div class="kicker"><span>FUROR EN CUARENTENA</span></div><div class="title"><span>C&#xF3;mo funciona TM6, el robot de cocina que es furor en la cuarentena en C&#xF3;rdoba</span></div><div class="category">TECNOLOGIA</div><div class="deck"><span>Thermomix es el robot de cocina m&#xE1;s vendido en el mundo. Fue desarrollado por 120 ingenieros y 800 expertos t&#xE9;cnicos de Vorwerk, empresa familiar alemana. En C&#xF3;rdoba ya vendieron 300 dispositivos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/deportes/contrato-por-dos-anos-a-cambio-de-5-millones-de-dolares-anuales_a5ec816aaf5bd154ab0eefe91" aria-label="Contrato por dos a&#xF1;os a cambio de 5 millones de d&#xF3;lares anuales" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">15:15 | 22/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81699f5bd154ab0eefe90/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81699f5bd154ab0eefe90/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81699f5bd154ab0eefe90/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81699f5bd154ab0eefe90/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81699f5bd154ab0eefe90/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec81699f5bd154ab0eefe90/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRsfJWQgKE8WHyorNDQ8R2FygzkQGEZOWlJebRkOEnpiUUk8OYdxZXFMO6aIdKx0Msw9RwIAAACQSURBVAjXY3BxNjZmMDZgYKgoL3eYOZOBgSE0NLTn3UoII+LUSWYGho6O0KjTq4GKSlxc+s6dcTZmcGZgsLm13MUFxGDfvcW9HMhgvsV9paKVwdhQ6N/utUCGtZCS/Kr/shUMjmqKgmsuCoowbExTEgQCJYZN02SFhATV0hjMZioqKWldS2NQm6mkpKQoNg0Aaq8qlo/eEVcAAAAASUVORK5CYII=);background-size:cover;background-position:53.33786886640021% 13.025141369388326%;object-position:53.33786886640021% 13.025141369388326%"></picture><div class="overlay"></div><share-button-set url="/deportes/contrato-por-dos-anos-a-cambio-de-5-millones-de-dolares-anuales_a5ec816aaf5bd154ab0eefe91" text="Contrato por dos a&#xF1;os a cambio de 5 millones de d&#xF3;lares anuales"></share-button-set></div><div class="detail"><div class="kicker"><span>Ofrecimiento para JAVIER PASTORE</span></div><div class="title"><span>Contrato por dos a&#xF1;os a cambio de 5 millones de d&#xF3;lares anuales</span></div><div class="category">DEPORTES</div><div class="deck"><span>Roma y el equipo Inter Miami de la MLS negocian por el pase del volante cordob&#xE9;s, a quien le habr&#xED;an ofrecido un contrato por dos a&#xF1;os con opci&#xF3;n a renovar por una temporada m&#xE1;s a cambio de cinco millones de d&#xF3;lares anuales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/deportes/el-desafio-de-franco-armani-y-su-esposa_a5ec81415f5bd154ab0eefe70" aria-label="El desaf&#xED;o de Franco Armani y su esposa" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">15:04 | 22/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec813cff5bd154ab0eefe56/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec813cff5bd154ab0eefe56/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec813cff5bd154ab0eefe56/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec813cff5bd154ab0eefe56/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec813cff5bd154ab0eefe56/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec813cff5bd154ab0eefe56/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURR4gHhESFlVJR0lAPzAqJJFxS5F0YWVRNBBeO3dnVTwyNa6IZ5+emcuogcfGtYaQcHUMR0AAAABMSURBVAjXY2DgUpoWlqasxMDAYq59G8RwEfAOuz3NWImBhYUtNLQIyBAU6F9eErIYxOhgv3PEy5hBULBD/N2B0skMjIINInMmlAYDAHKfE6xtmaStAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-desafio-de-franco-armani-y-su-esposa_a5ec81415f5bd154ab0eefe70" text="El desaf&#xED;o de Franco Armani y su esposa"></share-button-set></div><div class="detail"><div class="kicker"><span>CUESTIONES INTIMAS</span></div><div class="title"><span>El desaf&#xED;o de Franco Armani y su esposa</span></div><div class="category">DEPORTES</div><div class="deck"><span>El arquero de River y Daniela Rend&#xF3;n, su pareja, cumplieron con un reto en el que respondieron acerca de cuestiones de la intimidad.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/cuales-fueron-los-resultados-de-los-hisopados-en-a-granel-de-malagueno_a5ec812b5f5bd154ab0eefe3b" aria-label="Cu&#xE1;les fueron los resultados de los hisopados en A Granel de Malague&#xF1;o" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">15:03 | 22/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81201f5bd154ab0eefe2e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81201f5bd154ab0eefe2e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81201f5bd154ab0eefe2e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81201f5bd154ab0eefe2e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec81201f5bd154ab0eefe2e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec81201f5bd154ab0eefe2e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURYuJgZSRjTNtqDQ6LHx9e1lcWWtwaammoUF/uVWVxitaj5e1xJibl0VJSEeKYGqleXw6PZkAAABlSURBVAjXY1ACgVWrVjF0AIGSktYqhplA0NEUbMzgXb179+49rMYMoQypsTlsbpcZQt3uXmMJfv+YQUCQhb3G7f9ThnIgOHNA0IHBhUHmYBoDI5DhKCMoFpoWxsDAKCjobGxsDADf2CAEDubBcwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cuales-fueron-los-resultados-de-los-hisopados-en-a-granel-de-malagueno_a5ec812b5f5bd154ab0eefe3b" text="Cu&#xE1;les fueron los resultados de los hisopados en A Granel de Malague&#xF1;o"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Cu&#xE1;les fueron los resultados de los hisopados en A Granel de Malague&#xF1;o</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Desde la Municipalidad de esa ciudad informaron que dieron negativos de Covid-19 los 112 hisopados realizados a personal del supermercado y a comerciantes de los locales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/una-globalizacion-anti-globalista--el-nuevo-libro-de-gonzalo-fiore-viani_a5ec7f002f5bd154ab0eefc1c" aria-label="Una globalizaci&#xF3;n anti globalista, el nuevo libro de Gonzalo Fiore Viani" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">15:02 | 22/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7f55af5bd154ab0eefcc5/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7f55af5bd154ab0eefcc5/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7f55af5bd154ab0eefcc5/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7f55af5bd154ab0eefcc5/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7f55af5bd154ab0eefcc5/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec7f55af5bd154ab0eefcc5/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExUReHn9N7k89vi8eTj5+np7vHy+O3t8uXp9N3d4Nbe7+Dg5eTl7NnZ3NHa7Nrf69TT1fmx8CEAAABeSURBVAjXYxAqXhLmauwuwMC4+4hVSk8DAwPjli1e3ivOMTAwvVphsuJ/owAD08RlYaFdQkDGJbdgY3NNIONmWcgJ15kgBntJV6oSkDFzkrdxupIgg6DmJAbBQiVBACt9GyUrUymqAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/una-globalizacion-anti-globalista--el-nuevo-libro-de-gonzalo-fiore-viani_a5ec7f002f5bd154ab0eefc1c" text="Una globalizaci&#xF3;n anti globalista, el nuevo libro de Gonzalo Fiore Viani"></share-button-set></div><div class="detail"><div class="kicker"><span>Literatura</span></div><div class="title"><span>Una globalizaci&#xF3;n anti globalista, el nuevo libro de Gonzalo Fiore Viani</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>En su segunda obra el joven analista internacional presenta sus &quot;Cr&#xF3;nicas sobre el populismo de ultra derecha&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/internacionales/segun-la-oms--america-del-sur-es-el-nuevo-epicentro-de-la-pandemia_a5ec81261f5bd154ab0eefe30" aria-label="Seg&#xFA;n la OMS, Am&#xE9;rica del Sur es el nuevo epicentro de la pandemia" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">14:56 | 22/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec8139af5bd154ab0eefe50/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec8139af5bd154ab0eefe50/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec8139af5bd154ab0eefe50/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec8139af5bd154ab0eefe50/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec8139af5bd154ab0eefe50/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec8139af5bd154ab0eefe50/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURSUlKEI/N1lTSDA0QHd1b1BNQ3JlT4JyWph+Y2RiYJ6ZkWheSBMTD7Wxp9TSzFBhgJbmc24AAABcSURBVAjXAVEArv8A/zABlVUUVQAAAAIbZiESEwAAESiCdnUpIAAAt4dmJWRDzDMAy7srd3cMwzMAFRAMZ4IlnZMAaIZCrd3qrkMAGKrd6k6QRAAARKlJQR4gMwCZIhjj/Ofa2wAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/segun-la-oms--america-del-sur-es-el-nuevo-epicentro-de-la-pandemia_a5ec81261f5bd154ab0eefe30" text="Seg&#xFA;n la OMS, Am&#xE9;rica del Sur es el nuevo epicentro de la pandemia"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Seg&#xFA;n la OMS, Am&#xE9;rica del Sur es el nuevo epicentro de la pandemia</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Brasil podr&#xED;a convertirse este viernes en el segundo pa&#xED;s m&#xE1;s afectado por la enfermedad. Cuestionamientos a Bolsonaro por la gesti&#xF3;n de la crisis sanitaria.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5e9974c22d814004471faa1a" update-period-seconds="60" data-tadevel-template="web/widget/custom"><div data-tadevel-template="web/coronavirusV2"><a href="https://www.cba24n.com.ar/coronavirus"><div class="wrapper"><div class="titulo"><span class="title"></span><span class="subtitle"></span></div><div class="datosMuertos"><span class="label">Muertos</span><br><span class="cba">27</span> <span class="arg">419</span> <span class="glo">337.791</span></div><div class="datosContagiados"><span class="label">Contagiados</span><br><span class="cba">445</span> <span class="arg">9.931</span> <span class="glo">5.261.890</span></div><div class="datosRecuperados"><span class="label">Recuperados</span><br><span class="cba">217</span> <span class="arg">3.062</span> <span class="glo">2.125.053</span></div><div class="info"></div></div></a></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e55bbff6822495c589373f3"><span class="tag background-primary">BOCA JUNIORS</span></a> <a href="/search?tag=5eb820fdf202e861bf8d59fd"><span class="tag background-primary">ESTADOS UNIDOS</span></a></div></view-tags><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-persons"><title-header>Personas</title-header><div><a href="/search?person=5ec80f26f202e861bf28073f"><span class="tag background-primary">CRISTIAN PAVON</span></a></div></view-tags></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/deportes/durisima-sancion-de-la-fifa-contra-san-lorenzo_a5ec6bf08f5bd154ab0eeedee" aria-label="Dur&#xED;sima sanci&#xF3;n de la FIFA contra San Lorenzo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6beb8f5bd154ab0eeeded/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6beb8f5bd154ab0eeeded/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6beb8f5bd154ab0eeeded/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6beb8f5bd154ab0eeeded/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6beb8f5bd154ab0eeeded/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec6beb8f5bd154ab0eeeded/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURXxkaZ10bBsWHH9FRltNVpdSVaKqrM+fjVQ7P9uztywyPdnX2Vlpg7OMh4mIlJPF8nSaTvIAAABcSURBVAjXAVEArv8AAHuipB1zUZ0A7B0UHBCBAwEAJGABkHl3eEgArmwA6jFAfMUAqiIqojUsboMAZmZgJFUyHWsAZruXmwVSTXsASDGIz0NT0EgA/7mZm0NTWCIhYRu+4O+MWwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/durisima-sancion-de-la-fifa-contra-san-lorenzo_a5ec6bf08f5bd154ab0eeedee" text="Dur&#xED;sima sanci&#xF3;n de la FIFA contra San Lorenzo"></share-button-set></div><div class="detail"><div class="kicker"><span>PASE DE PAULO D&#xCD;AZ</span></div><div class="title"><span>Dur&#xED;sima sanci&#xF3;n de la FIFA contra San Lorenzo</span></div><div class="category">DEPORTES</div><div class="deck"><span>El m&#xE1;ximo ente del f&#xFA;tbol mundial fall&#xF3; a favor de Palestino por el pase de Paulo D&#xED;az y obliga al Cicl&#xF3;n a pagar una cifra millonaria y le prohibe fichar jugadores por varios mercados de pases.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el-enojo-del--rana--valencia-con-un-periodista-de-buenos-aires_a5ec6dcb9f5bd154ab0eef059" aria-label="El enojo del &quot;Rana&quot; Valencia con un periodista de Buenos Aires" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6dc89f5bd154ab0eef053/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6dc89f5bd154ab0eef053/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6dc89f5bd154ab0eef053/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6dc89f5bd154ab0eef053/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6dc89f5bd154ab0eef053/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec6dc89f5bd154ab0eef053/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAwUExURcfCvdDNyUtLREcTHISBgCwTGl1eWDoxL7Kvq9jZ25qlrFkZInJLPZyNkFI0NX9TRyMfeSUAAABZSURBVAjXY1BXjz8yk+NKB4NSUv2xiRwuAgxJSW+OTGTwnQBk1JwFijQwJKnHP78osIqRIc84evMGgVUCDNnmpnG2E1ZNYFAOL42z5+gQZDAO3m1t5+vFCACnoxuwCYDRVQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-enojo-del--rana--valencia-con-un-periodista-de-buenos-aires_a5ec6dcb9f5bd154ab0eef059" text="El enojo del &quot;Rana&quot; Valencia con un periodista de Buenos Aires"></share-button-set></div><div class="detail"><div class="kicker"><span>se sinti&#xF3; menospreciado</span></div><div class="title"><span>El enojo del &quot;Rana&quot; Valencia con un periodista de Buenos Aires</span></div><div class="category">DEPORTES</div><div class="deck"><span>El juje&#xF1;o ex jugador de Talleres fue mencionado en TV y les contest&#xF3; por Twitter.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/jugador-de-seleccion-de-brasil-que-perdio-su-abuelo-y-critico-a-bolsonaro_a5ec701caf5bd154ab0eef29f" aria-label="Jugador de selecci&#xF3;n de Brasil que perdi&#xF3; su abuelo y critic&#xF3; a Bolsonaro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6fffcf5bd154ab0eef29c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6fffcf5bd154ab0eef29c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6fffcf5bd154ab0eef29c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6fffcf5bd154ab0eef29c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec6fffcf5bd154ab0eef29c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec6fffcf5bd154ab0eef29c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRRIbGB3hg1MlGBjWsqkHtzEMj1VZYRrSDFdf0lIOYOZn52MN5mVjiQsNrm9tLOsVvHHDv4AAABaSURBVAjXY2BIS+O8mTuTgUHJfDp7svlmJQbmkJCtoaHRygya7i5Ttm7xvsugHPnfxLUEyGBSUhTIEFLqYOBoPM5geCx5FQOj8CmpV8vPLWTgECtuPCEoxQAA/VoZ1ptPwRsAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/jugador-de-seleccion-de-brasil-que-perdio-su-abuelo-y-critico-a-bolsonaro_a5ec701caf5bd154ab0eef29f" text="Jugador de selecci&#xF3;n de Brasil que perdi&#xF3; su abuelo y critic&#xF3; a Bolsonaro"></share-button-set></div><div class="detail"><div class="kicker"><span>CORONAVIRUS</span></div><div class="title"><span>Jugador de selecci&#xF3;n de Brasil que perdi&#xF3; su abuelo y critic&#xF3; a Bolsonaro</span></div><div class="category">DEPORTES</div><div class="deck"><span>El delantero de Gremio critic&#xF3; el calificativo que acostumbra a usar el presidente de Brasil para referirse al Covid-19. &quot;No es una simple gripecita y est&#xE1; m&#xE1;s cerca de lo que pensamos&quot;, escribi&#xF3; en sus redes sociales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/fue-un-espejismo--cordoba--sin-salidas-recreativas-de-fin-de-semana_a5ec7e1a1f5bd154ab0eefa89" aria-label="Fue un espejismo: C&#xF3;rdoba, sin salidas recreativas de fin de semana" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e17bf5bd154ab0eefa88/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e17bf5bd154ab0eefa88/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e17bf5bd154ab0eefa88/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e17bf5bd154ab0eefa88/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ec7e17bf5bd154ab0eefa88/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ec7e17bf5bd154ab0eefa88/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURYtwYWtiUV1SRElIONeklW9zajU5JMu1o7KajJGCcZ2OhsGrmlRcT62Cd97JuZiyy79Y3I4AAABlSURBVAjXAVoApf8A/8ZsVVwcxmwAyRZlVRM2w1UAZjUxNSIRIhIAMyMgAJAZJmYAMiMhQAASEzMAIQAL6KqRirgAWt3dCHuq5+4AqgDUIAuZe4cAWYhEoUS3t4kAt3hESEREd3n6HR5rvD/IzAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/fue-un-espejismo--cordoba--sin-salidas-recreativas-de-fin-de-semana_a5ec7e1a1f5bd154ab0eefa89" text="Fue un espejismo: C&#xF3;rdoba, sin salidas recreativas de fin de semana"></share-button-set></div><div class="detail"><div class="kicker"><span>En la Capital</span></div><div class="title"><span>Fue un espejismo: C&#xF3;rdoba, sin salidas recreativas de fin de semana</span></div><div class="category">DEPORTES</div><div class="deck"><span>El retroceso a &quot;fase 3&quot; demand&#xF3; la suspensi&#xF3;n del segmento de ocio, que hab&#xED;a debutado pocos d&#xED;as atr&#xE1;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article><img alt="" src="/api/v1/article/5ec80f26f5bd154ab0eefe15/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><div class="drawer-separator">Categor&#xED;as</div><a href="https://www.cba24n.com.ar/opinion" tabindex="-1"><li>OPINI&#xD3;N</li></a><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1"><li>&#xDA;LTIMAS NOTICIAS</li></a><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1"><li>FLASHES INFORMATIVOS</li></a><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1"><li>POL&#xCD;TICA Y ECONOM&#xCD;A</li></a><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1"><li>SUCESOS Y POLICIALES</li></a><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1"><li>C&#xD3;RDOBA DEPORTIVA</li></a><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1"><li>SOCIEDAD</li></a><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1"><li>TECNOLOG&#xCD;A</li></a><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1"><li>INTERNACIONALES</li></a><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1"><li>ESPECTACULAR</li></a><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1"><li>MUJERES</li></a><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1"><li>MENTES BRILLAN</li></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>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</script><script>document.getElementById("menu-toggler").addEventListener("click",(function(){document.querySelector("app-drawer").toggle()}));</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script async src="https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-loader.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.6e07c9f0.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.fae618d2.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.c93375df.js"></script></html>