<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/180.webp 320w, https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/360.webp 640w, https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/deportes"]="portadadeportes",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa["/deportes/futbol"]="portadafutbol",terminoa["/deportes/futbol/"]="articulofutbol",terminoa["/deportes/futbol/talleres"]="portadatalleres",terminoa["/deportes/futbol/talleres/"]="articulotalleres",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);console.log("*************"+bloquea);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455,418484558191829"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Argentinos Juniors,UNION"><meta name="title" content="Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final"><meta property="og:title" content="Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final"><meta name="twitter:title" content="Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final"><meta name="description" content="El Bicho venci&#xF3; 2 a 1 con el Tatengue con goles de Miguel Torr&#xE9;n de penal (6m PT) y de Kevin MacAllister (38m ST). Mientras que Mat&#xED;as Gallegos (17m ST) hab&#xED;a igualado transitoriamente para el visitante. Con este resultado, el local logr&#xF3; entrar entre los cuatro clasificados."><meta property="og:description" content="El Bicho venci&#xF3; 2 a 1 con el Tatengue con goles de Miguel Torr&#xE9;n de penal (6m PT) y de Kevin MacAllister (38m ST). Mientras que Mat&#xED;as Gallegos (17m ST) hab&#xED;a igualado transitoriamente para el visitante. Con este resultado, el local logr&#xF3; entrar entre los cuatro clasificados."><meta name="twitter:description" content="El Bicho venci&#xF3; 2 a 1 con el Tatengue con goles de Miguel Torr&#xE9;n de penal (6m PT) y de Kevin MacAllister (38m ST). Mientras que Mat&#xED;as Gallegos (17m ST) hab&#xED;a igualado transitoriamente para el visitante. Con este resultado, el local logr&#xF3; entrar entre los cuatro clasificados."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/deportes/futbol/argentinos-juniors-derroto-union-y-jugara-con-estudiantes-en-cuartos-de-final_a6278429c1109dddb75e10a83?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/futbol/argentinos-juniors-derroto-union-y-jugara-con-estudiantes-en-cuartos-de-final_a6278429c1109dddb75e10a83"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/futbol/argentinos-juniors-derroto-union-y-jugara-con-estudiantes-en-cuartos-de-final_a6278429c1109dddb75e10a83"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/futbol/argentinos-juniors-derroto-union-y-jugara-con-estudiantes-en-cuartos-de-final_a6278429c1109dddb75e10a83"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6278429c1109dddb75e10a83/facebook?v=b9557a5ff9e5f12d3d01c82fb9a786b2&amp;s=8aac5bcb14dbc2318ba67908028063ee"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6278429c1109dddb75e10a83/facebook?v=b9557a5ff9e5f12d3d01c82fb9a786b2&amp;s=8aac5bcb14dbc2318ba67908028063ee"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.cc83f332.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=0fc8a330227141199c36fde288565a09","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.cc83f332.js"],vanilla:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.e41cfc15.js"],adder:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=0fc8a330227141199c36fde288565a09" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Argentinos Juniors derrotó Unión y jugará con Estudiantes en cuartos de final",location:"https://www.cba24n.com.ar/deportes/futbol/argentinos-juniors-derroto-union-y-jugara-con-estudiantes-en-cuartos-de-final_a6278429c1109dddb75e10a83"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","6148864f4bace27ac32f0538"),googletag.pubads().setTargeting("tags",["5de57984d91dda498913b780","61b53239aaee3a4c93cbbcf9","5de79a568e3df989b1793a6d"])}));</script><meta name="tadevel:targeting:category" content="6148864f4bace27ac32f0538"><meta name="tadevel:targeting:tags" content="5de57984d91dda498913b780,61b53239aaee3a4c93cbbcf9,5de79a568e3df989b1793a6d"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>document.referrer&&ga("send","event","ReferrerRaw","url",document.referrer,{transport:"beacon",nonInteraction:!0});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-deportes category-f_tbol"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.interstitial.interstitial-experiment button{width:160px;height:40px;margin:8px 8px 8px auto;border-radius:4px;background:var(--primary-color)}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,a=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);let i;try{i=window.engagementData=JSON.parse(localStorage.tadevel_engagement)}catch(e){i=window.engagementData={hoursList:[],hoursMap:{}}}let s=Math.floor(Date.now()/36e5);s!=i.hoursList.slice(-1)[0]&&i.hoursList.push(s),i.hoursMap[s]=i.hoursMap[s]||0,i.hoursMap[s]++;let l=i.hoursList.splice(0,i.hoursList.findIndex(e=>e>=s-72));for(let e of l)delete i.hoursMap[e];let r=Object.values(i.hoursMap).reduce((e,t)=>e+t),d=i.hoursList.length;console.log("Tadevel engagement score",r),console.log("Tadevel engagement unique score",d),ga("send","event","Engagement","score",r,{transport:"beacon",nonInteraction:!0}),ga("send","event","Engagement","uniqueScore",d,{transport:"beacon",nonInteraction:!0}),localStorage.tadevel_engagement=JSON.stringify(i);d<7&&t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let g,c=Math.random()<.2;c&&n.classList.add("interstitial-experiment"),t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(g=c?"/21675924745/cba24n/interstitial-b":"/21675924745/cba24n/interstitial-a",window.mayBeEmpty=!1):(g="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),g?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(g,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{a.textContent=c?"Cerrar":"Continuar al sitio",a.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/cba24n/sticky-top",[[320,50],[300,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/deportes/futbol" tabindex="-1">Futbol</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/" tabindex="-1">CBA24n Inicio</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final"><div is="page-article" doc-id="6278429c1109dddb75e10a83" doc-title="Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6278429c1109dddb75e10a83/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">LIGA PROFESIONAL</div><h1 class="article-title">Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final</h1><h2 class="article-deck">El Bicho venci&#xF3; 2 a 1 con el Tatengue con goles de Miguel Torr&#xE9;n de penal (6m PT) y de Kevin MacAllister (38m ST). Mientras que Mat&#xED;as Gallegos (17m ST) hab&#xED;a igualado transitoriamente para el visitante. Con este resultado, el local logr&#xF3; entrar entre los cuatro clasificados.</h2><time datetime="2022-05-08T22:25:05.339Z" class="article-date">domingo 8 de mayo de 2022 19:25</time><share-button-set url="https://www.cba24n.com.ar/deportes/futbol/argentinos-juniors-derroto-union-y-jugara-con-estudiantes-en-cuartos-de-final_a6278429c1109dddb75e10a83" text="Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=5de5790ed91dda498913a25c&amp;category=" data-tadevel-template="web/article-header-author"><div class="author article-author"><div class="imgwrap"><img alt="Fernando Vegas" src="https://srt-assets.tadevel.xyz/60511eecae5acb7e5310e814/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name">Fernando Vegas</div><div class="bio">@favegas</div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=0fc8a330227141199c36fde288565a09"></header><football-game api-id="626df7b4aaee3a4c93674e74" championship-name="Argentina - Copa de la Liga Profesional 2022" status="Finalizado" date="08/05 16:00" local-team="Argentinos Juniors" local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/2.png?v=d3ae0204a76b2dfa154e53e6908ceff2" local-score="2" guest-team="Uni&#xF3;n" guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/137.png?v=cfa91949de7f5ec5dab048a656a50ad9" guest-score="1" data-tadevel-template="web/article-football"></football-game><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUVERojJzdxZWZDKjSlmJyfe3lqMDtESVfd0c/pW1zgfnzCqa6jLjZyjL0/X5p8xdjtb4\+zAAAAuklEQVQI12PwOhyqEhTl8mWrh5Mvg3dIsEhQaOij0I7QewxO3UqpalvVeKK9g/8zlPcmmSkGBatsCWm6xyDcm2Yco5zm3eHd9ISBoc\+oOM0nZ0W3UosQA4Mgo3lO17YURwZXAYZCRgbDqo5gUUUBJSUGAwZmAasVbkKFheUCDMaCzMZVc5wYBAoFGBjuCTAnZ83JFQQqF2C4zsDAIDXzGONDIwYQYGYunTmHQfC\+ApjHIDlzJQNDiQIDAEzHMjf\+sCApAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/180.webp 320w, https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/360.webp 640w, https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>=.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Argentinos Juniors venci&#xF3; de local por 2-1 a Uni&#xF3;n y asegur&#xF3; su lugar en los cuartos de final de la Copa de la Liga, instancia en la que se medir&#xE1; ante Estudiantes de La Plata.</p><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://srt-app\.tadevel\.xyz/hostname/www\.cba24n\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3Dz8KDMrd8qrg&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2Fz8KDMrd8qrg%2Fhqdefault\.jpg&amp;sign=d3abe401f895f701b2219de2)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1652070318&amp;ei=TUN4Yor_OoqMxQS4-6-QCg&amp;ip=138.99.6.123&amp;id=o-AFCjRviZJGKZitmpSbWeUYLZ_NihWHaCgCpyqPsJ7Ax5&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=_8&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xl%2Csn-x1x7dn7s&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=1&amp;pl=23&amp;initcwndbps=641250&amp;spc=4ocVC_onFhyl16nL2aKfS7PKfLQa&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=s9IaXq8iIskDQ9wLk5Qgp_kG&amp;gir=yes&amp;clen=16858027&amp;ratebypass=yes&amp;dur=192.586&amp;lmt=1652047220843212&amp;mt=1652048443&amp;fvip=4&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=6319224&amp;n=SqsSMxGyE7GvJA&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cspc%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRgIhANai_0pV2V29h-0u7h4BLYQa6ATGxlYwWbusV_7m8KMCAiEAoLjM1759Wpp1Mrg7YSGYiIwJrBltVW6QL7IlbzPrfIA%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIhALyM8aUhEPGKx84fOlY38UBP6py716nSdHtneOQhhxR8AiAerHIDn0AFRyC5kV81R_ft1xeLdt05eIfMfQGRJ-_oVg%3D%3D" thumbnail-url="https://i.ytimg.com/vi/z8KDMrd8qrg/maxresdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dz8KDMrd8qrg&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2Fz8KDMrd8qrg%2Fhqdefault.jpg&amp;sign=d3abe401f895f701b2219de2"></x-player></div></x-pip></div></div><figcaption class="caption">#CopaBinance | Fecha 14 | resumen de Argentinos - Uni&#xF3;n</figcaption></figure><p><br><br>Miguel Torr&#xE9;n, que fue homenajeado antes del encuentro por sus 300 partidos en el equipo de La Paternal, de tiro penal, y Kevin Mac Allister le dieron el triunfo a los locales, mientras que Mat&#xED;as Gallegos marc&#xF3; para los de Santa Fe.<br><br>En el inicio del partido el local hizo mejor las cosas, con el control de la pelota y parado sobre el campo rival.<br><br>Sin embargo Uni&#xF3;n sali&#xF3; r&#xE1;pido de contraataque e incomod&#xF3; al &quot;Bicho&quot; en algunas jugadas ofensivas.<br><br>A los cinco minutos, los dirigidos por el DT Gabriel Milito abrieron el marcador con un gol de penal del defensor Miguel Torren.<br><br>El &quot;Bicho&quot; aprovech&#xF3; el gol a favor, tom&#xF3; mayor confianza, continu&#xF3; con el control del partido y lleg&#xF3; varias veces al arco del &quot;Tatengue&quot; e hizo figura al arquero uruguayo Santiago Mele.<br><br>En el segundo tiempo el desarrollo del partido se emparej&#xF3;, Uni&#xF3;n sali&#xF3; con mayor decisi&#xF3;n para intentar dar vuelta el resultado y a los 17 minutos logr&#xF3; el empate con el gol de Gallegos.<br><br>La obligaci&#xF3;n de conseguir un triunfo para acceder a la siguiente fase del torneo oblig&#xF3; a los de La Paternal a continuar buscando variantes de juego para vulnerar el arco defendido por Mele.<br><br>Los cambios efectuados por Gabriel Milito le permitieron a Argentinos seguir creciendo en el juego colectivo y as&#xED; conseguir el gol del triunfo gracias a un cabezazo de Kevin MacAllister a los 38 minutos, para asegurar un lugar en los cuartos de final de la Copa de la Liga.</p><figure class="multimedia" data-type="rich" data-html data-url data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" style="--height:1150px" data-tadevel-template="web/fixed-height"><div class="backdrop" style="" data-tadevel-template="web/multimedia-backdrop"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div><iframe frameborder="no" loading="lazy" scrolling="no" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://cba24n-datafactory.tadevelapps.com/html/v3/model.html?channel=deportes.futbol.copalpf.614913&amp;lang=es_LA&amp;model=gamecast_v6&amp;hidePagesMenu=true" style="height:100%;width:100%;position:absolute" data-tadevel-template="web/multimedia-iframe"></iframe></div></div></div></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6278429c1109dddb75e10a83" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/cordoba/choque-fatal-en-circunvalacion--hay-un-muerto-y-tres-heridos_a6277b0451109dddb75dc6405" aria-label="Choque fatal en Circunvalaci&#xF3;n: hay un muerto y tres heridos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEX5\+fn///87O0ODfX0kJChranCQjo6ko6dgWVlaSkWxt8DTzMfs7u/Z3eCJY1N4iK/lpkObAAAAnUlEQVQI12MQsJwZI8AABmcYGC1nxoI5PDw8DNIvZ74WYABzWYGcea8hyg4aMQhYdBhAOFJuDNwWU60FBYFsxkvaDC86OjrMaoByjCG2DOVlWeWlrQuBqjzuMqQvT69aqtQtwHDSjZdBUzlVqclJmeFgSdYpBiXVDCUVF9WDDEp31jMEl6Wlp7qoFIh77KliSE42NTZ1UVIV9T61HgALZypmbkzG/QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/623b3f03165d1897f434934a/180.webp 320w, https://srt-assets.tadevel.xyz/623b3f03165d1897f434934a/360.webp 640w, https://srt-assets.tadevel.xyz/623b3f03165d1897f434934a/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/623b3f03165d1897f434934a/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/choque-fatal-en-circunvalacion--hay-un-muerto-y-tres-heridos_a6277b0451109dddb75dc6405" text="Choque fatal en Circunvalaci&#xF3;n: hay un muerto y tres heridos"></share-button-set></div><div class="detail"><div class="kicker"><span>Tr&#xE1;nsito</span></div><div class="title"><span>Choque fatal en Circunvalaci&#xF3;n: hay un muerto y tres heridos</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El siniestro ocurri&#xF3; a la altura de barrio Chacra de la Merced. Entre los heridos hay dos ni&#xF1;as de 4 y 5 a&#xF1;os.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/belgrano/gano-belgrano-y-asi-quedo-la-tabla-de-posiciones-_a627713c20e0f5911c82deec3" aria-label="Gan&#xF3; Belgrano y as&#xED; qued&#xF3; la Tabla de Posiciones " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614888b24bace27ac32f05eb" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:54.69852878646143% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUlGxwxLDBRPjjGq497ojdASlwxO0ppYER9cWdUX3HBxrqHjXuTrbHLZjiOnJHQkG6FozG0AAAArUlEQVQI12MQEmQQDGDSUBBX0ExkYJAMS53AICQkVKEowKAoGciQwCgWxiAOlGBiVE2oDMhMEmQUE2JgYmJTEJ3ZLpjKICDJIKDOICCauXiCgABTOENgiaL41NAzD4HqIxjCy8tmnbE\+Y/XO7t08hkTG0DlvFq86tWrNqTcMDRodHbvvfv7/9\+7dvwxN0l19q\+8a/zc2NrZn2F29e/f2G832xsaf7RlcIMAZRAAA09g2XcgWJMAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6277154b0e0f5911c82df978/180.webp 320w, https://srt-assets.tadevel.xyz/6277154b0e0f5911c82df978/360.webp 640w, https://srt-assets.tadevel.xyz/6277154b0e0f5911c82df978/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6277154b0e0f5911c82df978/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:54.69852878646143% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/belgrano/gano-belgrano-y-asi-quedo-la-tabla-de-posiciones-_a627713c20e0f5911c82deec3" text="Gan&#xF3; Belgrano y as&#xED; qued&#xF3; la Tabla de Posiciones "></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Gan&#xF3; Belgrano y as&#xED; qued&#xF3; la Tabla de Posiciones</span></div><div class="category">Belgrano</div><div class="deck"><span>Luego del triunfo 1 a 0 ante Almirante Brown, el equipo de Guillermo Farr&#xE9; jugar&#xE1; el domingo 15 de mayo ante Gimnasia en Jujuy donde podr&#xE1;n viajar hinchas Celestes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/un-joven-de-17-anos-murio-en-un-vuelco-cerca-de-colonia-caroya_a6277dec11109dddb75ddc355" aria-label="Un joven de 17 a&#xF1;os muri&#xF3; en un vuelco cerca de Colonia Caroya" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de79f2020452f4221b4ee6d" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXd3dpPWWrm6Obm9fsVHCjx\+/3Hy8phb4SjrbIoMkZ/i5s8RlalopLMu6V6eHTeiHWuB0SZAAAA1ElEQVQI12NINraYmGwMAQwdylGOzSBWcGgwQ8\+xOO9LocGhoabGwQwnzgR6SiiHBjG3hQYxvOlaWSXelnNQqqMjl\+HeTBfxFQ0Kd87ceXee4Z6ny8SqVUxKbHfv/mXIc3HxrhZsUlJiu3\+HIdOx0nt5ZQWTUuy3NIYl4oXeggunL1LoZ2JjeOIiKCjt4liW9UBBiUHEZebOnY4uy1ckKTEwlHiKCxZ65VUvUwJyxLfs3i04myGNgUFJgcHFZaNg\+cwEBgYGJgYG6Y2CghXLE9iAPAYAJfxFVpfpnVIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/60b25acd4c4eef33ad6a9d7a/180.webp 270w, https://srt-assets.tadevel.xyz/60b25acd4c4eef33ad6a9d7a/360.webp 540w, https://srt-assets.tadevel.xyz/60b25acd4c4eef33ad6a9d7a/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/60b25acd4c4eef33ad6a9d7a/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/un-joven-de-17-anos-murio-en-un-vuelco-cerca-de-colonia-caroya_a6277dec11109dddb75ddc355" text="Un joven de 17 a&#xF1;os muri&#xF3; en un vuelco cerca de Colonia Caroya"></share-button-set></div><div class="detail"><div class="kicker"><span>Tr&#xE1;nsito</span></div><div class="title"><span>Un joven de 17 a&#xF1;os muri&#xF3; en un vuelco cerca de Colonia Caroya</span></div><div class="category">SUCESOS</div><div class="deck"><span>El fallecido estaba en un auto conducido por otro adolescente de 17 a&#xF1;os y junto a otros 3 acompa&#xF1;antes m&#xE1;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/belgrano/belgrano-le-gano-a-almirante-brown-en-el-gigante-de-alberdi_a6275af9c11570ffba8f62dbd" aria-label="Belgrano le gan&#xF3; a Almirante Brown en el Gigante de Alberdi" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="614888b24bace27ac32f05eb" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU6OzcoJiGLtj17qS\+awFBKSEJVXWGFinB3aVO5tqMrQ01siD6fno5uh5OiuMzR2ttgnnd0AAAA00lEQVQI12OIYAhYmCogWCoaIBjFkMbAGMrFxpjGyigowCAoyCAQwCoYtZCRFcQKTEsNEGxjY5QSYFhQwJoqmBaQ1solGMEgILiKQTCuoiO9TOwtg6AAG2vCvSOlEr2sbxkWMK5dtepdSdey2LA5DBUdtW3p/5VKc\+/m/WQ4M3Pm2efzD0R0/pw5k2H37vLaGz1TBdr/vDnJYGxkrKTiUbl7Q/nxGgZjYyUl7ybNKcp7jK2BHGMj700qc1SclJTBMkouLptdVEAcIyUVFyBQUlI2BgAIA0Id4gvQ2gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/627705290e0f5911c82d925a/180.webp 270w, https://srt-assets.tadevel.xyz/627705290e0f5911c82d925a/360.webp 540w, https://srt-assets.tadevel.xyz/627705290e0f5911c82d925a/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/627705290e0f5911c82d925a/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/belgrano/belgrano-le-gano-a-almirante-brown-en-el-gigante-de-alberdi_a6275af9c11570ffba8f62dbd" text="Belgrano le gan&#xF3; a Almirante Brown en el Gigante de Alberdi"></share-button-set><football-game-front class="football-game" api-id="bl&#xFFFD;5&#xFFFD;&#xFFFD;:L&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Belgrano le gan&#xF3; a Almirante Brown en el Gigante de Alberdi</span></div><div class="category">Belgrano</div><div class="deck"><span>El Celeste con gol de Mariano Mi&#xF1;o venci&#xF3; 1 a 0 a La Fragata por la Primera Nacional.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/como-ahorrar-en-impuestos-y-servicios-con-inflacion-record_a6277b4e61109dddb75dc73b8" aria-label="C&#xF3;mo ahorrar en impuestos y servicios con inflaci&#xF3;n r&#xE9;cord" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d88" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUJCwx9f4gfHx6Tk5LBt6/UzsZPNSZiaXc5NDBNTlRvSjWhe2uRZ0a8lYSlpp95ZFzuRAwAAAAAq0lEQVQI12PonC4oKGiyKy0rjYGBYWa5a6ir76lVy5iAnOlgzundUssgHFcX77/3zyQAOeWCrq4ht5/sOcEA5jwNCXGxbFMAcQqFTUJdgxuUQGwGQWNhV1chDusfSp3LgBzxd5ZK/XeBYDeQU1ncpPktbc3uM6cYhI0rm5jmT2tiyFoFVGZnqaTUP6ODQedUGlDZcyUljmkNHLtPJTEUGr\+bxKTQwdC7Z5kCACGxPaDauBqLAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/60b64220ef45781320ce8289/180.webp 320w, https://srt-assets.tadevel.xyz/60b64220ef45781320ce8289/360.webp 640w, https://srt-assets.tadevel.xyz/60b64220ef45781320ce8289/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/60b64220ef45781320ce8289/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/como-ahorrar-en-impuestos-y-servicios-con-inflacion-record_a6277b4e61109dddb75dc73b8" text="C&#xF3;mo ahorrar en impuestos y servicios con inflaci&#xF3;n r&#xE9;cord"></share-button-set></div><div class="detail"><div class="kicker"><span>Consumo</span></div><div class="title"><span>C&#xF3;mo ahorrar en impuestos y servicios con inflaci&#xF3;n r&#xE9;cord</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>La suba desmedida de los precios y salarios que mejoran pero no alcanzan, exige agudizar las estrategias para llegar a fin de mes. El atraso en los pagos, si bien una alternativa poco ortodoxa, pero puede ayudar en la coyuntura. Mir&#xE1; cu&#xE1;les son los l&#xED;mites.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de F&#xFA;tbol</title-header><div><a href="/deportes/futbol/argentinos-juniors-derroto-union-y-jugara-con-estudiantes-en-cuartos-de-final_a6278429c1109dddb75e10a83" aria-label="Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:25 | 08/05</span></div><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUVERojJzdxZWZDKjSlmJyfe3lqMDtESVfd0c/pW1zgfnzCqa6jLjZyjL0/X5p8xdjtb4\+zAAAAuklEQVQI12PwOhyqEhTl8mWrh5Mvg3dIsEhQaOij0I7QewxO3UqpalvVeKK9g/8zlPcmmSkGBatsCWm6xyDcm2Yco5zm3eHd9ISBoc\+oOM0nZ0W3UosQA4Mgo3lO17YURwZXAYZCRgbDqo5gUUUBJSUGAwZmAasVbkKFheUCDMaCzMZVc5wYBAoFGBjuCTAnZ83JFQQqF2C4zsDAIDXzGONDIwYQYGYunTmHQfC\+ApjHIDlzJQNDiQIDAEzHMjf\+sCApAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/180.webp 320w, https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/360.webp 640w, https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/argentinos-juniors-derroto-union-y-jugara-con-estudiantes-en-cuartos-de-final_a6278429c1109dddb75e10a83" text="Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final"></share-button-set><football-game-front class="football-game" api-id="bm&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;:L&#xFFFD;gNt" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>LIGA PROFESIONAL</span></div><div class="title"><span>Argentinos Juniors derrot&#xF3; Uni&#xF3;n y jugar&#xE1; con Estudiantes en cuartos de final</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>El Bicho venci&#xF3; 2 a 1 con el Tatengue con goles de Miguel Torr&#xE9;n de penal (6m PT) y de Kevin MacAllister (38m ST). Mientras que Mat&#xED;as Gallegos (17m ST) hab&#xED;a igualado transitoriamente para el visitante. Con este resultado, el local logr&#xF3; entrar entre los cuatro clasificados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/gimnasia-vencio-a-newell-s-en-la-plata-y-ninguno-logro-clasificarse_a627841721109dddb75e0fb46" aria-label="Gimnasia venci&#xF3; a Newell&apos;s en La Plata y ninguno logr&#xF3; clasificarse" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:20 | 08/05</span></div><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEVAOTlESE56en5iXV9fT0dobXN7amGVmJ2Oh4WqrK7LxsZKWGamUD7m6esTFx3KhnGgBEZ0AAAAwUlEQVQI1wG2AEn/ADeCYygDJmcmYiYoMACGMEEotSMkNTEkGGQAchBATyUlc2UkaIIRAIWCDMzGcmMzISmaWABTIgTM\+DYqkBeZNTEAE7QATPZmmIBFEnILABQVMAz5hzF6qBJ2QQAHU6d8qRg7qt1mVEEAFWYncqop2XqaaHNBALA4VhL3FZN6p0t4ZAARtQDhCHQAWtlASCUAUUYw4AOEQLfdQUQVACEzUe5AO0AS3WAQGwB1Mb7uAwEQGXdBULXjsDqbm6k7YgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/627842121109dddb75e10267/180.webp 320w, https://srt-assets.tadevel.xyz/627842121109dddb75e10267/360.webp 640w, https://srt-assets.tadevel.xyz/627842121109dddb75e10267/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/627842121109dddb75e10267/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/gimnasia-vencio-a-newell-s-en-la-plata-y-ninguno-logro-clasificarse_a627841721109dddb75e0fb46" text="Gimnasia venci&#xF3; a Newell&apos;s en La Plata y ninguno logr&#xF3; clasificarse"></share-button-set><football-game-front class="football-game" api-id="bm&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;:L&#xFFFD;gNy" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>LIGA PROFESIONAL</span></div><div class="title"><span>Gimnasia venci&#xF3; a Newell&apos;s en La Plata y ninguno logr&#xF3; clasificarse</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Pablo P&#xE9;rez (2m PT) abri&#xF3; el marcador para los rosarinos, pero el local lo dio vuelta 3-1 con un gol de Eric Ram&#xED;rez (17m PT) y dos de Ram&#xF3;n Sosa (2m ST y 8m ST). Pese a la victoria, el Lobo no pudo clasificar por los triunfos de Defensa y Argentinos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/defensa-y-justicia-logro-la-clasificacion-en-la-copa-de-la-liga-y-enfrentara-a-boca_a627840721109dddb75e0ec1a" aria-label="Defensa y Justicia logr&#xF3; la clasificaci&#xF3;n en la Copa de la Liga y enfrentar&#xE1; a Boca" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:15 | 08/05</span></div><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEWRtGmBpF64tYdyiVmni3VzjZa3vsXn7fGZpYbI2JZPdn0nOzOkpqY/WlZlZVje1cKfkbaLAAAAuklEQVQI12Mo89To/Pdy5iTrnUozGYL\+z9SfpKk0yc9zphLDY6cOqRBFJaV/7uVnGJa6mrxe3Cf0vaz\+mwvDsZxDfquWHnE7860ih8GjRan71uXQtXvTyo4xCDI4Wdt6CMTeCitvBnIYXrsoMcQuiyn/DOJY777AELUsrfwwg6AAg\+3eiwyhoWf6D4NkTG8vFGxbFfXEkEFQkEFeewGDnO27F8IgjomGAoNo9GZ3EEfQmEWBgeHuCvOPAFfcQmJmt4sRAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/627840ee1109dddb75e0f290/180.webp 320w, https://srt-assets.tadevel.xyz/627840ee1109dddb75e0f290/360.webp 640w, https://srt-assets.tadevel.xyz/627840ee1109dddb75e0f290/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/627840ee1109dddb75e0f290/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/defensa-y-justicia-logro-la-clasificacion-en-la-copa-de-la-liga-y-enfrentara-a-boca_a627840721109dddb75e0ec1a" text="Defensa y Justicia logr&#xF3; la clasificaci&#xF3;n en la Copa de la Liga y enfrentar&#xE1; a Boca"></share-button-set><football-game-front class="football-game" api-id="bm&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;:L&#xFFFD;gNs" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>LIGA PROFESIONAL</span></div><div class="title"><span>Defensa y Justicia logr&#xF3; la clasificaci&#xF3;n en la Copa de la Liga y enfrentar&#xE1; a Boca</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>El &quot;Halc&#xF3;n&quot; de Florencio Varela derrot&#xF3; como local 1 a 0 a Patronato, con un tanto de Adonis Frias de penal (10m ST), y qued&#xF3; en el tercer lugar de la Zona A.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/colon-y-velez-se-despiden-de-la-copa-de-la-liga-en-santa-fe_a6277e8b91109dddb75de2eb1" aria-label="Col&#xF3;n y V&#xE9;lez se despiden de la Copa de la Liga en Santa Fe" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:20 | 08/05</span></div><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVgiSJqjzF4mkVffSwZGhOGkl42OCRZSjJTcSSnooJ7eDiqgmHAV0KTZEpyZU/Xy8gURxy9AAAAyklEQVQI12MQFBQQEFJSEmTgMGAAAkYgalcKFC9ggAD2e01T9yxgYOAAcZ6Vp\+0\+HSAAlmBOceCwuhfADGQqMIi5NAopnV0A0h8pJOYWpKR1ZiEDg5KS5CTdFCVBbhBnsqHgzuUuTQLzZwsKMrzdKqBzPCVJ9GcQkFO\+VnBryeIi3amMQE6KX0BkmUXCzFAQJ82t/FlNeNJDTpCVLkBQG7lfwTJAQIDBzcXFvfb14o5QY2ZmhjZjCyBoNv7fbGDMoGYkCALGocaMAgBvuDbRsSMf1QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6277ede71109dddb75de72ee/180.webp 252w, https://srt-assets.tadevel.xyz/6277ede71109dddb75de72ee/360.webp 504w, https://srt-assets.tadevel.xyz/6277ede71109dddb75de72ee/720.webp 1008w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6277ede71109dddb75de72ee/720.jpeg 1008w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/colon-y-velez-se-despiden-de-la-copa-de-la-liga-en-santa-fe_a6277e8b91109dddb75de2eb1" text="Col&#xF3;n y V&#xE9;lez se despiden de la Copa de la Liga en Santa Fe"></share-button-set><football-game-front class="football-game" api-id="bm&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;:L&#xFFFD;gN&#xFFFD;" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>LIGA PROFESIONAL</span></div><div class="title"><span>Col&#xF3;n y V&#xE9;lez se despiden de la Copa de la Liga en Santa Fe</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Col&#xF3;n y V&#xE9;lez Sarsfield, ambos de irregular campa&#xF1;a, se despedir&#xE1;n ma&#xF1;ana de la Copa de la Liga Profesional en Santa Fe.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/banfield-buscara-cerrar-la-copa-de-la-liga-con-un-triunfo-ante-atletico-tucuman_a6277e6aa1109dddb75de1758" aria-label="Banfield buscar&#xE1; cerrar la Copa de la Liga con un triunfo ante Atl&#xE9;tico Tucum&#xE1;n" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:56 | 08/05</span></div><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAAtAAAALQFxfVqjAAAAMFBMVEWImFRudHFbZWJGUkwsLCe0ur6BZFPMzNtYQTCuZVbnn6ezkYObo613hYqKkpXwaWhh/TmiAAAAu0lEQVQI12N4Wx6hblJ3/JBxaKAow90YE5\+M2He1HaFxqgxng1wcJQSPB057\+0aUQVnZxVhE2K8myVZRlMHYyEVZUNEjvfQtiGMo1qTsJJhz8FqGKIOSYoazkNBbwUuKaaIMM2emnfgmpPR6//9fyxlmZj/b8cXF9sz6X6t\+McycLrZjssee8qpV638xzF8\+c/e2\+VPDy1etXs6QsGEDw4wMJ57dDBN2MwABW4NGC0MHAwSwuAqwMGgAGQBkm0J1zVQTrAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6277e7af1109dddb75de2273/180.webp 320w, https://srt-assets.tadevel.xyz/6277e7af1109dddb75de2273/360.webp 640w, https://srt-assets.tadevel.xyz/6277e7af1109dddb75de2273/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6277e7af1109dddb75de2273/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/banfield-buscara-cerrar-la-copa-de-la-liga-con-un-triunfo-ante-atletico-tucuman_a6277e6aa1109dddb75de1758" text="Banfield buscar&#xE1; cerrar la Copa de la Liga con un triunfo ante Atl&#xE9;tico Tucum&#xE1;n"></share-button-set><football-game-front class="football-game" api-id="bm&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;:L&#xFFFD;gNl" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>LIGA PROFESIONAL</span></div><div class="title"><span>Banfield buscar&#xE1; cerrar la Copa de la Liga con un triunfo ante Atl&#xE9;tico Tucum&#xE1;n</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>El partido correspondiente a la Zona A se disputar&#xE1; desde las 21.30 en el estadio Florencio Sola, con arbitraje de Nicol&#xE1;s Lamolina y transmisi&#xF3;n de TNT Sports. En el VAR estar&#xE1;n H&#xE9;ctor Paletta y Salom&#xE9; Di Iorio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad181956a20672ff54f5c" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque3",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/argentinos-juniors_t5de57984d91dda498913b780"><span class="tag">Argentinos Juniors</span></a> <a href="/union_t61b53239aaee3a4c93cbbcf9"><span class="tag">UNION</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/futbol/defensa-y-justicia-logro-la-clasificacion-en-la-copa-de-la-liga-y-enfrentara-a-boca_a627840721109dddb75e0ec1a" aria-label="Defensa y Justicia logr&#xF3; la clasificaci&#xF3;n en la Copa de la Liga y enfrentar&#xE1; a Boca" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEWRtGmBpF64tYdyiVmni3VzjZa3vsXn7fGZpYbI2JZPdn0nOzOkpqY/WlZlZVje1cKfkbaLAAAAuklEQVQI12Mo89To/Pdy5iTrnUozGYL\+z9SfpKk0yc9zphLDY6cOqRBFJaV/7uVnGJa6mrxe3Cf0vaz\+mwvDsZxDfquWHnE7860ih8GjRan71uXQtXvTyo4xCDI4Wdt6CMTeCitvBnIYXrsoMcQuiyn/DOJY777AELUsrfwwg6AAg\+3eiwyhoWf6D4NkTG8vFGxbFfXEkEFQkEFeewGDnO27F8IgjomGAoNo9GZ3EEfQmEWBgeHuCvOPAFfcQmJmt4sRAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/627840ee1109dddb75e0f290/180.webp 320w, https://srt-assets.tadevel.xyz/627840ee1109dddb75e0f290/360.webp 640w, https://srt-assets.tadevel.xyz/627840ee1109dddb75e0f290/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/627840ee1109dddb75e0f290/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/defensa-y-justicia-logro-la-clasificacion-en-la-copa-de-la-liga-y-enfrentara-a-boca_a627840721109dddb75e0ec1a" text="Defensa y Justicia logr&#xF3; la clasificaci&#xF3;n en la Copa de la Liga y enfrentar&#xE1; a Boca"></share-button-set></div><div class="detail"><div class="kicker"><span>LIGA PROFESIONAL</span></div><div class="title"><span>Defensa y Justicia logr&#xF3; la clasificaci&#xF3;n en la Copa de la Liga y enfrentar&#xE1; a Boca</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>El &quot;Halc&#xF3;n&quot; de Florencio Varela derrot&#xF3; como local 1 a 0 a Patronato, con un tanto de Adonis Frias de penal (10m ST), y qued&#xF3; en el tercer lugar de la Zona A.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/river-recibe-a-platense-que-necesita-ganar-para-alejarse-del-descenso_a6277c8b61109dddb75dcbe75" aria-label="River recibe a Platense que necesita ganar para alejarse del descenso" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEULDAshHh4UExQtKipBPDtVV15WFRl6XE\+ejI9bRDp3dny5qr3R2\+KuUU2HKybYdWYfEk73AAAAsklEQVQI12MQEhJUVlB1FDYUVGBgEDISVBQyNlaqNGRgYFARMhYSLjEWmBEkxMQgKcBkaDxTqTjmEJDj6KwopLpEuHj1YmYFBmWvpUqiS0VUOisVFRi0QpcIVgoKinfMdBZiEHE2FikxZJxxWthQiEGBSUGzNi3tzhkDtSQGBiXWXfevpfWcYElLY2BSsI7493z3jVMxATVAa63Dn3ev7qh2DopmYGBi3Tujw\+uIEEPeMwAx3i3GE0hz5gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6277c9dd1109dddb75dcc839/180.webp 320w, https://srt-assets.tadevel.xyz/6277c9dd1109dddb75dcc839/360.webp 640w, https://srt-assets.tadevel.xyz/6277c9dd1109dddb75dcc839/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6277c9dd1109dddb75dcc839/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/river-recibe-a-platense-que-necesita-ganar-para-alejarse-del-descenso_a6277c8b61109dddb75dcbe75" text="River recibe a Platense que necesita ganar para alejarse del descenso"></share-button-set></div><div class="detail"><div class="kicker"><span>LIGA PROFESIONAL</span></div><div class="title"><span>River recibe a Platense que necesita ganar para alejarse del descenso</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Con una formaci&#xF3;n alternativa, los dirigidos por Marcelo Gallardo ser&#xE1;n locales ante el &quot;Calamar&quot;. Jugaron en 139 oportunidades y los &quot;Millonarios&quot; ganaron en 88 oportunidades y empataron 29 veces.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/el-atletico-de-los-argentinos-enfrenta-al-campeon-real-en-el-clasico-de-madrid_a6277ca3e1109dddb75dcce3c" aria-label="El Atl&#xE9;tico de los argentinos enfrenta al campe&#xF3;n Real en el cl&#xE1;sico de Madrid" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUgICY/MzlteYRngkRUYUWZmI/Gy9a5pqx\+mFAzUH52p\+SJY17s7fUtV6/IbXS1MDwzYcgWAAAAvElEQVQI12MQYBBgYGRQcVICAgYGhg2MDAwiSgyMgoIMDIy7RTYIMAaxCDAAOXLPtwQxiKjuVmBkZBCQfvctR0FQ/d8RkIz8RrFjJYyl/8qBJs30fhd2JnxS\+b/SmTMZVq1SKj\+TdiytrnTZKoZVa\+\+qnVmetvZS\+KpVDEpKkTpnkoLuzlSPMGGw6Ni9rSyjd9Jc5VBnBmOLy\+EdoZ0avsHGLgwWFhnpFqbNk32VTUyAMt0axkbGwZZTXFwAD706EkRFCxoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6277cb081109dddb75dcd676/180.webp 320w, https://srt-assets.tadevel.xyz/6277cb081109dddb75dcd676/360.webp 640w, https://srt-assets.tadevel.xyz/6277cb081109dddb75dcd676/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6277cb081109dddb75dcd676/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/el-atletico-de-los-argentinos-enfrenta-al-campeon-real-en-el-clasico-de-madrid_a6277ca3e1109dddb75dcce3c" text="El Atl&#xE9;tico de los argentinos enfrenta al campe&#xF3;n Real en el cl&#xE1;sico de Madrid"></share-button-set></div><div class="detail"><div class="kicker"><span>LaLiga</span></div><div class="title"><span>El Atl&#xE9;tico de los argentinos enfrenta al campe&#xF3;n Real en el cl&#xE1;sico de Madrid</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>El Colchonero enfrentar&#xE1; al Merengue, que ya se consagr&#xF3; campe&#xF3;n, este domingo desde las 16, por la fecha 34 de La Liga espa&#xF1;ola.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/gimnasia-vencio-a-newell-s-en-la-plata-y-ninguno-logro-clasificarse_a627841721109dddb75e0fb46" aria-label="Gimnasia venci&#xF3; a Newell&apos;s en La Plata y ninguno logr&#xF3; clasificarse" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEVAOTlESE56en5iXV9fT0dobXN7amGVmJ2Oh4WqrK7LxsZKWGamUD7m6esTFx3KhnGgBEZ0AAAAwUlEQVQI1wG2AEn/ADeCYygDJmcmYiYoMACGMEEotSMkNTEkGGQAchBATyUlc2UkaIIRAIWCDMzGcmMzISmaWABTIgTM\+DYqkBeZNTEAE7QATPZmmIBFEnILABQVMAz5hzF6qBJ2QQAHU6d8qRg7qt1mVEEAFWYncqop2XqaaHNBALA4VhL3FZN6p0t4ZAARtQDhCHQAWtlASCUAUUYw4AOEQLfdQUQVACEzUe5AO0AS3WAQGwB1Mb7uAwEQGXdBULXjsDqbm6k7YgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/627842121109dddb75e10267/180.webp 320w, https://srt-assets.tadevel.xyz/627842121109dddb75e10267/360.webp 640w, https://srt-assets.tadevel.xyz/627842121109dddb75e10267/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/627842121109dddb75e10267/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/gimnasia-vencio-a-newell-s-en-la-plata-y-ninguno-logro-clasificarse_a627841721109dddb75e0fb46" text="Gimnasia venci&#xF3; a Newell&apos;s en La Plata y ninguno logr&#xF3; clasificarse"></share-button-set></div><div class="detail"><div class="kicker"><span>LIGA PROFESIONAL</span></div><div class="title"><span>Gimnasia venci&#xF3; a Newell&apos;s en La Plata y ninguno logr&#xF3; clasificarse</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Pablo P&#xE9;rez (2m PT) abri&#xF3; el marcador para los rosarinos, pero el local lo dio vuelta 3-1 con un gol de Eric Ram&#xED;rez (17m PT) y dos de Ram&#xF3;n Sosa (2m ST y 8m ST). Pese a la victoria, el Lobo no pudo clasificar por los triunfos de Defensa y Argentinos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/deportes/futbol" tabindex="-1"><div class="item">Futbol</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/" tabindex="-1"><div class="item">CBA24n Inicio</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/deportes/futbol" tabindex="-1">Futbol</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/" tabindex="-1">CBA24n Inicio</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 8 de may. de 2022 20:04</div></div></div></footer><script>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</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/futbol/argentinos-juniors-derroto-union-y-jugara-con-estudiantes-en-cuartos-de-final_a6278429c1109dddb75e10a83","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/720.jpeg","width":1280,"height":720}},"headline":"Argentinos Juniors derrotó Unión y jugará con Estudiantes en cuartos de final","description":"El Bicho venció 2 a 1 con el Tatengue con goles de Miguel Torrén de penal (6m PT) y de Kevin MacAllister (38m ST). Mientras que Matías Gallegos (17m ST) había igualado transitoriamente para el visitante. Con este resultado, el local logró entrar entre los cuatro clasificados.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/6278433c1109dddb75e11362/720.jpeg","width":1280,"height":720},"datePublished":"2022-05-08T22:25:05.339Z","dateModified":"2022-05-08T22:25:10.520Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Fernando Vegas","description":"@favegas"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes_c5de57a40d91dda498913d46f"},{"@type":"ListItem","position":2,"name":"Fútbol","item":"https://www.cba24n.com.ar/deportes/futbol_c6148864f4bace27ac32f0538"}]}</script></body></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>