<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455,418484558191829"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n "><meta property="og:type" content="article"><meta name="keywords" content="Licha L&#xF3;pez,Sarmiento,Atl&#xE9;tico Tucum&#xE1;n,Copa LPF"><meta name="title" content="Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n"><meta property="og:title" content="Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n"><meta name="twitter:title" content="Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n"><meta name="description" content="Con un gol del Licha en su debut, el Verde le gan&#xF3; 1-0 a El Decano por la fecha 1 de la Zona A en la Copa LPF 2022."><meta property="og:description" content="Con un gol del Licha en su debut, el Verde le gan&#xF3; 1-0 a El Decano por la fecha 1 de la Zona A en la Copa LPF 2022."><meta name="twitter:description" content="Con un gol del Licha en su debut, el Verde le gan&#xF3; 1-0 a El Decano por la fecha 1 de la Zona A en la Copa LPF 2022."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/deportes/futbol/con-gol-de-licha-lopez--sarmiento-le-gano-a-atletico-tucuman_a62055836ac574b42120453f1?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/futbol/con-gol-de-licha-lopez--sarmiento-le-gano-a-atletico-tucuman_a62055836ac574b42120453f1"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/futbol/con-gol-de-licha-lopez--sarmiento-le-gano-a-atletico-tucuman_a62055836ac574b42120453f1"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/futbol/con-gol-de-licha-lopez--sarmiento-le-gano-a-atletico-tucuman_a62055836ac574b42120453f1"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/62055836ac574b42120453f1/facebook?v=b5521d9758404bc951b4846a9936b586&amp;s=ec42ce5a76a80e5044948be50cfc2a12"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/62055836ac574b42120453f1/twitter?v=b5521d9758404bc951b4846a9936b586&amp;s=d6e3d283cfde51565755a5da974a14c5"><meta name="author" content="Cba24n "><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.41fa42bf.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=c8cee399dea78fc50f048ac7bc8c0e37","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=02b3132b9181ec106f2f65c9720e57c3","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.41fa42bf.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.async=s.defer=!0,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=02b3132b9181ec106f2f65c9720e57c3" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=c8cee399dea78fc50f048ac7bc8c0e37"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Con gol de Licha López, Sarmiento le ganó a Atlético Tucumán",location:"https://www.cba24n.com.ar/deportes/futbol/con-gol-de-licha-lopez--sarmiento-le-gano-a-atletico-tucuman_a62055836ac574b42120453f1"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-deportes category-f_tbol"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",window.mayBeEmpty=!0):(a="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n " src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n "><div class="frame-page" in-stack page-title="Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n"><div is="page-article" doc-id="62055836ac574b42120453f1" doc-title="Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/62055836ac574b42120453f1/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?300:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">F&#xDA;TBOL</div><h1 class="article-title">Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n</h1><h2 class="article-deck">Con un gol del Licha en su debut, el Verde le gan&#xF3; 1-0 a El Decano por la fecha 1 de la Zona A en la Copa LPF 2022.</h2><time datetime="2022-02-11T00:25:56.000Z" class="article-date">jueves 10 de febrero de 2022 21:25</time><share-button-set url="https://www.cba24n.com.ar/deportes/futbol/con-gol-de-licha-lopez--sarmiento-le-gano-a-atletico-tucuman_a62055836ac574b42120453f1" text="Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=5de578e7d91dda4989139d53&amp;category="><div class="author article-author"><div class="imgwrap"><img alt="Ruben Di Liddo" src="https://srt-assets.tadevel.xyz/5de7a59520452f4221b4f1c6/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name">Ruben Di Liddo</div><div class="bio">@rubendiliddo</div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=02b3132b9181ec106f2f65c9720e57c3"></header><football-game api-id="61fc5e74aaee3a4c93b0bfab" championship-name="Argentina - Copa de la Liga Profesional 2022" status="Finalizado" date="10/02 19:15" local-team="Sarmiento" local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/142.png?v=4809e3292f4e4bf88981ffcb788f8a10" local-score="1" guest-team="Atl&#xE9;tico Tucum&#xE1;n" guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/815.png?v=3234d8ab8e6adf6f727e5641731fb364" guest-score="0" data-tadevel-template="web/article-football"></football-game><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://srt-app\.tadevel\.xyz/hostname/www\.cba24n\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DkEzShScNXR0&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FkEzShScNXR0%2Fhqdefault\.jpg&amp;sign=94b56f61185c81f0b4c637af)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n2.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1644560943&amp;ei=zq0FYrC8N96Q4dUPx4W1sAg&amp;ip=138.99.6.123&amp;id=o-AMe448eVXPjntUrQRjCp0L1GBV__HoSIbLHi24ZrIBwi&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=fM&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xe%2Csn-x1x7zn7e&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=7&amp;pl=23&amp;initcwndbps=682500&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=E6-E1rHS6_XHElt0N4q2G3EG&amp;gir=yes&amp;clen=5962700&amp;ratebypass=yes&amp;dur=65.155&amp;lmt=1644538733528242&amp;mt=1644538865&amp;fvip=2&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=5430434&amp;n=63SYeO0SLMiddr2&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRAIgYFTgOYzFwnGkkQrI1U204YIggCv6gyupsGHN527Mnv8CIHZtB9wP_a0-szLiig3CCRBL_gVOAs3zodEzaloPh5dQ&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRgIhAPr20BPriURB-_xUQSWDM0lLTsgsp0DZBDjh2T9-xL1zAiEAoLMe_wGF0EMu-gmvcSi42JJcz2TlIKtkATO3rH957jY%3D" thumbnail-url="https://i.ytimg.com/vi/kEzShScNXR0/maxresdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DkEzShScNXR0&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FkEzShScNXR0%2Fhqdefault.jpg&amp;sign=94b56f61185c81f0b4c637af"></x-player></div></x-pip></div></div></figure><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p><strong>Sarmiento</strong>&#xA0;le gan&#xF3; 1-0 a&#xA0;<strong>Atl&#xE9;tico Tucum&#xE1;n</strong>&#xA0;en el Estadio Eva Per&#xF3;n, por la fecha 1 de la Zona A en la&#xA0;Copa Liga Profesional 2022.&#xA0;El Verde se impuso por la m&#xED;nima ante el Decano con un tanto de&#xA0;Lisandro L&#xF3;pez&#xA0;(20&#xB4;ST) en su debut en la entidad de Jun&#xED;n.&#xA0;</p><h3><strong>Formaciones</strong></h3><h3><strong>Sarmiento</strong></h3><p>Lucas&#xA0;Acosta; Gonzalo&#xA0;Bettini, Gast&#xF3;n&#xA0;Sauro &#xF3;&#xA0;Manuel&#xA0;Guanini, Federico&#xA0;Rasmussen &#xF3;&#xA0;Federico&#xA0;Andueza, Lautaro&#xA0;Montoya; Guido&#xA0;Mainero, Federico&#xA0;Vismara &#xF3;&#xA0;Emiliano&#xA0;M&#xE9;ndez, Juli&#xE1;n&#xA0;Chicco, Yair&#xA0;Arismendi; Lisandro&#xA0;L&#xF3;pez y&#xA0;Jonatan&#xA0;Torres. DT: Israel Damonte.</p><h3><strong>Atl&#xE9;tico Tucum&#xE1;n&#xA0;</strong></h3><p>Tom&#xE1;s&#xA0;Marchiori; Mart&#xED;n&#xA0;Garay, Manuel&#xA0;Capasso, Marcelo&#xA0;Ortiz,&#xA0;Gabriel&#xA0;Risso Patr&#xF3;n; Nicol&#xE1;s&#xA0;Lam&#xE9;ndola, Guillermo&#xA0;Acosta, Joaqu&#xED;n&#xA0;Pereyra, Ramiro&#xA0;Carrera; Leonardo&#xA0;Heredia y&#xA0;Franco&#xA0;Coman.&#xA0;DT: Juan Manuel Azconz&#xE1;bal.</p><p><strong>&#xC1;rbitro:</strong>&#xA0;Silvio Trucco.</p><p><strong>Estadio:</strong>&#xA0;Eva Per&#xF3;n.</p><figure class="multimedia" data-type="rich" data-html data-url data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" style="--height:1150px" data-tadevel-template="web/fixed-height"><div class="backdrop" style="" data-tadevel-template="web/multimedia-backdrop"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div><iframe frameborder="no" loading="lazy" scrolling="no" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://cba24n-datafactory.tadevelapps.com/html/v3/model.html?channel=deportes.futbol.copalpf.614734&amp;lang=es_LA&amp;model=gamecast_v6&amp;hidePagesMenu=true" style="height:100%;width:100%;position:absolute" data-tadevel-template="web/multimedia-iframe"></iframe></div></div></div></figure></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62055836ac574b42120453f1" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/cordoba/jueves-caluroso-antes-de-la-llegada-de-lluvias-y-vientos-a-cordoba_a6204d95aac574b42120443c6" aria-label="Jueves caluroso antes de la llegada de lluvias y vientos a C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUmM0YiLDwWFBM4RFsuO1FCT2cjICVMW3Vfco98kq5UZYJnfpyOo76mt8/u8Pe/zOAXskS1AAAAlklEQVQI12NISzRf1bl7R6kJg6Agg1piVPeek7OXmzgwgjhWnXPvnGyHcqJ23n9/sz0Eytnz793N9mAQRykBxmEAyqSZd97/exIqoybafebO7KUmIBmlNNGKnTM7SoGmMQJlXMNXdC4PhsioGYeWV5QGuzgwgGSEjUOjgo2BHAYGJSUF42BTIIcFzFEzNjYNNnFxYWAAACUyOHoV9WIvAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6204dd27ac574b421204443a/180.webp 320w, https://srt-assets.tadevel.xyz/6204dd27ac574b421204443a/360.webp 639w, https://srt-assets.tadevel.xyz/6204dd27ac574b421204443a/720.webp 1279w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6204dd27ac574b421204443a/720.jpeg 1279w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/jueves-caluroso-antes-de-la-llegada-de-lluvias-y-vientos-a-cordoba_a6204d95aac574b42120443c6" text="Jueves caluroso antes de la llegada de lluvias y vientos a C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Tiempo</span></div><div class="title"><span>Jueves caluroso antes de la llegada de lluvias y vientos a C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El pron&#xF3;stico para hoy prev&#xE9; una m&#xE1;xima de 34 grados. Despu&#xE9;s, se anticipa un cambio en las condiciones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/descenso-de-temperatura-y-alerta-amarillo-por-tormentas-fuertes-para-cordoba_a6205853aac574b4212045c12" aria-label="Descenso de temperatura y alerta amarillo por tormentas fuertes para C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUICQNLTE09QEQZGRNdXl5XV1cREgtRUVJGRUY7OjspJyUjIRszNjsvLi44My5jZGP5EuPlAAAAtUlEQVQI12Nw8XdxcXENL5RQUjrDEOLyxd/FNRTCKQ0N9f8fCpLROcPQKFge4u9aKCjYoaTEcFOjQzTkS6B4oWCTBsPaMzNnNALVljcB9SRb3b17U1GwvFxizlkGBjZjs113Zs7UaDpzhgEEmFetTrbebWbMwGDAkMaQbJxrvQ0oar1qGYi027U6zYDh5mqzBAYGY\+ub7ZWPGbJW2y5Ly15m/VCiNJxhr6h7x713r1529IgLAgD5CkC6AB\+HUQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62058679ac574b4212045c44/180.webp 320w, https://srt-assets.tadevel.xyz/62058679ac574b4212045c44/360.webp 640w, https://srt-assets.tadevel.xyz/62058679ac574b4212045c44/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62058679ac574b4212045c44/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/descenso-de-temperatura-y-alerta-amarillo-por-tormentas-fuertes-para-cordoba_a6205853aac574b4212045c12" text="Descenso de temperatura y alerta amarillo por tormentas fuertes para C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>CLIMA</span></div><div class="title"><span>Descenso de temperatura y alerta amarillo por tormentas fuertes para C&#xF3;rdoba</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Este viernes volver&#xE1;n las precipitaciones en varios puntos de la provincia. El pron&#xF3;stico indica que el fen&#xF3;meno se producir&#xE1; en gran parte de la jornada y se podr&#xED;a extender al s&#xE1;bado. Luego volver&#xE1; el intenso calor.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/emiten-un-alerta-por-fiebre-q-en-entre-rios--de-que-se-trata_a620503d1ac574b42120449c2" aria-label="Emiten un alerta por Fiebre Q en Entre R&#xED;os: de qu&#xE9; se trata" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWKf4DLyculoKG/u7yxra7W1tmZkpPm5\+pZSEluYWJINjllHiV1NzqFVVRBEhmziX3oqi5mAAAAtElEQVQI1wGpAFb/AOkiQgAAYgABUQmYiAAGRBRiJgZmZRQgAAkARDMSIiYkJEPwIiZgACMRVGI0QzQ1NDQiZgBjEVZjEzExd1EVMiIAQxVUAlMRF3d1VVNCADUURUBxFRd3dXFFEgASzM8xUxF3d3FRYAkAPb2891Pb9VP90GIkAG3rvNMd7rYtvrzGBgCIzLipDbvADbvu0JgAqoioiQIgAAncu5CaAO7qqqiJmZiYqMiIqi1wO3JTAW0sAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/620506b9ac574b4212044a85/180.webp 320w, https://srt-assets.tadevel.xyz/620506b9ac574b4212044a85/360.webp 640w, https://srt-assets.tadevel.xyz/620506b9ac574b4212044a85/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/620506b9ac574b4212044a85/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/emiten-un-alerta-por-fiebre-q-en-entre-rios--de-que-se-trata_a620503d1ac574b42120449c2" text="Emiten un alerta por Fiebre Q en Entre R&#xED;os: de qu&#xE9; se trata"></share-button-set></div><div class="detail"><div class="kicker"><span>Salud</span></div><div class="title"><span>Emiten un alerta por Fiebre Q en Entre R&#xED;os: de qu&#xE9; se trata</span></div><div class="category">Argentina</div><div class="deck"><span>Diez de once trabajadores de un frigor&#xED;fico fueron internados por el brote. Desde el Ministerio de Salud informaron c&#xF3;mo afecta la enfermedad.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/como-detectar-un-esquema-piramidal-como-zoe-o-adhemar-y-evitar-ser-estafado_a6204ee9aac574b4212044686" aria-label="C&#xF3;mo detectar un esquema piramidal como Zoe o Adhemar y evitar ser estafado" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:55.42388331814039% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXc1cqUdVHVzMDi3dXq5eG1mnilhmOAXT98bFlhRilpWUmMfGnz8u\+\+qY/OvKmlmYs9oDCWAAAA3UlEQVQI12NQUlJSYGB\+Xpku6sDA8EhJiYHBLr089bGxAQNIgsG1svaJs7ExA0jC2LYywdkExAHqMHYtT3ZxcYFwjHRjg5RcXJwZgKpMWAWvBJbauLgAOcwmrI2Xw8AcBQZjH1fBO2GlPmeAHGYTvmdX41Kf3X1zhEHB2Odh\+bt0uWMzZc4w/P//N3BiWLroxZny/xlWdHQIFiYmin4EcTp2p6WJJ5aLJUrmxjLs3h0oujN6utiKzERRhh07wkW3gzg7gZxVKxJFV0bPnFhRKQjkrOromNkFJLs6dgMAWpZPJC41NS0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6204f8b8ac574b4212044823/180.webp 240w, https://srt-assets.tadevel.xyz/6204f8b8ac574b4212044823/360.webp 480w, https://srt-assets.tadevel.xyz/6204f8b8ac574b4212044823/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6204f8b8ac574b4212044823/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:55.42388331814039% 0"></picture><div class="overlay"></div><share-button-set url="/argentina/como-detectar-un-esquema-piramidal-como-zoe-o-adhemar-y-evitar-ser-estafado_a6204ee9aac574b4212044686" text="C&#xF3;mo detectar un esquema piramidal como Zoe o Adhemar y evitar ser estafado"></share-button-set></div><div class="detail"><div class="kicker"><span>ALERTA</span></div><div class="title"><span>C&#xF3;mo detectar un esquema piramidal como Zoe o Adhemar y evitar ser estafado</span></div><div class="category">Argentina</div><div class="deck"><span>Tienen una caracter&#xED;stica principal: prometen ganancias extraordinarias. En Argentina, se aprovechan de la crisis econ&#xF3;mica y crecen las estafas piramidales. En paralelo, comienzan las investigaciones judiciales y los organismos de control emiten alertas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/recuperaron-el-auto-adaptado-robado-en-nueva-cordoba_a62057d3bac574b4212045b72" aria-label="Recuperaron el auto adaptado robado en Nueva C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVSWWNFTFc0Qk14d3leaWOAgIhgaXaQjnhjW1lxamy4sbSuoaJ5gmKUlZufdW7Vxr6G4/KwAAAAwUlEQVQI1wG2AEn/AJBEQEx8SWYzd3d3xAB4BERMd8QEZMdEwwAA40BkRMzAQERERFYRAOVQlszMcz1wCSS\+AQDVaZ3VWtlavX41WGMA/RZjc1UhMzOvp2EWALAAaXM5gkrVuq0AIAASCJW1EIIbqutVAREAkijmUxKCESTaQBIeAPOC59sCEiIjXTEiHgCjgoNlYhKERWuhIgsAAAGIEAiRgRlr8SIDAFVRKTATNTZJW/EiEAD//ok4ldt6p3vxAloZbUIhqn7sPAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62057ea3ac574b4212045bb4/180.webp 320w, https://srt-assets.tadevel.xyz/62057ea3ac574b4212045bb4/360.webp 639w, https://srt-assets.tadevel.xyz/62057ea3ac574b4212045bb4/720.webp 1278w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62057ea3ac574b4212045bb4/720.jpeg 1278w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/recuperaron-el-auto-adaptado-robado-en-nueva-cordoba_a62057d3bac574b4212045b72" text="Recuperaron el auto adaptado robado en Nueva C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Sucesos</span></div><div class="title"><span>Recuperaron el auto adaptado robado en Nueva C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El Fiat Uno negro pertenec&#xED;a a un estudiante de 25 a&#xF1;os. Lo encontraron en el Polo Sanitario.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="3" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de F&#xFA;tbol</title-header><div><a href="/deportes/futbol/argentinos-juniors-derroto-a-patronato-en-el-inicio-de-la-copa-de-la-liga_a62055d16ac574b421204559b" aria-label="Argentinos Juniors derrot&#xF3; a Patronato en el inicio de la Copa de la Liga" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">21:33 | 10/02</span></div><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWLQTpWNDR5a21hS1CVnKYkHCJ/i03Hx82vkYqKhoy\+qK06Jy6nY2CtsrzAPkna5vLLMPN2AAAAo0lEQVQI12NgZBDdKCAdvVVAcPMKBkYGQWO\+N4KiMabBaxi4GURj3j2M3rrXNXQzkMO47wCD6O5ZqqHBDIIMjAYCbwSFVxgbGzMoKRkbnTuhpFlxRnMSw3WXyqoHr8pvrbr15QbDfE0nrwcrajU6fIs8GObe93fiqeoVUjp59w\+DrvsUzzXn77a4aFR6MijNaHaveH6r1mXmShWGNBBgywCRbQAHoToOsDnP0gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6205b139ac574b4212045f48/180.webp 320w, https://srt-assets.tadevel.xyz/6205b139ac574b4212045f48/360.webp 640w, https://srt-assets.tadevel.xyz/6205b139ac574b4212045f48/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6205b139ac574b4212045f48/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/argentinos-juniors-derroto-a-patronato-en-el-inicio-de-la-copa-de-la-liga_a62055d16ac574b421204559b" text="Argentinos Juniors derrot&#xF3; a Patronato en el inicio de la Copa de la Liga"></share-button-set><football-game-front class="football-game" api-id="a&#xFFFD;^t&#xFFFD;&#xFFFD;:L&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Argentinos Juniors derrot&#xF3; a Patronato en el inicio de la Copa de la Liga</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Con gol de Thiago Nuss en tiempo de descuento, el Bicho se llev&#xF3; un triunfazo ante el Patr&#xF3;n para abrir la Zona A.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/con-gol-de-licha-lopez--sarmiento-le-gano-a-atletico-tucuman_a62055836ac574b42120453f1" aria-label="Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">21:25 | 10/02</span></div><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVNWl4kN0ErRFNfY3NOa4g1Vmpoh3gYJixjkME/R02JtOKLbHlvfZZ\+RVmMm6Wy3PnRja2LAAAAv0lEQVQI12N49\+5ZaHByMsPMmQwMDMZAzDDBwNiYwcSFQVFQUFBIaLOLw6RQVQZBIfHKIEEBA\+tNooFATtBNwUlBzLpGqhMZQphXHFZ1dbEOjGG3Zugw6f/VxelifVTv7l0G9RNdSzwW3zU\+Wn1kJoP61I4FKs17fQ9NdvFhaFHt\+iPk4WTiXsjMzaAkuOo/o45ix/Hy0CIGVvFVfdslGYPUyxUFGdLSVpk9mMDEIK6pJATknE7rS0tLYz7HzQAAoVQ5rlVpjdAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6205ad1aac574b4212045f20/180.webp 320w, https://srt-assets.tadevel.xyz/6205ad1aac574b4212045f20/360.webp 640w, https://srt-assets.tadevel.xyz/6205ad1aac574b4212045f20/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6205ad1aac574b4212045f20/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/con-gol-de-licha-lopez--sarmiento-le-gano-a-atletico-tucuman_a62055836ac574b42120453f1" text="Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n"></share-button-set><football-game-front class="football-game" api-id="a&#xFFFD;^t&#xFFFD;&#xFFFD;:L&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Con gol de Licha L&#xF3;pez, Sarmiento le gan&#xF3; a Atl&#xE9;tico Tucum&#xE1;n</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Con un gol del Licha en su debut, el Verde le gan&#xF3; 1-0 a El Decano por la fecha 1 de la Zona A en la Copa LPF 2022.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/copa-de-la-liga--newell-s-recibe-a-defensa-en-el-parque-independencia-_a62055370ac574b4212045396" aria-label="Copa de la Liga: Newell&apos;s recibe a Defensa en el Parque Independencia " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">15:17 | 10/02</span></div><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:51.34001823154056% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVyhD1mezMmJyRbcDAaGhd0bmuBk0pNTkw8Mi5eXlhmWjdhQTVCTiuhmpmXcYKNQDjq4ewVAAAArElEQVQI12NQanJy0WhSUlJycXFicFFxUVLpUAKJuTCoT2\+P0tjRsbv8abgLQ2Vp3N3QJeWVkXOvejDs7oycFxoS2b17ZsV\+hv/lUyPLK9bdffdy/TuG3cfPWNZoa96Nm3MylIEhIY3n2K7mBDaLAwwMDGwMi62WnU5L27MAyGFk47Jn49qVwAiUERRLZOASYBNmYDwoyGBomywoYyAIBMnGDMbGhoJgYGxsDACbqzb0C7T1XgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/620553eeac574b42120453a3/180.webp 320w, https://srt-assets.tadevel.xyz/620553eeac574b42120453a3/360.webp 640w, https://srt-assets.tadevel.xyz/620553eeac574b42120453a3/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/620553eeac574b42120453a3/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:51.34001823154056% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/copa-de-la-liga--newell-s-recibe-a-defensa-en-el-parque-independencia-_a62055370ac574b4212045396" text="Copa de la Liga: Newell&apos;s recibe a Defensa en el Parque Independencia "></share-button-set><football-game-front class="football-game" api-id="a&#xFFFD;z&#xFFFD;&#xFFFD;&#xFFFD;:L&#xFFFD;&#xFFFD;&#xFFFD;&#xFFFD;" championship-name status date local-team local-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" local-score guest-team guest-logo="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/football/none.png?v=ef9692ad9b430fc3c238fd39134caba8" guest-score></football-game-front></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Copa de la Liga: Newell&apos;s recibe a Defensa en el Parque Independencia</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Newell&apos;s, dirigido por Javier Sanguinetti y sin sus figuras &quot;Maxi&quot; Rodr&#xED;guez e Ignacio Scocco, que dejaron el f&#xFA;tbol, recibir&#xE1; esta noche a Defensa y Justicia por la primera fecha de la Copa de la Liga Profesional.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/licha-lopez_t6205adc9aaee3a4c937d5bf8"><span class="tag">Licha L&#xF3;pez</span></a> <a href="/sarmiento_t5de57929d91dda498913a748"><span class="tag">Sarmiento</span></a> <a href="/atletico-tucuman_t5de5790fd91dda498913a2c1"><span class="tag">Atl&#xE9;tico Tucum&#xE1;n</span></a> <a href="/copa-lpf_t60ba756892c8f530cefc99e5"><span class="tag">Copa LPF</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/finalmente--facundo-campazzo-seguira-en-denver-_a62057fa3ac574b4212045bcc" aria-label="Finalmente, Facundo Campazzo seguir&#xE1; en Denver " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUMCwsXFRgnIiRMRUUrLDR4Z1w/MSs6OT6kkHdeWV2Mg21gSTayoZR7XDyXbkcxRF7SPX0dAAAA0UlEQVQI12MIcmRgYBBgZBAAUgwKQMwoCGKB\+EAkmAoUEACyBAUZBbJtJqopCQroMzApMCpqtPZmuguK/GdQU1RS3pe77/HkEvMShrT0tJRkFZcUc5ciB4ay8rydoSbuZsZpZskMkzW3Bs8scp4/\+Z6ZGsN085gj9oU/iwvSFNIYCgvV7T\+qBLGXsAgoAV3C6P9x22MRRRGlQgbjSktj46dRS6eGrmplWNFx5syZiBU9Z3o6Ohi6VkV1Le1aFTl57\+67DL23b3Rf7YsKjX13ezcAKk1CB3us3iMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62058002ac574b4212045bd9/180.webp 270w, https://srt-assets.tadevel.xyz/62058002ac574b4212045bd9/360.webp 540w, https://srt-assets.tadevel.xyz/62058002ac574b4212045bd9/720.webp 1079w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62058002ac574b4212045bd9/720.jpeg 1079w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/finalmente--facundo-campazzo-seguira-en-denver-_a62057fa3ac574b4212045bcc" text="Finalmente, Facundo Campazzo seguir&#xE1; en Denver "></share-button-set></div><div class="detail"><div class="kicker"><span>b&#xE1;squet</span></div><div class="title"><span>Finalmente, Facundo Campazzo seguir&#xE1; en Denver</span></div><div class="category">DEPORTES</div><div class="deck"><span>El base argentino de 30 a&#xF1;os, que no es una prioridad para el entrenador, no fue incluido dentro de ning&#xFA;n Trade y seguir&#xE1; jugando para Denver por el resto de la temporada.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/argentinos-juniors-derroto-a-patronato-en-el-inicio-de-la-copa-de-la-liga_a62055d16ac574b421204559b" aria-label="Argentinos Juniors derrot&#xF3; a Patronato en el inicio de la Copa de la Liga" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWLQTpWNDR5a21hS1CVnKYkHCJ/i03Hx82vkYqKhoy\+qK06Jy6nY2CtsrzAPkna5vLLMPN2AAAAo0lEQVQI12NgZBDdKCAdvVVAcPMKBkYGQWO\+N4KiMabBaxi4GURj3j2M3rrXNXQzkMO47wCD6O5ZqqHBDIIMjAYCbwSFVxgbGzMoKRkbnTuhpFlxRnMSw3WXyqoHr8pvrbr15QbDfE0nrwcrajU6fIs8GObe93fiqeoVUjp59w\+DrvsUzzXn77a4aFR6MijNaHaveH6r1mXmShWGNBBgywCRbQAHoToOsDnP0gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6205b139ac574b4212045f48/180.webp 320w, https://srt-assets.tadevel.xyz/6205b139ac574b4212045f48/360.webp 640w, https://srt-assets.tadevel.xyz/6205b139ac574b4212045f48/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6205b139ac574b4212045f48/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/argentinos-juniors-derroto-a-patronato-en-el-inicio-de-la-copa-de-la-liga_a62055d16ac574b421204559b" text="Argentinos Juniors derrot&#xF3; a Patronato en el inicio de la Copa de la Liga"></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Argentinos Juniors derrot&#xF3; a Patronato en el inicio de la Copa de la Liga</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Con gol de Thiago Nuss en tiempo de descuento, el Bicho se llev&#xF3; un triunfazo ante el Patr&#xF3;n para abrir la Zona A.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/del-club-municipalidad-de-cordoba-al-cuerpo-tecnico-de-la-seleccion_a62057b00ac574b4212045b24" aria-label="Del Club Municipalidad de C&#xF3;rdoba al cuerpo t&#xE9;cnico de la Selecci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class=""><div class="photo"><div class="backdrop" style="background-position:45.79762989972653% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAXBAMAAADjD5IeAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWphkY7PT8QGygyJSocMTrKnkV0fYKrknBFV15gSzyGbVCFl5pnZ24mZ6nX2tituLdTqn9FAAABJ0lEQVQY02OYcyxtoqCIobGxsbIIw4kOQYmOjslGSobGEgxKykpKSiqSEy0Em9MYlMBARdLExbGFQVPExUVFSqQRqMmFQabFRdDl1KSFKpOVDBlqLzo6ukidbfFtNLZgKNtzLC3r2r69p9PSshmELUUMJe/uSVtoKXiQwXOFkLHV3ZurZgkrT2ZwFHFxlui9I\+R90FCYQVBScubM3rueywsWrGRgYGdgYF17V6qcgaEAzGZdpDS9FMRhCAWCRUrLGUCc0IDQUAbOmVylDOwFDOUFp7i4Vs2sOg6UYljAwBC1gGtVQTlQB0jLin3bTh77vS0LqCc0zPvd\+20He461bQNyUvp\+7/qXtqM7/zdDaHjLvne/0/N35/0HykSL5P3O6RDs6H73DgA1Q2gQ21motgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62057bf8ac574b4212045b4d/180.webp 185w, https://srt-assets.tadevel.xyz/62057bf8ac574b4212045b4d/360.webp 370w, https://srt-assets.tadevel.xyz/62057bf8ac574b4212045b4d/720.webp 740w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62057bf8ac574b4212045b4d/720.jpeg 740w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:45.79762989972653% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/del-club-municipalidad-de-cordoba-al-cuerpo-tecnico-de-la-seleccion_a62057b00ac574b4212045b24" text="Del Club Municipalidad de C&#xF3;rdoba al cuerpo t&#xE9;cnico de la Selecci&#xF3;n"></share-button-set></div><div class="detail"><div class="kicker"><span>V&#xF3;ley</span></div><div class="title"><span>Del Club Municipalidad de C&#xF3;rdoba al cuerpo t&#xE9;cnico de la Selecci&#xF3;n</span></div><div class="category">DEPORTES</div><div class="deck"><span>La cordobesa del Club Municipalidad de C&#xF3;rdoba, Florencia De Leonardis, fue convocada por el entrenador de la selecci&#xF3;n argentina de v&#xF3;ley, el villamariense Mart&#xED;n Ambrosini, para que se sume a su equipo de trabajo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/barracas-central-visita-a-central-cordoba-en-santiago-del-estero_a62055964ac574b4212045448" aria-label="Barracas Central visita a Central C&#xF3;rdoba en Santiago del Estero" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="5de57a40d91dda498913d46f" class=""><div class="photo"><div class="backdrop" style="background-position:49.881494986326345% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVEQDlvaF4nJSBXT0toTDeHgXxuhi6HX0murLKYl5OWpE6ccmiSgkfJk5OzgHbhzNLLARwnAAAAsUlEQVQI12NQAgEGBmbmAkZjBnYgU0XBgNnYhdmAYft2JZsa58iZAoqBggx3uxmq396bKaQYKmzM8LCk\+v6/5wxKjKJKCgx1u6VDd5c7sDAZKDEy\+P4tOb73nnAJA7OJM4NkRGDs/z7jIgZmd2aGmc4RHf9Nt7oIB4YYMMQUskYEG3cIRvxoDGVY5SW16tisTlHJn4EdDGkrxJadWZV20GVb\+kyGrByWtBVn0pIYxdJcANyaNqZF84fsAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62055a7eac574b42120454b9/180.webp 320w, https://srt-assets.tadevel.xyz/62055a7eac574b42120454b9/360.webp 640w, https://srt-assets.tadevel.xyz/62055a7eac574b42120454b9/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62055a7eac574b42120454b9/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:49.881494986326345% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/barracas-central-visita-a-central-cordoba-en-santiago-del-estero_a62055964ac574b4212045448" text="Barracas Central visita a Central C&#xF3;rdoba en Santiago del Estero"></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Barracas Central visita a Central C&#xF3;rdoba en Santiago del Estero</span></div><div class="category">DEPORTES</div><div class="deck"><span>Ambos sumaron una gran cantidad de refuerzos para la Copa de la Liga Profesional. El partido comienza a las 21.30.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script><script>(async()=>{let e=document.currentScript.previousElementSibling,t=await window.tadevelRecommendations,r=Array.from(e.querySelectorAll(".items > *"));if(t.length>=4)if(Math.random()<.9)for(let e in r){let n=t[e],o=r[e];if(n){o.querySelector("a").setAttribute("href",n.entry.url),o.querySelector(".title").textContent=n.entry.title,o.querySelector(".kicker")&&(o.querySelector(".kicker").textContent=n.entry.kicker);for(let e of o.querySelectorAll(".backdrop, source"))e.remove();o.querySelector("img").src=n.entry.photoUrl}o.querySelector("a").addEventListener("click",e=>{console.log("tracking ml"),ga("send","event","related","ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})}else for(let e of r)e.querySelector("a").addEventListener("click",e=>{console.log("tracking non-ml"),ga("send","event","related","non-ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})})();</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n " src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n " loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>jue., 10 de feb. de 2022 22:17</div></div></div></footer><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/futbol/con-gol-de-licha-lopez--sarmiento-le-gano-a-atletico-tucuman_a62055836ac574b42120453f1"},"headline":"Con gol de Licha López, Sarmiento le ganó a Atlético Tucumán","description":"Con un gol del Licha en su debut, el Verde le ganó 1-0 a El Decano por la fecha 1 de la Zona A en la Copa LPF 2022.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/6205ad1aac574b4212045f20/720.jpeg","width":1280,"height":720},"datePublished":"2022-02-11T00:25:56.000Z","dateModified":"2022-02-11T00:28:57.644Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Ruben Di Liddo","description":"@rubendiliddo"},"publisher":{"@type":"Organization","name":"Cba24n ","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes_c5de57a40d91dda498913d46f"},{"@type":"ListItem","position":2,"name":"Fútbol","item":"https://www.cba24n.com.ar/deportes/futbol_c6148864f4bace27ac32f0538"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n ","alternateName":"Cba24n ","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n ","alternateName":"Cba24n ","url":"https://www.cba24n.com.ar"}</script></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>