<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="title" content="Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a"><meta property="og:title" content="Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a"><meta name="twitter:title" content="Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a"><meta name="description" content="El equipo catal&#xE1;n se ubica en el quinto lugar en la tabla de las posiciones; su anfitri&#xF3;n est&#xE1; en zona de descenso"><meta property="og:description" content="El equipo catal&#xE1;n se ubica en el quinto lugar en la tabla de las posiciones; su anfitri&#xF3;n est&#xE1; en zona de descenso"><meta name="twitter:description" content="El equipo catal&#xE1;n se ubica en el quinto lugar en la tabla de las posiciones; su anfitri&#xF3;n est&#xE1; en zona de descenso"><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/deportes/hoy-juegan-valladolid-barcelona-por-la-liga-en-espana_a5fe1ca5217e576111636c6c0"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/hoy-juegan-valladolid-barcelona-por-la-liga-en-espana_a5fe1ca5217e576111636c6c0"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/hoy-juegan-valladolid-barcelona-por-la-liga-en-espana_a5fe1ca5217e576111636c6c0"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/hoy-juegan-valladolid-barcelona-por-la-liga-en-espana_a5fe1ca5217e576111636c6c0"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5fe1ca5217e576111636c6c0/facebook?v=d827248951ceaf195ff370c92af18583"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5fe1ca5217e576111636c6c0/facebook?v=d827248951ceaf195ff370c92af18583"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/hoy-juegan-valladolid-barcelona-por-la-liga-en-espana_a5fe1ca5217e576111636c6c0"},"headline":"Hoy juegan Valladolid-Barcelona por La Liga en España","description":"El equipo catalán se ubica en el quinto lugar en la tabla de las posiciones; su anfitrión está en zona de descenso","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/720.jpeg","width":1280,"height":720},"datePublished":"2020-12-22T10:47:33.356Z","dateModified":"2020-12-22T10:47:35.197Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes/deportes_c5de57a40d91dda498913d46f"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=0b424c7eebc6e3f852df2ce93eddb8e9"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Hoy juegan Valladolid-Barcelona por La Liga en España",location:"https://www.cba24n.com.ar/deportes/hoy-juegan-valladolid-barcelona-por-la-liga-en-espana_a5fe1ca5217e576111636c6c0"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=0b424c7eebc6e3f852df2ce93eddb8e9","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script data-ad-client="ca-pub-9385548405930040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script></head><body my-unresolved="" class="category-deportes"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US",window.interstitialVersion=1;var t="interstitial-ad1",e=window.innerWidth<768,a=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);if("/"==location.pathname&&(localStorage.insterstitial_shown_at=n=Date.now()),1==window.interstitialVersion&&e&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),a.style.display="";var i=a.querySelector("button");Math.random()<0?(document.getElementById(t).innerHTML='\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5r+dx+p-5v+fr"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6566514758"></ins>\n\t\t    ',(adsbygoogle=window.adsbygoogle||[]).push({})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/interstitial",[[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t)})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{a.parentElement.removeChild(a),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else a.parentElement.removeChild(a)}();</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2" alt="Logo"></picture></a><a href="/"><img class="logo-overlay" src="https://i.imgur.com/lyYfBAX.png"></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" -onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" -onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" -onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" -onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://srt-assets.tadevel.xyz/5fa5d96d56d98e0c4b6eb930/img.webp"></a></div><script>for(let e of document.currentScript.previousElementSibling.querySelectorAll("a"))e.addEventListener("click",t=>(t.preventDefault(),window.open(e.getAttribute("href"),"popup","width=600,height=500"),!1));</script></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a"><br><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div><page-article is="page-article" doc-id="5fe1ca5217e576111636c6c0" doc-title="Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/5fe1ca5217e576111636c6c0/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Por la 15&#xAA; fecha</div><h1 class="article-title">Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a</h1><h2 class="article-deck">El equipo catal&#xE1;n se ubica en el quinto lugar en la tabla de las posiciones; su anfitri&#xF3;n est&#xE1; en zona de descenso</h2><time datetime="2020-12-22T10:47:33.356Z" class="article-date">martes 22 de diciembre de 2020 07:47</time><share-button-set url="https://www.cba24n.com.ar/deportes/hoy-juegan-valladolid-barcelona-por-la-liga-en-espana_a5fe1ca5217e576111636c6c0" text="Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.1?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXDkD/2uDKpsWvdsFGLakz4zVQ5JVLJvbzr5OxdTHeboF+Ed629lH1hPzMZDCHKvIhN0FBAAAAAm0lEQVQI1wGQAG/AGm7uWZpm7t4AO27lm7u1keIAK25Ztbuzdd4AF+WbclkA/dIADXJaQZMxVWIABDWo/9MwAyHABHewEUMMER8AFGZQAADUUR3AFF7s1CTFVyIABF7ZVXFM1+IABAJQjEzERN3ABTaIjERERD3ANTqIgIANRB4AEICIjIwoAr4AKpKogoAohAnACoCIg86IkQq9eQyz93X3+MAAAAASUVORK5CYII=&quot;);background-size:cover"></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>Hoy comenzar&#xE1; un recorrido vertiginoso en La Liga de Espa&#xF1;a, que contempla la disputa de cinco fechas&#xA0;en 18 d&#xED;as.&#xA0;</p><style data-tadevel-template="web/flying-carpet">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044}.flying-carpet{height:320px;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-inner{position:fixed;top:0;bottom:0;left:0;right:0;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" data-tadevel-template="web/flying-carpet"><div class="flying-carpet"><div class="flying-carpet-inner"><div id="ad-content"></div></div></div></div><script data-tadevel-template="web/flying-carpet">(()=>{window._script_="script";let e=(document.currentScript||window.myCurrentScript).previousElementSibling;if("b"==window.abGroup){let t;new IntersectionObserver(e=>{t=e[0].isIntersecting,t||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(e),window.addEventListener("scroll",o=>{if(t){let t=e.getBoundingClientRect(),o=t.top,n=window.innerHeight-t.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",n<128&&n>0)}},{passive:!0});let o="ad-content",n=e.querySelector("#ad-content");Math.random()<.5?(console.log("Flying carpet AdSense"),n.innerHTML='\n                \x3c!-- Cba24n - Flying carpet --\x3e\n                <ins class="adsbygoogle"\n                     style="display:inline-block;width:300px;height:600px"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="5989216365"></ins>\n            ',(adsbygoogle=window.adsbygoogle||[]).push({})):(console.log("Flying carpet AdManager"),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/flying-carpet",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==o&&t.isEmpty&&e.parentElement.removeChild(e)}))})))}else e.parentElement.removeChild(e)})();</script><p>Barcelona&#xA0;visitar&#xE1; a Real Valladolid desde las 18, hora argentina. El equipo catal&#xE1;n marcha en quinto lugar, cumpliendo una discreta labor hasta el momento. En su &#xFA;ltimo encuentro empat&#xF3; de local ante Valencia en dos tantos.</p><p>Su anfitri&#xF3;n est&#xE1; instalado en la 18&#xAA; posici&#xF3;n, en zona de descenso. Tiene una gran necesidad de sumar puntos, al menos de local, donde hipot&#xE9;ticamente puede hacer prevalecer esa condici&#xF3;n.</p><p>En Barcelona regresar&#xED;an a la titularidad Clement Lenglet y Frenkie De Jong, y en el ataque, adem&#xE1;s de Lionel Messi, se ubicar&#xED;an el sueco Martin Braithwaite y el franc&#xE9;s Antoine Griezmann.</p><p>La jornada comenzar&#xE1; a las 13.30, hora argentina, con los partidos entre Elche y Osasuna, y Valencia y Sevilla. A las 15.45 jugar&#xE1;n Real Sociedad-Atl&#xE9;tico Madrid y Huesca-Levante, y a las 18 Villarreal-Athletico Bilbao.</p><p>Ma&#xF1;ana lo har&#xE1;n a las 13.30 Getafe-Celta de Vigo; a las 15.45 Real Madrid-Granada; y a las 18 Betis-C&#xE1;diz y Alav&#xE9;s-Eibar.</p><p>La Liga es encabezada por Atl&#xE9;tico Madrid y Real Madrid con 29 puntos, aunque el equipo &quot;colchonero&quot; tiene dos partidos menos jugados. Luego se ubica Real Sociedad con 26, Villarreal con 25 y despu&#xE9;s est&#xE1;n Barcelona y Granada con 21.</p></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByTagName("page-article")[ivnn],id_web=paginadata.getAttribute("doc-id"),listaNodosOperadores=paginadata.querySelectorAll("div.article-body > p"),listaNodosOperadores.length>2&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[2].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>5&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[5].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>9&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[9].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><a href="/sucesos/violento-accidente-frontal-deja-4-muertos-en-el-sur-cordobes_a5fe116e0dcdc2965aefee31b" aria-label="Violento accidente frontal deja 4 muertos en el sur cordob&#xE9;s" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe116e7dcdc2965aefee322/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe116e7dcdc2965aefee322/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe116e7dcdc2965aefee322/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe116e7dcdc2965aefee322/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe116e7dcdc2965aefee322/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe116e7dcdc2965aefee322/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEV8cUmRhGFxZj+GelLB1PKvye6gknBhXVlNTEyvqKQ9OS1wb3Gdk46xucd3g5bu6OdGrwEOAAAAlElEQVQI12MIjesLBQJXhtC47ishLi4uDC6+5VuBtC/DzJkVO2fOnDmHQVCsYk8aEDAwGFZUHxRLFGRg5q7Svn/HWJihqrxi3f/TBcYMXeXtHXtO9ExmqBbsWLVq1eJEBmUGBgZGQcFEBiUlJSZGYzFGBgYmBSUFZgYFhsNGQDFmZgaGRCFmATGgOgZBQUEhMwZmAQCevCd6m9G+JAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/violento-accidente-frontal-deja-4-muertos-en-el-sur-cordobes_a5fe116e0dcdc2965aefee31b" text="Violento accidente frontal deja 4 muertos en el sur cordob&#xE9;s"></share-button-set></div><div class="detail"><div class="kicker"><span>SALDO FATAL</span></div><div class="title"><span>Violento accidente frontal deja 4 muertos en el sur cordob&#xE9;s</span></div><div class="category">SUCESOS</div><div class="deck"><span>Ocurri&#xF3; en la siesta de este lunes sobre la Ruta Nacional 8. Chocaron un cami&#xF3;n contra un auto. Fallecieron todos los integrantes de ambos rodados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/cuando-llegan-las-ultimas-lluvias-del-ano-a-cordoba_a5fd1f6e5b34f2470a1a47943" aria-label="Cu&#xE1;ndo llegan las &#xFA;ltimas lluvias del a&#xF1;o a C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEWEfXl8dXGWj4p2bmi3tblvaGWQiYS/u72Mg36wrq9dWFJoYl6moaCglZHCwcXNztJExDPzAAAAm0lEQVQI1wGQAG//AP/u50RORJLHAP/07nRORMKXAJnkfnd3ScbCAMZER0R3mdbAAJwsSUlJydjSACYNKMR5ySuqAAE4NR0gMDs6AELGARE4BbURAFMIYCAyBbu2ACYiItYigBERACZiYibWABEBACiIhobYEDMTAAAAgAAoETUzAAAQARGAVbU1ADUTNVsTuqq6ALU1Vbs1qqqq4jcxk3FIv8cAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cuando-llegan-las-ultimas-lluvias-del-ano-a-cordoba_a5fd1f6e5b34f2470a1a47943" text="Cu&#xE1;ndo llegan las &#xFA;ltimas lluvias del a&#xF1;o a C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Tiempo</span></div><div class="title"><span>Cu&#xE1;ndo llegan las &#xFA;ltimas lluvias del a&#xF1;o a C&#xF3;rdoba</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El verano se puso en marcha y hay varias jornadas calurosas en la mira. Pero algunas tormentas y chaparrones se presentar&#xED;an en los pr&#xF3;ximos d&#xED;as.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/no-vuelven-los-bailes--se-cayo-el-acuerdo-entre-la-provincia-y-los-cuarteteros_a5fe145d5dcdc2965aefee608" aria-label="No vuelven los bailes: se cay&#xF3; el acuerdo entre la Provincia y los cuarteteros" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebaaa1e7f8cfc5a18ac44e2/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebaaa1e7f8cfc5a18ac44e2/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebaaa1e7f8cfc5a18ac44e2/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebaaa1e7f8cfc5a18ac44e2/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebaaa1e7f8cfc5a18ac44e2/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ebaaa1e7f8cfc5a18ac44e2/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRERBAgHAR8UAywhBhscDDsrCUUzBywyH1NRKYKOIXlYQjdHTaOQY3M2JmRkebizzH48rTwAAABaSURBVAjXYxAUcPFwYHRWZmAQ313C4NLGwGAi96+8onNuOYML158VZ2aurWZgYDANDUsOZmBQMjUKC00yTWFQYlZ1S1NWM2IQFDIQFBRiMGNQFFAUUhQ2NAAAXiASrGmv4G8AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/no-vuelven-los-bailes--se-cayo-el-acuerdo-entre-la-provincia-y-los-cuarteteros_a5fe145d5dcdc2965aefee608" text="No vuelven los bailes: se cay&#xF3; el acuerdo entre la Provincia y los cuarteteros"></share-button-set></div><div class="detail"><div class="kicker"><span>Bailes</span></div><div class="title"><span>No vuelven los bailes: se cay&#xF3; el acuerdo entre la Provincia y los cuarteteros</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Marcelo Ludue&#xF1;a de 100% Cuarteto dijo que hubo una &quot;descomunicaci&#xF3;n&quot;. Piden volver con todos los protocolos en el verano.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/economia/prestacion-basica-tic--para-quienes-y-como-acceder_a5fe07138dcdc2965aefec644" aria-label="Prestaci&#xF3;n B&#xE1;sica TIC: para qui&#xE9;nes y c&#xF3;mo acceder" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe07577dcdc2965aefec769/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe07577dcdc2965aefec769/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe07577dcdc2965aefec769/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe07577dcdc2965aefec769/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe07577dcdc2965aefec769/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe07577dcdc2965aefec769/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWWoaZFPkRaVlmxurzYo5epa12HjJB2bXCtpqchEx2/f3Duyb3Hycx/SkOrh37r5uXdFp9ZAAAAmElEQVQI12OYqZbA0WxswMCg1sDRrmZjzMBgc6awqMIYyGg+3ymoAGJUnPkhKFjGwMCg3tO9e4eiUAJD0uPCJd47CoUY/vtlTr/lvduY4cxpp4myS7z/MyRkL5ecGeLtzZDAF905c6qLC0NCwpKgmbJR7xjSGPpCZKNCQxnKy/KW3o1yWcqgpKSke3WVy3IGQUFBIcGrUUUAUn0xJ1z9z9sAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/prestacion-basica-tic--para-quienes-y-como-acceder_a5fe07138dcdc2965aefec644" text="Prestaci&#xF3;n B&#xE1;sica TIC: para qui&#xE9;nes y c&#xF3;mo acceder"></share-button-set></div><div class="detail"><div class="kicker"><span>Internet, TV por cable y telefon&#xED;a</span></div><div class="title"><span>Prestaci&#xF3;n B&#xE1;sica TIC: para qui&#xE9;nes y c&#xF3;mo acceder</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>El Gobierno public&#xF3; en el Bolet&#xED;n Oficial las resoluciones que brindan precisiones. Los valores, aumentos que se autorizan y requisitos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sucesos/la-nina-baleada-en-general-savio-fue-operada-y-se-encuentra-estable_a5fe0f622dcdc2965aefedde3" aria-label="La ni&#xF1;a baleada en General Savio fue operada y se encuentra estable" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f57f8e44820286d85b7dcba/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f57f8e44820286d85b7dcba/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f57f8e44820286d85b7dcba/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f57f8e44820286d85b7dcba/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f57f8e44820286d85b7dcba/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f57f8e44820286d85b7dcba/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEVXV1gQaGpDR0lsY2E1NTdhUUVqfIaCiot6c25aa3Q/Xl1pbXEpbnISfH+3qaCdcmVBKkrIAAAAV0lEQVQI12Nw2mCdNmnZsjQGBhUF64NnBCUZyquVlM4KAhkM2zYzgBkuLk4GZwVlbzGkNygwrVq0agnD9PKODlbV4M8ME5RYmVv9+t8xTFAwMDZ1Dg0GABk2Gfr5SlfSAAAAAElFTkSuQmCC);background-size:cover;background-position:75.95986558306919% 0;object-position:75.95986558306919% 0"></picture><div class="overlay"></div><share-button-set url="/sucesos/la-nina-baleada-en-general-savio-fue-operada-y-se-encuentra-estable_a5fe0f622dcdc2965aefedde3" text="La ni&#xF1;a baleada en General Savio fue operada y se encuentra estable"></share-button-set></div><div class="detail"><div class="kicker"><span>Hospital Infantil</span></div><div class="title"><span>La ni&#xF1;a baleada en General Savio fue operada y se encuentra estable</span></div><div class="category">SUCESOS</div><div class="deck"><span>El domingo recibi&#xF3; un disparo de desconocidos cuando estaba en una despensa del barrio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/internacionales/bolsas-a-la-baja-por-el-temor-ante-la-nueva-variante-de-covid-19-en-reino-unido_a5fe1c9ce17e576111636c68a" aria-label="Bolsas a la baja por el temor ante la nueva variante de covid-19 en Reino Unido" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">10:32 | 22/12</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c9b017e576111636c689/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c9b017e576111636c689/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c9b017e576111636c689/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c9b017e576111636c689/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c9b017e576111636c689/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe1c9b017e576111636c689/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWLCwsDAgZRDQuiEQx4Dgu/FhU+EA4aDhBlCgqVTSW1Nyn5a1bmKypNOTJuTkTTTUqa5qNIAAAAmUlEQVQI12MwME5iSlZzSmAwCNZgUm7yUGaw+sNgwMpiwMpgOb+DQ9mJRYHBcs4JC1WTkBQGy6nrg9es+gWUmsp8ZikH6xkGlqlKTMlOHAkMDjvvzVB2c1FmeHf33cUSkK5718vVxJk8EhjcCwXvCy4NDWUwEhScKb57926GpEJxdfG0tDQGj/QyQYnQVasYymsLBeWP7t4NAKTALUkCjf1xAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/bolsas-a-la-baja-por-el-temor-ante-la-nueva-variante-de-covid-19-en-reino-unido_a5fe1c9ce17e576111636c68a" text="Bolsas a la baja por el temor ante la nueva variante de covid-19 en Reino Unido"></share-button-set></div><div class="detail"><div class="kicker"><span>CORONAVIRUS</span></div><div class="title"><span>Bolsas a la baja por el temor ante la nueva variante de covid-19 en Reino Unido</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Europa y USA anotaron bajas importantes; retrocede la cotizaci&#xF3;n del petr&#xF3;leo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/politica/carrio-afirmo-que-sera-candidata-para-la-provincia-de-buenos-aires-en-2021_a5fe1d3ac17e576111636c82e" aria-label="Carri&#xF3; afirm&#xF3; que ser&#xE1; candidata para la provincia de Buenos Aires en 2021" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">08:14 | 22/12</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb687db379a35197ca269e7/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb687db379a35197ca269e7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb687db379a35197ca269e7/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb687db379a35197ca269e7/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb687db379a35197ca269e7/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fb687db379a35197ca269e7/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVIKR1cMB9kPi96PRx/WUaRaFgxGRO5iXelc2KAOkfPrpUqHDW/RX9jGkH53K3te6nv9NZNAAAAl0lEQVQI12MwNjY20IpY946BQdhQMLzVdR0DGyOjiUurihcDg+AGFvcWBVeGBEE2llUVDioMaWkJ6ssrnFgYBASNPTSCJjExALVHlTspMTIoKjlXVcwIAWoydl7RMtUJxGhfXuqpqMQgEOFaHqmkkMTAvXvr1xYlNgaGubvn/LzIlqbAMHvvmT/XEhguMtzec+bPBEHFCwBGZSum3k9iRgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/carrio-afirmo-que-sera-candidata-para-la-provincia-de-buenos-aires-en-2021_a5fe1d3ac17e576111636c82e" text="Carri&#xF3; afirm&#xF3; que ser&#xE1; candidata para la provincia de Buenos Aires en 2021"></share-button-set></div><div class="detail"><div class="kicker"><span>Elecciones</span></div><div class="title"><span>Carri&#xF3; afirm&#xF3; que ser&#xE1; candidata para la provincia de Buenos Aires en 2021</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>La titular de la Coalici&#xF3;n C&#xED;vica (CC) no descart&#xF3; su postulaci&#xF3;n para la gobernaci&#xF3;n del distrito en 2023.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/deportes/hoy-juegan-valladolid-barcelona-por-la-liga-en-espana_a5fe1ca5217e576111636c6c0" aria-label="Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">07:47 | 22/12</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe1cec017e576111636c7f5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXDkD/2uDKpsWvdsFGLakz4zVQ5JVLJvbzr5OxdTHeboF+Ed629lH1hPzMZDCHKvIhN0FBAAAAAm0lEQVQI1wGQAG//AGm7uWZpm7t4AO27lm7u1keIAK25Ztbuzdd4AF+WbclkA/dIADXJaQZMxVWIABDWo/9MwAyHABHewEUMMER8AFGZQAADUUR3AFF7s1CTFVyIABF7ZVXFM1+IABAJQjEzERN3ABTaIjERERD3ANTqIgIANRB4AEICIjIwoAr4AKpKogoAohAnACoCIg86IkQq9eQyz93X3+MAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/hoy-juegan-valladolid-barcelona-por-la-liga-en-espana_a5fe1ca5217e576111636c6c0" text="Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a"></share-button-set></div><div class="detail"><div class="kicker"><span>Por la 15&#xAA; fecha</span></div><div class="title"><span>Hoy juegan Valladolid-Barcelona por La Liga en Espa&#xF1;a</span></div><div class="category">DEPORTES</div><div class="deck"><span>El equipo catal&#xE1;n se ubica en el quinto lugar en la tabla de las posiciones; su anfitri&#xF3;n est&#xE1; en zona de descenso</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/-una-botella-por-un-peso---el-plan-para-un-necesario-reciclaje_a5fe1caed17e576111636c6df" aria-label="&quot;Una botella por un peso&quot;, el plan para un necesario reciclaje" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">07:38 | 22/12</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cca517e576111636c79f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cca517e576111636c79f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cca517e576111636c79f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cca517e576111636c79f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1cca517e576111636c79f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe1cca517e576111636c79f/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEXz+PoDR8bo8/Z0s8cFZNKIvs8PedYEK66ZyNdPpsMvkrgJZq+d0+4cjNzL6/VXtN/DgRwqAAAAk0lEQVQI12NgAAElJSUGBiYgYgIyFBhACMjgO/NI4c0ZJT2GMy65/4653D/P4Hs3xSUtzVGEQVAkzUXQJS2RwUVQMC1FUFCEwc1RvFzsmqAgQ3nWxvLyQu+NDOXzZ+0uL185m2H30s5V26tnRDGsmjy5dfXKGaYMwZamxpONjWMYQoODp5qGtnYwRDQbW5h2dIQCAKMqLLqQLQJeAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/-una-botella-por-un-peso---el-plan-para-un-necesario-reciclaje_a5fe1caed17e576111636c6df" text="&quot;Una botella por un peso&quot;, el plan para un necesario reciclaje"></share-button-set></div><div class="detail"><div class="kicker"><span>Valle Hermoso</span></div><div class="title"><span>&quot;Una botella por un peso&quot;, el plan para un necesario reciclaje</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La Municipalidad de la comuna del valle de Punilla pone en marcha el proceso de fomento. Se abonar&#xE1; una moneda por cada envase pl&#xE1;stico otorgado en buenas condiciones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/cuando-llegan-las-ultimas-lluvias-del-ano-a-cordoba_a5fd1f6e5b34f2470a1a47943" aria-label="Cu&#xE1;ndo llegan las &#xFA;ltimas lluvias del a&#xF1;o a C&#xF3;rdoba" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">07:22 | 22/12</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe1c88117e576111636c677/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEWEfXl8dXGWj4p2bmi3tblvaGWQiYS/u72Mg36wrq9dWFJoYl6moaCglZHCwcXNztJExDPzAAAAm0lEQVQI1wGQAG//AP/u50RORJLHAP/07nRORMKXAJnkfnd3ScbCAMZER0R3mdbAAJwsSUlJydjSACYNKMR5ySuqAAE4NR0gMDs6AELGARE4BbURAFMIYCAyBbu2ACYiItYigBERACZiYibWABEBACiIhobYEDMTAAAAgAAoETUzAAAQARGAVbU1ADUTNVsTuqq6ALU1Vbs1qqqq4jcxk3FIv8cAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cuando-llegan-las-ultimas-lluvias-del-ano-a-cordoba_a5fd1f6e5b34f2470a1a47943" text="Cu&#xE1;ndo llegan las &#xFA;ltimas lluvias del a&#xF1;o a C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Tiempo</span></div><div class="title"><span>Cu&#xE1;ndo llegan las &#xFA;ltimas lluvias del a&#xF1;o a C&#xF3;rdoba</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El verano se puso en marcha y hay varias jornadas calurosas en la mira. Pero algunas tormentas y chaparrones se presentar&#xED;an en los pr&#xF3;ximos d&#xED;as.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/deportes/el-inedito-video-de-diego-maradona-en-estados-unidos-en-1984_a5fe0cfcbdcdc2965aefed96b" aria-label="El in&#xE9;dito video de Diego Maradona en Estados Unidos en 1984" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d10cdcdc2965aefed9a3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d10cdcdc2965aefed9a3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d10cdcdc2965aefed9a3/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d10cdcdc2965aefed9a3/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d10cdcdc2965aefed9a3/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe0d10cdcdc2965aefed9a3/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUgJRU2NSMZHQwqLBkSFgRAQCxmYU5zcGpPTTxaPyWcl41TXC5/ZUng49TIt6Oab1AFyJb5AAAAk0lEQVQI12MIFFJgUCvgSGQwFGBgYC3QADIMGAwYE4AMYxYFBoZkIINBSUnBoFk1lYFJyUnJWBDIcHISUlENVA5kcLH8KeIsKizI4DR/ooiT9e6tDE5zJpsAGaEMLjJHmQRMAyWAaqYaCLe15TC0zpxpwFiVdozh3RrhVsGsFW0Mb+8WVoSXl6UzrLt7q7xqWXs5AIv3KCnnXZcKAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-inedito-video-de-diego-maradona-en-estados-unidos-en-1984_a5fe0cfcbdcdc2965aefed96b" text="El in&#xE9;dito video de Diego Maradona en Estados Unidos en 1984"></share-button-set></div><div class="detail"><div class="kicker"><span>Diego eterno</span></div><div class="title"><span>El in&#xE9;dito video de Diego Maradona en Estados Unidos en 1984</span></div><div class="category">DEPORTES</div><div class="deck"><span>En twitter un usuario comparti&#xF3; un video donde el astro camina por las calles de New York sin ser reconocido por nadie. Luego le prohibieron el ingreso a aquel pa&#xED;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/instituto-gano-3-a-2-contra-santamarina--t--en-el-kempes_a5fe0a7c5dcdc2965aefed0a9" aria-label="Instituto gan&#xF3; 3 a 2 contra Santamarina (T) en el Kempes" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game="" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0ad2fdcdc2965aefed1d7/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0ad2fdcdc2965aefed1d7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0ad2fdcdc2965aefed1d7/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0ad2fdcdc2965aefed1d7/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0ad2fdcdc2965aefed1d7/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe0ad2fdcdc2965aefed1d7/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWmoJm7uar19vjMlIPZopucZVqufXHIxL2xxYH2uLvpiYfi2dmDe25nTEvOcmyavdAVsnYRAAAAm0lEQVQI1wGQAG//AAwBEXEREnAAAHCA3AwRErERALGM3VbIgnh7ALhsXDNoQYgXABjVNWNDbIiNAAgUNTQ1M4gzAAcq5mSuZjTuAAcpXWlKREnlAAiyBkmqmZlKAACyTkQ0ZUSqAAGyQ0ZlUzNlAP+yMGRdVlZeAP+Z4NDs3NBqAPGZ4XcAp+DKAPCZNyIikrfTAP9yKyIiIifLkfA1n6kcp9IAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/instituto-gano-3-a-2-contra-santamarina--t--en-el-kempes_a5fe0a7c5dcdc2965aefed0a9" text="Instituto gan&#xF3; 3 a 2 contra Santamarina (T) en el Kempes"></share-button-set></div><div class="detail"><div class="kicker"><span>Hoy a las 19</span></div><div class="title"><span>Instituto gan&#xF3; 3 a 2 contra Santamarina (T) en el Kempes</span></div><div class="category">DEPORTES</div><div class="deck"><span>&quot;La Gloria&quot; debe ganar para seguir con chances de luchar por el segundo ascenso a primera divisi&#xF3;n</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/hace-40-anos--racing-de-cordoba-salia-subcampeon-del-torneo-nacional-_a5fe07c2bdcdc2965aefec87c" aria-label="Hace 40 a&#xF1;os, Racing de C&#xF3;rdoba sal&#xED;a subcampe&#xF3;n del torneo Nacional " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0846fdcdc2965aefec8c2/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0846fdcdc2965aefec8c2/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0846fdcdc2965aefec8c2/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0846fdcdc2965aefec8c2/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0846fdcdc2965aefec8c2/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe0846fdcdc2965aefec8c2/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEX///9fX19YWFj4+Pj8/Pzl5eXu7u5lZWV1dXVubm58fHxOTk6bm5uGhobY2NjJycnKvD6sAAAAjUlEQVQI12NggAFjY+O0tLTQUIZQIAhLyw8Girg4sDj4pTCYmAAlje1SgCLOzswufgkMyWlpYU9D4/8xnF17q0uqvXYmw9neW3c1V2jMYjjTc+pMZdOsLoZVKzraN7XPmsnQOXNGYdGMrpkMhYKCSkKK5eUMgoKC4oLi5YIMSopVQkpAwCC9e470biAAAAi2Lwb/SdTjAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/hace-40-anos--racing-de-cordoba-salia-subcampeon-del-torneo-nacional-_a5fe07c2bdcdc2965aefec87c" text="Hace 40 a&#xF1;os, Racing de C&#xF3;rdoba sal&#xED;a subcampe&#xF3;n del torneo Nacional "></share-button-set></div><div class="detail"><div class="kicker"><span>En el recuerdo</span></div><div class="title"><span>Hace 40 a&#xF1;os, Racing de C&#xF3;rdoba sal&#xED;a subcampe&#xF3;n del torneo Nacional</span></div><div class="category">DEPORTES</div><div class="deck"><span>Perd&#xED;a por diferencia de goles ante Rosario Central. En el Gigante de Arroyito cay&#xF3; 5 a 1; en el Chateau Carreras gan&#xF3; 2 a 0</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/comienza-la-temporada-de-la-nba--lakers--el-campeon--enfrenta-a-clippers_a5fe0d457dcdc2965aefed9c6" aria-label="Comienza la temporada de la NBA: Lakers, el campe&#xF3;n, enfrenta a Clippers" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d525dcdc2965aefed9e4/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d525dcdc2965aefed9e4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d525dcdc2965aefed9e4/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d525dcdc2965aefed9e4/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe0d525dcdc2965aefed9e4/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fe0d525dcdc2965aefed9e4/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUCAwf6yQQyJiBWNiQSEhR+SSm7rqNqWVKVhW7qtRPTpyeweR7IqFf80ynNycSLaDUsWp1AAAAAhUlEQVQI12NgYGBwYYACJxMoQzUIQisFK4Fp9VVBYCmW/o1b5R1YHBjUgzcK3nZwL2F4ZjznzGwF1yCG55ozOloVVIMZFGylTi02TzJmMPgrc2ZSabo5w4e/UisXG+e1MQT8FRTcbvysjUGhd+bM5U4ZFQwMBwUFN7MApZguCk7c6v4sDQB16SiKXHpnLAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/comienza-la-temporada-de-la-nba--lakers--el-campeon--enfrenta-a-clippers_a5fe0d457dcdc2965aefed9c6" text="Comienza la temporada de la NBA: Lakers, el campe&#xF3;n, enfrenta a Clippers"></share-button-set></div><div class="detail"><div class="kicker"><span>basquet</span></div><div class="title"><span>Comienza la temporada de la NBA: Lakers, el campe&#xF3;n, enfrenta a Clippers</span></div><div class="category">DEPORTES</div><div class="deck"><span>Mientras que el mi&#xE9;rcoles el cordob&#xE9;s Facundo Campazzo debutar&#xED;a en los Denver Nuggets que enfrentar&#xE1;n en el arranque a Sacramento Kings.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/canal10" tabindex="-1"><paper-item>CANAL 10</paper-item></a><a href="/radio-universidad" tabindex="-1"><paper-item>RADIO UNIVERSIDAD</paper-item></a><a href="/canal-u" tabindex="-1"><paper-item>CANAL U</paper-item></a><a href="/fm102" tabindex="-1"><paper-item>102.3 FM</paper-item></a><a href="/especiales" tabindex="-1"><paper-item>ESPECIALES</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0a6c51a4.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.7f57da96.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.544da89e.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.19d70e67.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script></html>