<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La particular forma de hacer deporte en cuarentena - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="coronavirus"><meta name="title" content="La particular forma de hacer deporte en cuarentena"><meta property="og:title" content="La particular forma de hacer deporte en cuarentena"><meta name="twitter:title" content="La particular forma de hacer deporte en cuarentena"><meta name="description" content="&#xBF;Qui&#xE9;n dijo que no se puede realizar ejercicios en cuarentena? "><meta property="og:description" content="&#xBF;Qui&#xE9;n dijo que no se puede realizar ejercicios en cuarentena? "><meta name="twitter:description" content="&#xBF;Qui&#xE9;n dijo que no se puede realizar ejercicios en cuarentena? "><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/deportes/la-particular-forma-de-hacer-deporte-en-cuarentena_a5e6e7980e75ae3184e9a5f91"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/la-particular-forma-de-hacer-deporte-en-cuarentena_a5e6e7980e75ae3184e9a5f91"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/la-particular-forma-de-hacer-deporte-en-cuarentena_a5e6e7980e75ae3184e9a5f91"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/la-particular-forma-de-hacer-deporte-en-cuarentena_a5e6e7980e75ae3184e9a5f91"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5e6e7980e75ae3184e9a5f91/facebook?v=b490dacd1947a99237f2da6b2d61eea8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5e6e7980e75ae3184e9a5f91/facebook?v=b490dacd1947a99237f2da6b2d61eea8"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/la-particular-forma-de-hacer-deporte-en-cuarentena_a5e6e7980e75ae3184e9a5f91"},"headline":"La particular forma de hacer deporte en cuarentena","description":"¿Quién dijo que no se puede realizar ejercicios en cuarentena? ","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5e6e7ad1e75ae3184e9a5fdd/720.jpeg","width":1280,"height":704},"datePublished":"2020-03-15T18:59:32.634Z","dateModified":"2020-03-15T18:59:33.027Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes/deportes_c5de57a40d91dda498913d46f"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=5f4d816106d513a994f3b21fd183b6cf"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"La particular forma de hacer deporte en cuarentena"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=5f4d816106d513a994f3b21fd183b6cf","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=5d468d3244ac37d21101a8f38ee78c63","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=bc0c37602bb84a47b1e033d0e4a6eb2f","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"2aa778b2-407c-49ed-a7bf-932bc06c12f7"})});</script></head><body my-unresolved="" class="category-deportes"><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5r+dx+p-5v+fr" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6566514758"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},3e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)},{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/cordoba-en-verano" tabindex="-1">CORDOBA VERANO</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="La particular forma de hacer deporte en cuarentena"><page-article doc-title="La particular forma de hacer deporte en cuarentena" data-tadevel-template="web/article"><article><div class="container page-content"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">CORONAVIRUS</div><h1 class="article-title">La particular forma de hacer deporte en cuarentena</h1><h2 class="article-deck">&#xBF;Qui&#xE9;n dijo que no se puede realizar ejercicios en cuarentena?</h2><time datetime="2020-03-15T18:59:32.634Z" class="article-date">domingo 15 de marzo de 2020 15:59</time><share-button-set url="https://www.cba24n.com.ar/deportes/la-particular-forma-de-hacer-deporte-en-cuarentena_a5e6e7980e75ae3184e9a5f91" text="La particular forma de hacer deporte en cuarentena" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set><div class="author"><div class="imgwrap"><img alt="Ruben Di Liddo" src="https://srt-assets.tadevel.xyz/5de7a59520452f4221b4f1c6/t256.jpeg"></div><div class="textwrap"><div class="name">Por Ruben Di Liddo</div><div class="bio">@rubendiliddo</div><div class="more"><a href="/search?author=5de578e7d91dda4989139d53&amp;category=">Ver m&#xE1;s</a></div></div></div></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5e6e7ad1e75ae3184e9a5fdd/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5e6e7ad1e75ae3184e9a5fdd/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e6e7ad1e75ae3184e9a5fdd/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e6e7ad1e75ae3184e9a5fdd/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e6e7ad1e75ae3184e9a5fdd/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURSgtKSEmITxAPEVIQqutqVRWTl9iXRgvDio+IxQXFTc6MDhLMZWYljE0LG1tZo+Jemv3JMgAAABXSURBVAjXYzhzxAUEzjCkhablpeW9/8cQpKykrBpknMQgwCDIwCjJOJFBgHHmBM6JFwUZgEJMxotMzRiMta63L9XlWsQge8G8vEFQoIPBNCqiYnvF7t0A2OYYnWA/uroAAAAASUVORK5CYII=&quot;);background-size:cover" class="aspect-ratio-1-81818182"><style>.aspect-ratio-1-81818182::before{content:'';padding-bottom:55%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>En Sevilla, as&#xED; dio clases de gimnasia este profesor para todos los vecinos del barrio.</p><script>window._script_="script","b"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="1129096068"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><blockquote class="twitter-tweet"><p dir="ltr" lang="es">&#xBF;QUI&#xC9;N DIJO QUE NO SE PUEDE HACER EJERCICIO EN CUARENTENA?<br><br>En Sevilla, as&#xED; dio clases de gimnasia este profesor para todos los vecinos del barrio &#x1F44F;&#x1F44F;&#x1F44F; <a href="https://t.co/SNmcuxpsd8" target="_blank">pic.twitter.com/SNmcuxpsd8</a></p>&#x2014; TyC Sports (@TyCSports) <a href="https://twitter.com/TyCSports/status/1239183591092948992?ref_src=twsrc%5Etfw" target="_blank">March 15, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>&#xA0;</p></div></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/cuales-son-los-40-barrios-de-cordoba-sin-energia-para-el-domingo_a5e6c0987e75ae3184e99fafd" aria-label="Cu&#xE1;les son los 40 barrios de C&#xF3;rdoba sin energ&#xED;a para el domingo" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6c097fe75ae3184e99fae3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6c097fe75ae3184e99fae3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6c097fe75ae3184e99fae3/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6c097fe75ae3184e99fae3/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6c097fe75ae3184e99fae3/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6c097fe75ae3184e99fae3/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVOGzEhyrE1+wZO354Ok0FuR2m2LrnSazlRqgmVoZo+frnqBglZSQKurocrV2au81J77EnUAAABsSURBVAjXYygpL2BgUBAUZCgpj0ibFigoxOBS1jNnhpCiEoNLzumJEQ0CSgzOFbXZSYysTAwm3jPPNAhIJDFY7TzZyJS1hIHBxHgtq8LaWwwMxsa3FEOz7yswGJttEQpd8Q7I8J6ZGvruPQMAmGcfRj14QzQAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cuales-son-los-40-barrios-de-cordoba-sin-energia-para-el-domingo_a5e6c0987e75ae3184e99fafd" text="Cu&#xE1;les son los 40 barrios de C&#xF3;rdoba sin energ&#xED;a para el domingo"></share-button-set></div><div class="detail"><div class="kicker"><span>EPEC AVISA</span></div><div class="title"><span>Cu&#xE1;les son los 40 barrios de C&#xF3;rdoba sin energ&#xED;a para el domingo</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La Empresa Provincial de Energ&#xED;a de C&#xF3;rdoba se&#xF1;al&#xF3; que la interrupci&#xF3;n ser&#xE1; por la ma&#xF1;ana, de 7 a 11.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/los-colegios-de-cordoba-que-toman-medidas-por-la-cuarentena_a5e6d5d21e75ae3184e9a325f" aria-label="Los colegios de C&#xF3;rdoba que toman medidas por la cuarentena" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6d5d0fe75ae3184e9a3254/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6d5d0fe75ae3184e9a3254/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6d5d0fe75ae3184e9a3254/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6d5d0fe75ae3184e9a3254/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6d5d0fe75ae3184e9a3254/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6d5d0fe75ae3184e9a3254/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURS0uKSkpIE9KPWQzLkguKjY7L2ZnZo2RloOEhV1fWXl2clhTUEJBPHNcWhwfFV5aOVHnnJUAAABWSURBVAjXY0hbUVHeNaOinaHr7t1Vc7gXHWIIudHefTTwYTxDdnn56gBBlk8MczY8YA19cNiQ4dDOaZMcRIMNGNLS0uYbAwGDEhC4AAGDoKAAAxAIAgCzUh1UwIsYRgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/los-colegios-de-cordoba-que-toman-medidas-por-la-cuarentena_a5e6d5d21e75ae3184e9a325f" text="Los colegios de C&#xF3;rdoba que toman medidas por la cuarentena"></share-button-set></div><div class="detail"><div class="kicker"><span>alerta en las aulas</span></div><div class="title"><span>Los colegios de C&#xF3;rdoba que toman medidas por la cuarentena</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Hasta el momento, una instituci&#xF3;n avis&#xF3; que dos cursos no tendr&#xE1;n clases este lunes al conocerse que hubo casos sospechosos de coronavirus.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sucesos/muerte-en-quebrada-de-las-rosas--recibio-un-balazo-mientras-entraba-su-auto_a5e6e1ac3e75ae3184e9a4fa4" aria-label="Muerte en Quebrada de las Rosas: recibi&#xF3; un balazo mientras entraba su auto" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1aa9e75ae3184e9a4fa3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1aa9e75ae3184e9a4fa3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1aa9e75ae3184e9a4fa3/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1aa9e75ae3184e9a4fa3/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1aa9e75ae3184e9a4fa3/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e1aa9e75ae3184e9a4fa3/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAQBAMAAADQT4M0AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVJBRxoPITIoKzMuRXRfX1IsIF1UsItxbFtJZDA4nouM5qeHhsSqsilV8Oby9Sqr9nosmIEAAABySURBVAjXY1AyYKk+c5pByYDBffd2BmUDBpfyEgYlY4YWFxcQr8OFgUHImIGhpY1BSEmh3C2NITQo/N2JTIbQUJY9x2YyqIay7M5KYxBSrT6TtZZBiIFj1apXQKojbdV/BkFBYcu5d4GUoOVMMGXcORMAqoMgE2+VLe4AAAAASUVORK5CYII=);background-size:cover;background-position:53.56249066217086% 73.23953246550667%;object-position:53.56249066217086% 73.23953246550667%"></picture><div class="overlay"></div><share-button-set url="/sucesos/muerte-en-quebrada-de-las-rosas--recibio-un-balazo-mientras-entraba-su-auto_a5e6e1ac3e75ae3184e9a4fa4" text="Muerte en Quebrada de las Rosas: recibi&#xF3; un balazo mientras entraba su auto"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Muerte en Quebrada de las Rosas: recibi&#xF3; un balazo mientras entraba su auto</span></div><div class="category">SUCESOS</div><div class="deck"><span>Ocurri&#xF3; en la noche del s&#xE1;bado. El hombre recibi&#xF3; un disparo de arma de fuego mientras estaba entrando su veh&#xED;culo a su domicilio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/deportaran-a-seis-extranjeros-que-arribaron-en-el-aeropuerto-de-ezeiza_a5e6e5827e75ae3184e9a5a74" aria-label="Deportar&#xE1;n a seis extranjeros que arribaron en el Aeropuerto de Ezeiza" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5de57cedd91dda4989142919/image.jpg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5de57cedd91dda4989142919/image.jpg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/deportaran-a-seis-extranjeros-que-arribaron-en-el-aeropuerto-de-ezeiza_a5e6e5827e75ae3184e9a5a74" text="Deportar&#xE1;n a seis extranjeros que arribaron en el Aeropuerto de Ezeiza"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Deportar&#xE1;n a seis extranjeros que arribaron en el Aeropuerto de Ezeiza</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los pasajeros hab&#xED;an sido advertidos de la nueva normativa pero decidieron tomar el vuelo igual.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/confirmaron-el-primer-caso-infantil-de-coronavirus-en-argentina_a5e6e1c7ce75ae3184e9a4ffb" aria-label="Confirmaron el primer caso infantil de coronavirus en Argentina" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1c66e75ae3184e9a4ffa/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1c66e75ae3184e9a4ffa/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1c66e75ae3184e9a4ffa/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1c66e75ae3184e9a4ffa/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e1c66e75ae3184e9a4ffa/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e1c66e75ae3184e9a4ffa/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURYlynWxHdDmZu4RUlGNoeVRGYkS12qeRthdwjXphg661uNPi5mOq0j46Q3+HkaHE3G97fgsAAABZSURBVAjXYyg/X/BEgGVCOYPN+dqJwoYMxQxqeTOZgbQIg1LK6pUTGEIEGZQyvHYvCA0UZlDL6PDa/VHQmCFNoynk1e5iSYa0DiWXWK61oQxnmjQZQ8N9OQE8ARpBJIISdgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/confirmaron-el-primer-caso-infantil-de-coronavirus-en-argentina_a5e6e1c7ce75ae3184e9a4ffb" text="Confirmaron el primer caso infantil de coronavirus en Argentina"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Confirmaron el primer caso infantil de coronavirus en Argentina</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El paciente tiene cuatro a&#xF1;os y es oriundo de Resistencia, Chaco.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/espectaculos/chayanne-cancelo-su-gira-por-varios-paises--incluida-argentina_a5e6a84a4e75ae3184e99b890" aria-label="Chayanne cancel&#xF3; su gira por varios pa&#xED;ses, inclu&#xED;da Argentina" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">09:03 | 15/09</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6a8422e75ae3184e99b861/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6a8422e75ae3184e99b861/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6a8422e75ae3184e99b861/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6a8422e75ae3184e99b861/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6a8422e75ae3184e99b861/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6a8422e75ae3184e99b861/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAHBAMAAADzDtBxAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURdfV0uTj3cO5rlhWNz1KN6mlmntZP3iCfJl7ZFtkYMzHvqmTenxwVvX29LidNJuBJrg2wE0AAABKSURBVAjXAT8AwP8Awz7/7JRD4QoAREM5c4SfYAEAQ3SZeyu7cQEAl6EVIojN3SEAUCqg0Sw8WgEAVVEQAShmYyAAdQCiILZohnL0OxYOUEnPvQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/chayanne-cancelo-su-gira-por-varios-paises--incluida-argentina_a5e6a84a4e75ae3184e99b890" text="Chayanne cancel&#xF3; su gira por varios pa&#xED;ses, inclu&#xED;da Argentina"></share-button-set></div><div class="detail"><div class="kicker"><span>Efectos Covid19</span></div><div class="title"><span>Chayanne cancel&#xF3; su gira por varios pa&#xED;ses, inclu&#xED;da Argentina</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>La gira &quot;Desde el alma&quot; llegaba al Orfeo el pr&#xF3;ximo 19 de marzo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/deportes/el-tremendo-codazo-que-recibio-diego-valoyes_a5e6e8656e75ae3184e9a628e" aria-label="El tremendo codazo que recibi&#xF3; Diego Valoyes" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:48 | 15/03</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8670e75ae3184e9a629e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8670e75ae3184e9a629e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8670e75ae3184e9a629e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8670e75ae3184e9a629e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8670e75ae3184e9a629e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e8670e75ae3184e9a629e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURWOBQ5FPSC84g0xjPxgbYVY1L0w5XfNsLB8VKLxVOMBsXCdJvH2TflpVeKenrHZgeSD8bTAAAABqSURBVAjXYzBg4Al994bhAEMDA1vUs8cBBxiaGUwnLg8VADJYo+qXN84HiawqLw8UvMDw2XBuZqVUijPDY+3bmjMcPzUzGHvvvigaKHuZgdllt3hYWqIzA8MSbUElJQ0HBoZpLkpKl1QcAC7kIqyyZeLOAAAAAElFTkSuQmCC);background-size:cover;background-position:50.07228505825325% 14.71582941735446%;object-position:50.07228505825325% 14.71582941735446%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-tremendo-codazo-que-recibio-diego-valoyes_a5e6e8656e75ae3184e9a628e" text="El tremendo codazo que recibi&#xF3; Diego Valoyes"></share-button-set></div><div class="detail"><div class="kicker"><span>copa de la superliga</span></div><div class="title"><span>El tremendo codazo que recibi&#xF3; Diego Valoyes</span></div><div class="category">DEPORTES</div><div class="deck"><span>Codazo de Salcedo a Valoyes y tarjeta roja para el jugador de Hurac&#xE1;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/cba24n-te-propone-series--peliculas--recitales-para-ver-en-casa-_a5e6e829fe75ae3184e9a61c1" aria-label="Cba24n te propone series, pel&#xED;culas, recitales para ver en casa " data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:42 | 15/03</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8232e75ae3184e9a6196/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8232e75ae3184e9a6196/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8232e75ae3184e9a6196/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8232e75ae3184e9a6196/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8232e75ae3184e9a6196/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e8232e75ae3184e9a6196/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAGBAMAAAA4UgPUAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURQEAAQUDBCsYFA0JCEwzLRsbHDUiIFw8LxUMC2JLPSYqKyIWE6pyaJ4vNnRlYL+XirmGEmYAAAA6SURBVAjXYxAUFFBuFBAUZBAUFJxygjVNEchgefOFywXE6Kz1VAw1YBAUaC9K37CUEcgwUt5mYCgIAC4pDCW25J8uAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/cba24n-te-propone-series--peliculas--recitales-para-ver-en-casa-_a5e6e829fe75ae3184e9a61c1" text="Cba24n te propone series, pel&#xED;culas, recitales para ver en casa "></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Cba24n te propone series, pel&#xED;culas, recitales para ver en casa</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Encontr&#xE1; enlaces directos en cada uno de nuestros art&#xED;culos</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/te-invitamos-a-ver-a-nuestro-juicio-el-mejor-show-del-cirque-du-soleil--alegria-_a5e6e83c4e75ae3184e9a61ff" aria-label="Te invitamos a ver a nuestro juicio el mejor show del Cirque du Soleil &quot;Alegr&#xED;a&quot;" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:36 | 15/03</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8427e75ae3184e9a621f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8427e75ae3184e9a621f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8427e75ae3184e9a621f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8427e75ae3184e9a621f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e8427e75ae3184e9a621f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e8427e75ae3184e9a621f/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAAGQAAABkAA+Wxd0AAAAwUExURQAAAAUFBxEMBiYfHRsUEUo7LGxXTnpmVDQtM1NJUYhyazkqJ1xEI1lBOVpCEW5fYJSQE6oAAABASURBVAjXY2BAAkpKEFqE74EgiGaMbC++A2IIRs1KXyMAZPhmxqeVbQQyhCwstgYrguSUnU1MwLoEmRwEkQwDAPs0Cy9R/s12AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/te-invitamos-a-ver-a-nuestro-juicio-el-mejor-show-del-cirque-du-soleil--alegria-_a5e6e83c4e75ae3184e9a61ff" text="Te invitamos a ver a nuestro juicio el mejor show del Cirque du Soleil &quot;Alegr&#xED;a&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Te invitamos a ver a nuestro juicio el mejor show del Cirque du Soleil &quot;Alegr&#xED;a&quot;</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Cba24n te propone recitales, espect&#xE1;culos, series y pel&#xED;culas para ver en casa</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/deportes/mira-el-golazo-de-nahuel-bustos-ante-huracan_a5e6e80b6e75ae3184e9a611c" aria-label="Mir&#xE1; el golazo de Nahuel Bustos ante Hurac&#xE1;n" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:23 | 15/03</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e809ee75ae3184e9a6111/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e809ee75ae3184e9a6111/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e809ee75ae3184e9a6111/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e809ee75ae3184e9a6111/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e809ee75ae3184e9a6111/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e809ee75ae3184e9a6111/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURdbT1KaiprWxtcbExoSDj0NATmVngIJ5eaGGgRoaJZaRm2BPTIqPqHxpXqiwzuzv+6pPOHUAAABaSURBVAjXYxDsUMx2KRFSYnDvcJEtVjQ2YpBKyxJNFDYUYjBWMl4Z5yW+icGAgYctJ7RiF4OBkcq3EN/dMQwMRtf+zGF4J8rAwFHkNpVBRJOBWdcgcgqDqCgAPX4UqKph8qYAAAAASUVORK5CYII=);background-size:cover;background-position:50.3444170422655% 0;object-position:50.3444170422655% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/mira-el-golazo-de-nahuel-bustos-ante-huracan_a5e6e80b6e75ae3184e9a611c" text="Mir&#xE1; el golazo de Nahuel Bustos ante Hurac&#xE1;n"></share-button-set></div><div class="detail"><div class="kicker"><span>COPA DE LA SUPERLIGA</span></div><div class="title"><span>Mir&#xE1; el golazo de Nahuel Bustos ante Hurac&#xE1;n</span></div><div class="category">DEPORTES</div><div class="deck"><span>El gol de Nahuel Bustos para que el Albiazul le gane al Globo 2 a 0.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e25ed5877d794f052f7f567"><span class="tag background-primary">coronavirus</span></a></div></view-tags></x-floating-content></x-floating></div></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/deportes/belgrano--a-puertas-cerradas-recibe-a-platense_a5e6e5339e75ae3184e9a5982" aria-label="Belgrano, a puertas cerradas recibe a Platense" data-tadevel-template="web/widget/article"><widget-article has-football-game="" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e532ae75ae3184e9a597c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e532ae75ae3184e9a597c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e532ae75ae3184e9a597c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e532ae75ae3184e9a597c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e532ae75ae3184e9a597c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e532ae75ae3184e9a597c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAwUExURV1fWU9GQEpOWXF2dIaHgURedUlogYhvVDlETaGsvmOMsFR3lCotKWxVP42eoxtfkqcSRnYAAABcSURBVAjXAVEArv8AZmVmgYjMVYMAEhEgDVZlalAAESgVXf/7K6sAEAIvqZUqpWsAyCAQ5DQyqoEAAiDeM9HuABEAKCAJlHEAERIAAAdJm0TBMzMAd3d0lDPNdEAiIhnBK4+I5gAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/belgrano--a-puertas-cerradas-recibe-a-platense_a5e6e5339e75ae3184e9a5982" text="Belgrano, a puertas cerradas recibe a Platense"></share-button-set></div><div class="detail"><div class="kicker"><span>PRIMERA NACIONAL</span></div><div class="title"><span>Belgrano, a puertas cerradas recibe a Platense</span></div><div class="category">DEPORTES</div><div class="deck"><span>El partido en el Gigante, como en todos los torneos, ser&#xE1; sin p&#xFA;blico por prevenci&#xF3;n ante el coronavirus. Por radio lo podes escuchar por 88.5 FM. de Radio Universidad.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/instituto-visita-a-tigre--con-el-debut-de-tete-quiroz_a5e6e4f89e75ae3184e9a58da" aria-label="Instituto visita a Tigre, con el debut de Tet&#xE9; Quiroz" data-tadevel-template="web/widget/article"><widget-article has-football-game="" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4f7de75ae3184e9a58cf/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4f7de75ae3184e9a58cf/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4f7de75ae3184e9a58cf/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4f7de75ae3184e9a58cf/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4f7de75ae3184e9a58cf/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e4f7de75ae3184e9a58cf/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURXuHTGWAU4+WXXCNay59WJqdfUdDN3ddQquowGFtW1BcSSAoJx6iaWKordLCuLN2WuRu+toAAABsSURBVAjXY5gsuMpQUHCiIMNEwXpDQWFjY4bQ4PIZHR0d7xj+de/ecffuXWOGGrfdS23OnDnDsCVqVlGIi4sLwzL1bWlTXFatZBBUKN3xvjJIiUFJ6Vnq9+zUIAYGhrDvSQwCCkAGQ8FKIAEAcIwkDStU6ugAAAAASUVORK5CYII=);background-size:cover;background-position:54.69852878646143% 24.455683562841436%;object-position:54.69852878646143% 24.455683562841436%"></picture><div class="overlay"></div><share-button-set url="/deportes/instituto-visita-a-tigre--con-el-debut-de-tete-quiroz_a5e6e4f89e75ae3184e9a58da" text="Instituto visita a Tigre, con el debut de Tet&#xE9; Quiroz"></share-button-set></div><div class="detail"><div class="kicker"><span>PRIMERA NACIONAL</span></div><div class="title"><span>Instituto visita a Tigre, con el debut de Tet&#xE9; Quiroz</span></div><div class="category">DEPORTES</div><div class="deck"><span>Vuelve al arco el Loco Carranza, en un equipo que no gan&#xF3; en el 2020.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/alberto-fernandez-se-refirio-a-la-continuidad-del-futbol-_a5e6e4220e75ae3184e9a567d" aria-label="Alberto Fern&#xE1;ndez se refiri&#xF3; a la continuidad del f&#xFA;tbol " data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4214e75ae3184e9a5677/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4214e75ae3184e9a5677/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4214e75ae3184e9a5677/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4214e75ae3184e9a5677/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e4214e75ae3184e9a5677/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e4214e75ae3184e9a5677/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURaOCY5JwUYlkRa6DcBseJ3NcUjAvN2ZIN0xISbeShIB3cpx3X5GQlsnHyaqpr9GklXCtcGQAAABZSURBVAjXY1ASFDAWYAACJUGp/9YQhvRkKGOrpYEBAzODknDEhnABZgMGxdaImy2p9hMYNFOnvz2WISzEULpa7eyLlKpyhrKbKbGvXLwWMaSccMs74+IWCgBMnhl+8jA0cgAAAABJRU5ErkJggg==);background-size:cover;background-position:52.24934093035122% 0;object-position:52.24934093035122% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/alberto-fernandez-se-refirio-a-la-continuidad-del-futbol-_a5e6e4220e75ae3184e9a567d" text="Alberto Fern&#xE1;ndez se refiri&#xF3; a la continuidad del f&#xFA;tbol "></share-button-set></div><div class="detail"><div class="kicker"><span>pandemia del coronavirus</span></div><div class="title"><span>Alberto Fern&#xE1;ndez se refiri&#xF3; a la continuidad del f&#xFA;tbol</span></div><div class="category">DEPORTES</div><div class="deck"><span>El presidente de la Naci&#xF3;n brind&#xF3; una extensa entrevista en la que anticip&#xF3; posibles medidas por la pandemia de coronavirus. Adem&#xE1;s, se refiri&#xF3; a la no presentaci&#xF3;n del Millonario ante Atl&#xE9;tico Tucum&#xE1;n y c&#xF3;mo sigue la actividad deportiva en el pa&#xED;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/rally-mundial--ogier-gano-en-mexico-por-sexta-vez_a5e6e3955e75ae3184e9a54e3" aria-label="Rally Mundial: Ogier gan&#xF3; en M&#xE9;xico por sexta vez" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e3963e75ae3184e9a54ee/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e3963e75ae3184e9a54ee/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e3963e75ae3184e9a54ee/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e3963e75ae3184e9a54ee/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e6e3963e75ae3184e9a54ee/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e6e3963e75ae3184e9a54ee/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURQsKDXpraF1XWCkiJZmeozk0NUtER4OHjrrAxQ0dQRc8e9bW22IdK7iRkrA2PklShqvKo+sAAABrSURBVAjXY+h2dSlp1y7QYNjt9l1QUEkmg2GvkGJbhKCjCkNTWNAFXvGSEgZHY5sHfKdWqTMkMhsfzju1KoSBgTP04D39n6YMQJCkGDmTgYHZ2KjdI9mAgYFJUdDJxV3NgMEsVElMUCg4AADQPhsf5vhWUQAAAABJRU5ErkJggg==);background-size:cover;background-position:52.79360489837571% 17.72630230220559%;object-position:52.79360489837571% 17.72630230220559%"></picture><div class="overlay"></div><share-button-set url="/deportes/rally-mundial--ogier-gano-en-mexico-por-sexta-vez_a5e6e3955e75ae3184e9a54e3" text="Rally Mundial: Ogier gan&#xF3; en M&#xE9;xico por sexta vez"></share-button-set></div><div class="detail"><div class="kicker"><span>AUTOMOVILISMO INTERNACIONAL</span></div><div class="title"><span>Rally Mundial: Ogier gan&#xF3; en M&#xE9;xico por sexta vez</span></div><div class="category">DEPORTES</div><div class="deck"><span>Obteniendo su primer triunfo con Toyota y el primero en el a&#xF1;o, el franc&#xE9;s igual&#xF3; el r&#xE9;cord de victorias de Loeb en la carrera azteca. Es nuevo l&#xED;der del certamen.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article><img alt="" src="/api/v1/article/5e6e7980e75ae3184e9a5f91/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/cordoba-en-verano" tabindex="-1">CORDOBA VERANO</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><div class="drawer-separator">Categor&#xED;as</div><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1"><li>&#xDA;LTIMAS NOTICIAS</li></a><a href="https://www.cba24n.com.ar/cordoba-en-verano" tabindex="-1"><li>CORDOBA VERANO</li></a><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1"><li>POL&#xCD;TICA Y ECONOM&#xCD;A</li></a><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1"><li>SUCESOS Y POLICIALES</li></a><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1"><li>C&#xD3;RDOBA DEPORTIVA</li></a><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1"><li>SOCIEDAD</li></a><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1"><li>TECNOLOG&#xCD;A</li></a><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1"><li>INTERNACIONALES</li></a><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1"><li>ESPECTACULAR</li></a><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1"><li>MUJERES</li></a><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1"><li>MENTES BRILLAN</li></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")});</script></div><view-toolbar></view-toolbar></div><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">body{--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script async src="https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-loader.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.2f0da9d1.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.9d90d31a.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.0cc1d873.js"></script></html>