<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/180.webp 320w, https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/360.webp 640w, https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/eleccionesitalia2022"]="siteeleccionesItalia2022",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/deportes"]="portadadeportes",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa["/deportes/futbol"]="portadafutbol",terminoa["/deportes/futbol/"]="articulofutbol",terminoa["/deportes/futbol/talleres"]="portadatalleres",terminoa["/deportes/futbol/talleres/"]="articulotalleres",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);console.log("*************"+bloquea);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022 - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-11-29T17:14:38.241Z"><meta property="article:modified_time" content="2022-11-29T17:15:39.122Z"><meta property="article:section" content="DEPORTES"><meta property="article:tag" content="ubi_deportes"><meta property="article:tag" content="Premios C&#xF3;ndor"><meta name="keywords" content="ubi_deportes,Premios C&#xF3;ndor"><meta name="title" content="Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022"><meta property="og:title" content="Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022"><meta name="twitter:title" content="Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022"><meta name="description" content="La ceremonia, organizada por la Agencia C&#xF3;rdoba Deportes, ser&#xE1; el 7 de diciembre desde las 19, en el estadio Mario Alberto Kempes y se premiar&#xE1;n 17 rubros. De los ganadores de cada C&#xF3;ndor de plata, surgir&#xE1; el C&#xF3;ndor de Oro."><meta property="og:description" content="La ceremonia, organizada por la Agencia C&#xF3;rdoba Deportes, ser&#xE1; el 7 de diciembre desde las 19, en el estadio Mario Alberto Kempes y se premiar&#xE1;n 17 rubros. De los ganadores de cada C&#xF3;ndor de plata, surgir&#xE1; el C&#xF3;ndor de Oro."><meta name="twitter:description" content="La ceremonia, organizada por la Agencia C&#xF3;rdoba Deportes, ser&#xE1; el 7 de diciembre desde las 19, en el estadio Mario Alberto Kempes y se premiar&#xE1;n 17 rubros. De los ganadores de cada C&#xF3;ndor de plata, surgir&#xE1; el C&#xF3;ndor de Oro."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/deportes/premios-condor--ya-se-conocen-los-nominados-en-la-edicion-2022_a63863bd8c306b924947b81c0?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/premios-condor--ya-se-conocen-los-nominados-en-la-edicion-2022_a63863bd8c306b924947b81c0"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/premios-condor--ya-se-conocen-los-nominados-en-la-edicion-2022_a63863bd8c306b924947b81c0"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/premios-condor--ya-se-conocen-los-nominados-en-la-edicion-2022_a63863bd8c306b924947b81c0"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/63863bd8c306b924947b81c0/facebook?v=922e316dc61fdf84de847e78ef76890d&amp;s=44a15dbbf503849bd490c76d7aa77090"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/63863bd8c306b924947b81c0/facebook?v=922e316dc61fdf84de847e78ef76890d&amp;s=44a15dbbf503849bd490c76d7aa77090"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.c00827ec.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=ecbdb397acb3ee848b301f058dd4cc38"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.c00827ec.js"],vanilla:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"],adder:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.6631aac9.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=ecbdb397acb3ee848b301f058dd4cc38" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Premios Cóndor: ya se conocen los nominados en la edición 2022",location:"https://www.cba24n.com.ar/deportes/premios-condor--ya-se-conocen-los-nominados-en-la-edicion-2022_a63863bd8c306b924947b81c0"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",keepalive:!0,headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5de57a40d91dda498913d46f"),googletag.pubads().setTargeting("tags",["5de79a568e3df989b1793a6d","63863bf6223e818ecd5c660e"])}));</script><meta name="tadevel:targeting:category" content="5de57a40d91dda498913d46f"><meta name="tadevel:targeting:tags" content="5de79a568e3df989b1793a6d,63863bf6223e818ecd5c660e"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>document.referrer&&ga("send","event","ReferrerRaw","url",document.referrer,{transport:"beacon",nonInteraction:!0});</script><meta name="google-site-verification" content="HF188YuILaRd3SlHmJVMMqUcdZ5r5t5kOdDYrMdYyF4"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-deportes"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;color:#fff;border:none;text-transform:uppercase;font-size:14px;width:160px;height:40px;margin:8px 8px 8px auto;border-radius:4px;background:var(--primary-color)}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,o=n.querySelector("button"),a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);let i;try{i=window.engagementData=JSON.parse(localStorage.tadevel_engagement)}catch(e){i=window.engagementData={hoursList:[],hoursMap:{}}}let s=Math.floor(Date.now()/36e5);s!=i.hoursList.slice(-1)[0]&&i.hoursList.push(s),i.hoursMap[s]=i.hoursMap[s]||0,i.hoursMap[s]++;let l=i.hoursList.splice(0,i.hoursList.findIndex(e=>e>=s-72));for(let e of l)delete i.hoursMap[e];let r=Object.values(i.hoursMap).reduce((e,t)=>e+t),d=i.hoursList.length;let g;ga("send","event","Engagement","score",r,{transport:"beacon",nonInteraction:!0}),ga("send","event","Engagement","uniqueScore",d,{transport:"beacon",nonInteraction:!0}),localStorage.tadevel_engagement=JSON.stringify(i),d<5&&t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1&&("/"!=location.pathname?(g="/21675924745/cba24n/interstitial",window.mayBeEmpty=!1):(g="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),g?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(g,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{o.textContent="Cerrar",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button><div class="date">29 de nov. de 2022</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/cba24n/sticky-top",[[320,50],[300,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/deportes/futbol" tabindex="-1">Futbol</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/" tabindex="-1">CBA24n Inicio</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022"><div is="page-article" doc-id="63863bd8c306b924947b81c0" doc-title="Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022" facebook-comment-count="0" itemscope itemtype="http://schema.org/NewsArticle" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/63863bd8c306b924947b81c0/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">deportes</div><h1 class="article-title">Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022</h1><h2 class="article-deck">La ceremonia, organizada por la Agencia C&#xF3;rdoba Deportes, ser&#xE1; el 7 de diciembre desde las 19, en el estadio Mario Alberto Kempes y se premiar&#xE1;n 17 rubros. De los ganadores de cada C&#xF3;ndor de plata, surgir&#xE1; el C&#xF3;ndor de Oro.</h2><time datetime="2022-11-29T17:14:38.241Z" class="article-date">martes 29 de noviembre de 2022 14:14</time><share-button-set url="https://www.cba24n.com.ar/deportes/premios-condor--ya-se-conocen-los-nominados-en-la-edicion-2022_a63863bd8c306b924947b81c0" text="Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=ecbdb397acb3ee848b301f058dd4cc38"></header><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:50%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWPsNJ+nsJwj7aGpcl1lbxph653cWd/ho2MnKxmdISSazZAMB8cEQpYTT20uralm4CEgj7JAAAAm0lEQVQI12MIDVVSURFxUVJSDQ1lALIdcytEXJyUgJwgFRfH6NPJgi5AKQYVF0FBwznHigxFlFQZVDQahYVZ7uy9myiixOBUXmhsbDBrzZnTqU4MjmXFxgZVq3eWzt4pAuIYMLCtnZlgKCjCINjWzMzAkMVZIGwI5FgYMDAwcP0sMBSWYBC2aADy2JcV8L37BuIAZRiW5f3P3Q0AsD0q0xuIEGAAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/180.webp 320w, https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/360.webp 640w, https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Foto: agencia C&#xF3;rdoba Deportes " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Foto: agencia C&#xF3;rdoba Deportes</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content" itemprop="articleBody"><p>La ceremonia, organizada por la Agencia C&#xF3;rdoba Deportes, se realizar&#xE1; el d&#xED;a 7 de diciembre desde las 19.&#xA0;</p><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<1&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><p>El evento ser&#xE1; en el estadio Mario Alberto Kempes y se premiar&#xE1;n 17 rubros.&#xA0;</p><p>De los ganadores de cada C&#xF3;ndor de plata, surgir&#xE1; el C&#xF3;ndor de Oro. Como cada fin de a&#xF1;o, llega una nueva edici&#xF3;n de los Premios C&#xF3;ndor, el evento donde se distingue y pone en valor el trabajo realizado por instituciones, deportistas y personas relacionadas con su labor en el deporte en C&#xF3;rdoba.&#xA0;</p><p>Adem&#xE1;s, de los ganadores en cada rubro y del C&#xF3;ndor de Oro, se brindar&#xE1;n distinciones especiales al m&#xE9;rito deportivo, a la trayectoria, a los e-sports y a todos los deportistas que representaron a la Provincia en los XII Juegos Suramericanos Asunci&#xF3;n 2022 y en los III Juegos Suramericanos de la Juventud Rosario 2022.</p><p><i><strong>Rubro 1: Conducci&#xF3;n T&#xE9;cnica Deportiva Profesional:&#xA0;</strong></i></p><p>Mart&#xED;n Gonz&#xE1;lez (Entrenador de b&#xE1;squet de Independiente de Oliva)&#xA0;</p><p>Pablo Prigioni (Entrenador de la Selecci&#xF3;n Argentina de b&#xE1;squet y asistente t&#xE9;cnico de Minnesota Timberwolves)&#xA0;</p><p>Mart&#xED;n Ambrosini (Asistente t&#xE9;cnico de la Selecci&#xF3;n Argentina de v&#xF3;ley femenino)&#xA0;</p><p><i><strong>Rubro 2: Conducci&#xF3;n T&#xE9;cnica Deportiva Amateur&#xA0;</strong></i></p><p>Eduardo Capdevilla (Entrenador de la Selecci&#xF3;n Argentina de b&#xE9;isbol)&#xA0;</p><p>Maximiliano Luj&#xE1;n (Entrenador del equipo de f&#xFA;tbol femenino del Club Atl&#xE9;tico Belgrano)&#xA0;</p><p>Jos&#xE9; G&#xE1;spari (Entrenador de la Selecci&#xF3;n Argentina de Bochas)&#xA0;</p><p><i><strong>Rubro 3: Conducci&#xF3;n T&#xE9;cnica Deporte Adaptado</strong></i></p><p>Ariel &#x201C;Chalo&#x201D; Britos (Entrenador de la Selecci&#xF3;n Argentina de B&#xE1;squet de Sordos)&#xA0;</p><p>Juan Dom&#xED;nguez (Asistente t&#xE9;cnico de la Selecci&#xF3;n Argentina de b&#xE1;squet en silla de ruedas y entrenador de la Selecci&#xF3;n Argentina Sub 21)&#xA0;</p><p>Constanza Quellet (Nataci&#xF3;n. Entrenadora de Elizabeth Noriega)&#xA0;</p><p><i><strong>Rubro 4: Dirigencia Deportiva Amateur&#xA0;</strong></i></p><p>Federaci&#xF3;n Cordobesa de Judo&#xA0;</p><p>Uni&#xF3;n Cordobesa de Rugby</p><p>Federaci&#xF3;n de P&#xE1;del de la Provincia de C&#xF3;rdoba&#xA0;</p><p><i><strong>Rubro 5: Dirigencia Deportiva Profesional</strong></i></p><p>Instituto Atl&#xE9;tico Central C&#xF3;rdoba&#xA0;</p><p>Club Atl&#xE9;tico Talleres&#xA0;</p><p>Club Atl&#xE9;tico Belgrano&#xA0;</p><p>Club Atl&#xE9;tico Racing&#xA0;</p><p><i><strong>Rubro 6: &#xC1;rbitros, Jueces y Fiscales</strong></i></p><p>Juan Manuel &#x201C;Poroto&#x201D; L&#xF3;pez (Rugby)&#xA0;</p><p>Marcelo Pierob&#xF3;n (V&#xF3;ley)&#xA0;</p><p>Marcos Gigena (Karate)&#xA0;</p><p><i><strong>Rubro 7: Deportista Masculino Amateur</strong></i>&#xA0;</p><p>Jos&#xE9; &#x201C;Maligno&#x201D; Torres (BMX Freestyle)&#xA0;</p><p>Agust&#xED;n Destribats (Lucha)&#xA0;</p><p>Guillermo Montemerlo (Bochas)&#xA0;</p><p><i><strong>Rubro 8: Deportista Femenina Amateur&#xA0;</strong></i></p><p>Andrea Berrino (Nataci&#xF3;n)&#xA0;</p><p>Macarena Ceballos (Nataci&#xF3;n)&#xA0;</p><p>Malena Santill&#xE1;n (Nataci&#xF3;n)</p><p><i><strong>Rubro 9: Deportista Masculino en Deporte Adaptado&#xA0;</strong></i></p><p>Ariel Atama&#xF1;uk (Paracanotaje)&#xA0;</p><p>Maximiliano Espinillo (Selecci&#xF3;n Argentina de F&#xFA;tbol para Ciegos)&#xA0;</p><p>Nahuel L&#xF3;pez (Selecci&#xF3;n Argentina de F&#xFA;tbol para Ciegos)&#xA0;</p><p><i><strong>Rubro 10: Deportista Femenina en Deporte Adaptado</strong></i></p><p>Elizabeth Noriega (Nataci&#xF3;n PC)&#xA0;</p><p>Mar&#xED;a Laura Belvedere (Tiro)&#xA0;</p><p>Jazm&#xED;n Arag&#xF3;n (Nataci&#xF3;n PC)&#xA0;</p><p><i><strong>Rubro 11: Deportista Masculino Profesional&#xA0;</strong></i></p><p>Facundo Campazzo (B&#xE1;squet)&#xA0;</p><p>Franco Girolami (Automovilismo)&#xA0;</p><p>Jorge Fern&#xE1;ndez Vald&#xE9;s (Golf)&#xA0;</p><p><i><strong>Rubro 12: Deportista Femenina Profesional</strong></i></p><p>Mariana P&#xE9;rez (B&#xE1;squet en silla de ruedas)&#xA0;</p><p>Yamila Nizetich (V&#xF3;ley)&#xA0;</p><p>Julieta Bidahorria (P&#xE1;del)&#xA0;</p><p><i><strong>Rubro 13: Deporte en Conjunto Amateur</strong></i></p><p>Club Universitario (Rugby femenino)&#xA0;</p><p>Club Atl&#xE9;tico Belgrano (F&#xFA;tbol femenino)&#xA0;</p><p>Tala Rugby Club (Rugby masculino)&#xA0;</p><p><i><strong>Rubro 14: Deporte en Conjunto Adaptado&#xA0;</strong></i></p><p>Club SICA (B&#xE1;squet en silla de ruedas)&#xA0;</p><p>Los Titanes (F&#xFA;tbol en Silla Motorizada)&#xA0;</p><p>Las Guerreras (F&#xFA;tbol para ciegas)&#xA0;</p><p><i><strong>Rubro 15: Deporte en Conjunto Profesional</strong></i></p><p>Instituto Atl&#xE9;tico Central C&#xF3;rdoba (B&#xE1;squet masculino)&#xA0;</p><p>Club Atl&#xE9;tico Talleres (F&#xFA;tbol masculino)&#xA0;</p><p>Club Atl&#xE9;tico Belgrano (F&#xFA;tbol masculino)&#xA0;</p><p>Club Atl&#xE9;tico Racing (F&#xFA;tbol masculino)&#xA0;</p><p><i><strong>Rubro 16: Emprendimiento Deportivo, Comunitario, Social y Escolar</strong></i></p><p>IPETyM N&#xB0;261 San Jos&#xE9; de Balnearia (F&#xFA;tbol mixto)&#xA0;</p><p>Escuela de F&#xFA;tbol Comunitaria &#xC1;guilas Azules (F&#xFA;tbol, hockey y v&#xF3;ley)&#xA0;</p><p>Rueda Conmigo T&#xE1;ndem (Ciclismo para personas con discapacidad)&#xA0;</p><p><i><strong>Rubro 17: Deportistas Extremos pertenecientes a CBAX&#xA0;</strong></i></p><p>Claudio Rivarola (Jet Ski)&#xA0;</p><p>Gabriel Chaves (BMX Freestyle)&#xA0;</p><p>Maximiliano Masi (F&#xFA;tbol Freestyle)</p></div></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>5&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>18&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>30&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script><view-comment-preview model="Article" doc="63863bd8c306b924947b81c0" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100],[300,600]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],[300,600]]).addSize([0,0],[[300,100],[300,250],[300,600]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/cordoba/la-historia-del-cordobes-que-mas-partidos-jugo-con-maradona-y-ahora-atiende-un-kiosco_a619eba0e168f345ae89b287d" aria-label="La historia del cordob&#xE9;s que m&#xE1;s partidos jug&#xF3; con Maradona y ahora atiende un kiosco" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEUlHhxkXlsIBgd4cmw6My+kmpKSiYFeTUbCu7SSdGq0qqFJQDyKXFBVLiUegrFlnbNvmBWSAAAAtElEQVQI1wGpAFb/AKZmqFNmREm0AzsVhQBXMaUQEwRDQiEws4YAVpGIEnMH0UAnEAGGAFVjihATB8lACzILhgCWhqgQEwzDsAsyC4UAn/aocBkt0XALMgeqAG7vqrCZIiGXBDDbqAAe71VAkSIht9AwAFgAHu9WTcciIUDdMABoABETUw13IiGyDZAgOAA1VWHcFCInQiCcQhoAcRMXfMdEQxRLacsVALdxOZlaVqiqVVaWN+vUNwVNX0E7AAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/619ebae0168f345ae89b28a3/180.webp 320w, https://srt-assets.tadevel.xyz/619ebae0168f345ae89b28a3/360.webp 640w, https://srt-assets.tadevel.xyz/619ebae0168f345ae89b28a3/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/619ebae0168f345ae89b28a3/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/la-historia-del-cordobes-que-mas-partidos-jugo-con-maradona-y-ahora-atiende-un-kiosco_a619eba0e168f345ae89b287d" text="La historia del cordob&#xE9;s que m&#xE1;s partidos jug&#xF3; con Maradona y ahora atiende un kiosco"></share-button-set></div><div class="detail"><div class="kicker"><span>Eduardo Beaulieu</span></div><div class="title"><span>La historia del cordob&#xE9;s que m&#xE1;s partidos jug&#xF3; con Maradona y ahora atiende un kiosco</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Fue el zaguero central de Argentinos Juniors subcampe&#xF3;n de 1980. Diego le dec&#xED;a &quot;El Franc&#xE9;s&quot;. Fue a probarse con zapatillas de lona blancas y le toc&#xF3; marcar al 10. Las lesiones lo apartaron. Fue taxista durante tres d&#xE9;cadas. Ahora atiende un kiosco.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cordoba-bajo-alerta-amarillo-por-tormentas-que-se-extenderian-varios-dias--_a63852bc7166a2ce186d85c30" aria-label="C&#xF3;rdoba bajo alerta amarillo por tormentas que se extender&#xED;an varios d&#xED;as  " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVlY11wb2oqKiTg5OR9fnlMS0M9PziNj4xXVE42NC7Z3NsZHBPOz8yjpKFRNzLBxMGwqfr7AAAAtElEQVQI1wGpAFb/ANCWAHo6MzOq/KM6owBCklCjM6yjqtozMzwAAVkl86PPyszTMz8WAOEWKPyqMzOvEQfQkgDohRAtxgQcdiu1lpIAgFZWkYu7sVJpVrsrAFhWEYmYZoCZaFKSIgDiIpWABWgHslAI5YgA6WZYB9AH1+AQgYXlAGlmhYTXfX10BEdAhQApmZYXd0d3dAREQAgAIpIiFERERBEBFEERAJIrIoEREAEQgAEREdfOPjiL4XhaAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63852dfa166a2ce186d87adc/180.webp 320w, https://srt-assets.tadevel.xyz/63852dfa166a2ce186d87adc/360.webp 639w, https://srt-assets.tadevel.xyz/63852dfa166a2ce186d87adc/720.webp 1278w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63852dfa166a2ce186d87adc/720.jpeg 1278w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba-bajo-alerta-amarillo-por-tormentas-que-se-extenderian-varios-dias--_a63852bc7166a2ce186d85c30" text="C&#xF3;rdoba bajo alerta amarillo por tormentas que se extender&#xED;an varios d&#xED;as  "></share-button-set></div><div class="detail"><div class="kicker"><span>Sociedad</span></div><div class="title"><span>C&#xF3;rdoba bajo alerta amarillo por tormentas que se extender&#xED;an varios d&#xED;as</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El pron&#xF3;stico adelanta una semana inestable en la provincia despu&#xE9;s de las altas temperaturas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/investigan-presunto-femicidio-en-barrio-santa-isabel-ii-y-vinculan-a-un-policia_a6384f7bc166a2ce186d49fd6" aria-label="Investigan presunto femicidio en barrio Santa Isabel II y vinculan a un polic&#xED;a" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:100% 56.32832679613507%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWxoJE2My9IQzpaU0eVh27ArqCkloCCe3V8dVtrnMZiaWUaGBp2Y1OYr8mpwNZ3jpsKjjsAAAAAmElEQVQI12NYJaQoZD8TCObe/cWwWEhJeT2QfffdeyMG642C5gtiV717+5ZLkcFQSFE9Icu8/ER5uzHD6Y2C6h6KRtJm5S4pDNq7N+rYKAotsvre5sJQvHDjmjPKGqHxiwsYGNhLXBJYDusUlwuzhjK4pKWlJQSkNUpvTmVh8OhoSWBgDQ0Na/FoYegoYwgNZWBgcOnpcAMAltEzCvGbC7UAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6385f139c306b9249476debe/180.webp 320w, https://srt-assets.tadevel.xyz/6385f139c306b9249476debe/360.webp 640w, https://srt-assets.tadevel.xyz/6385f139c306b9249476debe/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6385f139c306b9249476debe/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:100% 56.32832679613507%"></picture><div class="overlay"></div><share-button-set url="/cordoba/investigan-presunto-femicidio-en-barrio-santa-isabel-ii-y-vinculan-a-un-policia_a6384f7bc166a2ce186d49fd6" text="Investigan presunto femicidio en barrio Santa Isabel II y vinculan a un polic&#xED;a"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Investigan presunto femicidio en barrio Santa Isabel II y vinculan a un polic&#xED;a</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El cuerpo la v&#xED;ctima (41) fue hallado en el interior de auto estacionado en su garage, y a su lado estaba un hombre inconsciente por intoxicaci&#xF3;n alcoh&#xF3;lica. Habr&#xED;a participado un tercero en el asesinato de la mujer.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/grupo-por-grupo--como-se-definen-los-clasificados-del-mundial_a63848042166a2ce186cc08c5" aria-label="Grupo por grupo, c&#xF3;mo se definen los clasificados del Mundial" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6148864f4bace27ac32f0538" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUsKStTTDhuZEpudXRJS1yalk+QZll3qcnFKiq1wEWsp5jNZmaHoova5F1seae13vDh4fUNAAAAwUlEQVQI1wG2AEn/ABEhJAMBEBETEQBAAAABETQBZhIQEmMhQAQAAAAEACYiECIUMQAjABQzI2XZ1QEQESUQIgASqjIl3ZkiJVFVFCIAJDbKEJ2WYinZkRa2ACMzQyCdlmNMmV5ouAAiQBuq3ZVjPFVTKIgANSPLu+lZ13qZUAiLADUse4Z0Rdd3yjAIiADgAMuLpE7Hfu4ACIgA93d6Zc5Hers+d3QzAP/ub3SriILP90dgDKyqVr/Dq4GGWqUsaD2j6CtwdSwwAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6385cc62c306b924947510a3/180.webp 320w, https://srt-assets.tadevel.xyz/6385cc62c306b924947510a3/360.webp 639w, https://srt-assets.tadevel.xyz/6385cc62c306b924947510a3/720.webp 1279w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6385cc62c306b924947510a3/720.jpeg 1279w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/grupo-por-grupo--como-se-definen-los-clasificados-del-mundial_a63848042166a2ce186cc08c5" text="Grupo por grupo, c&#xF3;mo se definen los clasificados del Mundial"></share-button-set></div><div class="detail"><div class="kicker"><span>Qatar 2022</span></div><div class="title"><span>Grupo por grupo, c&#xF3;mo se definen los clasificados del Mundial</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>A partir de este martes se resuelven las zonas de la competencia. Ya hay tres pa&#xED;ses en octavos de final confirmados y dos eliminados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/atentado-a-cfk--investigan-un-hecho-ocurrido-en-cordoba-horas-antes-del-ataque_a6384f417166a2ce186d45466" aria-label="Atentado a CFK: investigan un hecho ocurrido en C&#xF3;rdoba horas antes del ataque" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUgGRY2JyJJLiJgPDF+YFtMOzN4T0KUc21ZTEo2NEjVvbOxiXz+9uS/oZteWWjz28Nf9Ll6AAAAvElEQVQI12NYbbbr/75V85ZVMgDBEeP9y3OPzyxxBHGuNXmX1yyd+byBQZCBwbxA+/adKzPFBFS2GzKkJYokSbQYyjGlJSsxdKgsEVBSVuwLKVFgZGDSOiVoZipaF6YiADSB/b6bs7HoOxZjASYGpuw/WzuMDfq4igREGVqfXFFNtpg4QzxJKJRBgEFQOc1MYl6ycagSkBMZJFCrGuJkHBrIIMAUycDgVdG++7Yr0AmMEe63/pw/c+aUowAAaAA5N4s2BwYAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/636ce65e477b047afb454050/180.webp 320w, https://srt-assets.tadevel.xyz/636ce65e477b047afb454050/360.webp 640w, https://srt-assets.tadevel.xyz/636ce65e477b047afb454050/720.webp 1279w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/636ce65e477b047afb454050/720.jpeg 1279w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/atentado-a-cfk--investigan-un-hecho-ocurrido-en-cordoba-horas-antes-del-ataque_a6384f417166a2ce186d45466" text="Atentado a CFK: investigan un hecho ocurrido en C&#xF3;rdoba horas antes del ataque"></share-button-set></div><div class="detail"><div class="kicker"><span>Justicia</span></div><div class="title"><span>Atentado a CFK: investigan un hecho ocurrido en C&#xF3;rdoba horas antes del ataque</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Se trata de una conversaci&#xF3;n en un bar de la ciudad el 1&#xBA; de septiembre de este a&#xF1;o. Un testigo de esa supuesta charla escuch&#xF3; que un hombre le dijo a otro &#x201C;Cristina presa o muerta&#x201D;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="3" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de DEPORTES</title-header><div><a href="/deportes/premios-condor--ya-se-conocen-los-nominados-en-la-edicion-2022_a63863bd8c306b924947b81c0" aria-label="Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">14:14 | 29/11</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:100% 46.9208211143695%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWPsNJ+nsJwj7aGpcl1lbxph653cWd/ho2MnKxmdISSazZAMB8cEQpYTT20uralm4CEgj7JAAAAm0lEQVQI12MIDVVSURFxUVJSDQ1lALIdcytEXJyUgJwgFRfH6NPJgi5AKQYVF0FBwznHigxFlFQZVDQahYVZ7uy9myiixOBUXmhsbDBrzZnTqU4MjmXFxgZVq3eWzt4pAuIYMLCtnZlgKCjCINjWzMzAkMVZIGwI5FgYMDAwcP0sMBSWYBC2aADy2JcV8L37BuIAZRiW5f3P3Q0AsD0q0xuIEGAAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/180.webp 320w, https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/360.webp 640w, https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:100% 46.9208211143695%"></picture><div class="overlay"></div><share-button-set url="/deportes/premios-condor--ya-se-conocen-los-nominados-en-la-edicion-2022_a63863bd8c306b924947b81c0" text="Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022"></share-button-set></div><div class="detail"><div class="kicker"><span>deportes</span></div><div class="title"><span>Premios C&#xF3;ndor: ya se conocen los nominados en la edici&#xF3;n 2022</span></div><div class="category">DEPORTES</div><div class="deck"><span>La ceremonia, organizada por la Agencia C&#xF3;rdoba Deportes, ser&#xE1; el 7 de diciembre desde las 19, en el estadio Mario Alberto Kempes y se premiar&#xE1;n 17 rubros. De los ganadores de cada C&#xF3;ndor de plata, surgir&#xE1; el C&#xF3;ndor de Oro.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/lionel-scaloni--en-la-previa-contra-polonia---no-tenemos-definido-el-equipo-_a63862117c306b924947a07f6" aria-label="Lionel Scaloni, en la previa contra Polonia: &quot;No tenemos definido el equipo&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:17 | 29/11</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXR09TZ29vMysnj5ORBOE0+ZJK/vLyuratqb3p/Y1JghK4+VW6ktMe5xtQfIDGUkpHXrbNIAAAAr0lEQVQI12O4e1GBWd6lUJjnIMdHBgFhY2OTd87GxsJsCgx3DkskZ86ce5FBUa2IgYGRTVlz5kRBAUEmJYY0Zd7LJ2Z+UzYQvnOAQYCR8Vb0zNaFAoxAGQElxqWhLlFrhBTU0hiYEmy2Ln0XFWXAyMTGICAI5IRujTAUYGBiEFIwB3GiBcrV0xiUFPh3tbi4RCeUp5cxKClpeLR4uOxO+778O4OLi3cHUGbmu/byPgBxkDTZ1OZFGgAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/638620e6c306b924947a03ff/180.webp 320w, https://srt-assets.tadevel.xyz/638620e6c306b924947a03ff/360.webp 640w, https://srt-assets.tadevel.xyz/638620e6c306b924947a03ff/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/638620e6c306b924947a03ff/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/lionel-scaloni--en-la-previa-contra-polonia---no-tenemos-definido-el-equipo-_a63862117c306b924947a07f6" text="Lionel Scaloni, en la previa contra Polonia: &quot;No tenemos definido el equipo&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Qatar 2022</span></div><div class="title"><span>Lionel Scaloni, en la previa contra Polonia: &quot;No tenemos definido el equipo&quot;</span></div><div class="category">DEPORTES</div><div class="deck"><span>El director t&#xE9;cnico de la Selecci&#xF3;n Argentina asegur&#xF3; este martes en una conferencia de prensa previa al &#xFA;ltimo encuentro de la fase de grupos contra Polonia: &#x201C;Empezaremos el partido defendiendo como lo venimos haciendo y, con el desarrollo, veremos si cambiamos&#x201D;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/facundo-campazzo-fue-cortado-de-dallas-mavericks-_a63850532166a2ce186d57c4b" aria-label="Facundo Campazzo fue cortado de Dallas Mavericks " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:17 | 28/11</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:100% 22.510181414291004%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEWEhIIcHCIzMTNkZWeofWWPaVU+QUbSk2xRS0vjq4d5c2+rnZSFUjxYPi1pWEu6ajU4w+4QAAAAp0lEQVQI1wGcAGP/AAsAC7qDA2aGql5SJQAAAANjoiIllOjMwVUAAKAwCCESJHTotUrkAAOgA4ZhFhd3UwS7bACgAyhIgkk3VDiFyi0AOjVoxaeZOUsLXEQSAOeONtrpe2tGuUScEQDeiyEDeVNiZpd9XR0AEhYx6fUbAzh3fTrnAEXFmZfBFgADSf0a5ADZ9Hf00iESMldAKGYAVUz/BYRGCJJq70SMCY4B9+t3R8AAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/638508c2166a2ce186d5b95d/180.webp 320w, https://srt-assets.tadevel.xyz/638508c2166a2ce186d5b95d/360.webp 640w, https://srt-assets.tadevel.xyz/638508c2166a2ce186d5b95d/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/638508c2166a2ce186d5b95d/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:100% 22.510181414291004%"></picture><div class="overlay"></div><share-button-set url="/deportes/facundo-campazzo-fue-cortado-de-dallas-mavericks-_a63850532166a2ce186d57c4b" text="Facundo Campazzo fue cortado de Dallas Mavericks "></share-button-set></div><div class="detail"><div class="kicker"><span>BASQUET</span></div><div class="title"><span>Facundo Campazzo fue cortado de Dallas Mavericks</span></div><div class="category">DEPORTES</div><div class="deck"><span>La franquicia de la NBA hizo oficial la salida del base argentino con un comunicado en sus redes sociales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad181956a20672ff54f5c" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque3",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/premios-condor_t63863bf6223e818ecd5c660e"><span class="tag">Premios C&#xF3;ndor</span></a></div></div></div></x-floating-content></x-floating></aside></div><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?300:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/futbol/senegal-a-octavos--ecuador-eliminado_a63855a6a166a2ce186daa29f" aria-label="Senegal a octavos, Ecuador eliminado" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:49.56268221574344% 0;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU/MCorIR5OSz2inpV/dGhpdD6JnVSPin9/i0vOysi0rqhcXlikazfk4uB/SDm8hWPl/5KCAAAAsElEQVQI12MQZGAQFBBgYmBgYARiQSEmJW8nIBsozCB0qMp7ZXGBggBISuegirHXyvvaKrMZGHbvOeSyqrJ4zmuXxUwMm/xfLr9ra37/tYKlEoP5Si/rmZaTb50PrS1laPWqMpjpazw5Lc02jaEj3UXRW2vzvGNp7WkMbYEKgoLbN9UcS2tOYwhVaN7E4FWyvqMjK4NB1bT+XbGxy1LViPOtDKFP1zG4lBtVK4V2tAIA+eE4tOpiHS4AAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63863a4dc306b924947b6f48/180.webp 320w, https://srt-assets.tadevel.xyz/63863a4dc306b924947b6f48/360.webp 640w, https://srt-assets.tadevel.xyz/63863a4dc306b924947b6f48/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63863a4dc306b924947b6f48/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:49.56268221574344% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/senegal-a-octavos--ecuador-eliminado_a63855a6a166a2ce186daa29f" text="Senegal a octavos, Ecuador eliminado"></share-button-set></div><div class="detail"><div class="kicker"><span>mundial qatar 2022</span></div><div class="title"><span>Senegal a octavos, Ecuador eliminado</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>La selecci&#xF3;n de Ecuador, dirigida por el argentino Gustavo Alfaro perdi&#xF3; 2 a 1 ante el equipo africano y qued&#xF3; afuera del Mundial.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/paises-bajos-derroto-a-qatar-y-se-aseguro-el-primer-lugar-del-grupo--a-_a63856c6d166a2ce186db0e26" aria-label="Pa&#xED;ses Bajos derrot&#xF3; a Qatar y se asegur&#xF3; el primer lugar del grupo &quot;A&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUnWg0iVgotXhAgTAjJgw5dXxJ2VQ+ZUAurbhiGbib5piA3RRDkfgxXOA+vh0wZIwmhUVWNAAAAo0lEQVQI12NQYGRklFNkYmBgEGBgYGIUFIwLBHIEBBkZmJQYGLxW2m8WFGQUZFBSYhR89XL+dUVBAUagWgXBWU0zewKBEkCgpOjlceT4BqAUUI+SgtfT8lpBoCagHgYBnyYXV0NDoCImBiWGjmmrjgEVMTIwMjIxbs3tqWZgNDYGmcBsWp2SbWxsbAh0hICgaXO6LZDNCOQIG5tdzrHcbCxgCAB9hB+CQwMcaQAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/638636efc306b924947b4938/180.webp 320w, https://srt-assets.tadevel.xyz/638636efc306b924947b4938/360.webp 640w, https://srt-assets.tadevel.xyz/638636efc306b924947b4938/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/638636efc306b924947b4938/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/paises-bajos-derroto-a-qatar-y-se-aseguro-el-primer-lugar-del-grupo--a-_a63856c6d166a2ce186db0e26" text="Pa&#xED;ses Bajos derrot&#xF3; a Qatar y se asegur&#xF3; el primer lugar del grupo &quot;A&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Mundial Qatar 2022</span></div><div class="title"><span>Pa&#xED;ses Bajos derrot&#xF3; a Qatar y se asegur&#xF3; el primer lugar del grupo &quot;A&quot;</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Pa&#xED;ses Bajos le gan&#xF3; 2-0 a Qatar en el Estadio Al Bayt, por la fecha 3 del Grupo A del Mundial de Qatar 2022. Los goles: Cody Mathes Gakpo y Frenkie de Jong. El conjunto anfitri&#xF3;n se despidi&#xF3; de la Copa del Mundo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/los-partidos-televisados-de-este-martes_a63860c87c306b92494789f48" aria-label="Los partidos televisados de este martes" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEW3trCvrqmgn6DP0My/wb2Djpo7NDJXXF2KiIF8eXhrbG/c3NeglYhKR0p5V0eVg1MKqJ9dAAAAqUlEQVQI12Mw9jl4pkc1NDSQAQiM+T/8fxUaGjqJUVCQwZhDJfRRkJJEEqOgIoMxq0pIg6vSXCBHgcGZieHwsibVl0kgZc6SR14sO7moYxHIABe5okvTxJLMixgYGRhYJBbmVoWX9xQxsDAwiIhXXbu+fPmqIgYNAQYFRkGgVkEGBoFpCgyVgixlaWkZDIKKQM4JFpeumTMnujg7aDAw7N69GYhcjIHAEAAL9zD+f5jYIAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63863bf4c306b924947b846b/180.webp 320w, https://srt-assets.tadevel.xyz/63863bf4c306b924947b846b/360.webp 640w, https://srt-assets.tadevel.xyz/63863bf4c306b924947b846b/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63863bf4c306b924947b846b/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/los-partidos-televisados-de-este-martes_a63860c87c306b92494789f48" text="Los partidos televisados de este martes"></share-button-set></div><div class="detail"><div class="kicker"><span>MUNDIAL QATAR 2022</span></div><div class="title"><span>Los partidos televisados de este martes</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>&#xC9;stos son los encuentros del Mundial Qatar 2022 y los canales que los televisan.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/el-impresionante-record-de-brasil--lleva-17-partidos-sin-perder-en-fase-de-grupos_a63861540c306b924947981b2" aria-label="El impresionante r&#xE9;cord de Brasil: lleva 17 partidos sin perder en fase de grupos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:54.08994868699064% 0;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVPSkOepDrEx0NVXWZmdIIrLTF8eTTpX2ZxVkZolJebZ1t+d2ElNG86TLWsrWC1srrNgFmNAAAAtElEQVQI1wGpAFb/AGgGgAAFWDALmUQ0kwBVxgwLSKsIA0SUM5wAVVVcBEari2ALQwNDAFBVVQ4mAWBoDzUACACAXAOyIWIuZb8wi4AAhQVPESIiEhUiBVXMAKAzqFYSHhbiFjM8MwCh64ASFhHmgWGZlKcAoaOUEhYWYWhhmZS4AKtESbIREeImYpSZkwCjOwTiIiEu4W6ouqoAind3pD3U3d3Md3d3AK93d03N393czfd3d5EKPJMw0WBpAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/638615a7c306b92494798971/180.webp 320w, https://srt-assets.tadevel.xyz/638615a7c306b92494798971/360.webp 640w, https://srt-assets.tadevel.xyz/638615a7c306b92494798971/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/638615a7c306b92494798971/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:54.08994868699064% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/el-impresionante-record-de-brasil--lleva-17-partidos-sin-perder-en-fase-de-grupos_a63861540c306b924947981b2" text="El impresionante r&#xE9;cord de Brasil: lleva 17 partidos sin perder en fase de grupos"></share-button-set></div><div class="detail"><div class="kicker"><span>Mundial de Qatar</span></div><div class="title"><span>El impresionante r&#xE9;cord de Brasil: lleva 17 partidos sin perder en fase de grupos</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>La &#xFA;ltima vez que cay&#xF3; en esta instancia fue en el Mundial de 1998.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/deportes/futbol" tabindex="-1"><div class="item">Futbol</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/" tabindex="-1"><div class="item">CBA24n Inicio</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/deportes/futbol" tabindex="-1">Futbol</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/" tabindex="-1">CBA24n Inicio</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2a015ca37b8b56f99a54d038fc5f2eb4" alt="Tadevel"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 29 de nov. de 2022 14:59</div></div></div></footer><script>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</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/premios-condor--ya-se-conocen-los-nominados-en-la-edicion-2022_a63863bd8c306b924947b81c0","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/720.jpeg","width":1280,"height":720}},"headline":"Premios Cóndor: ya se conocen los nominados en la edición 2022","description":"La ceremonia, organizada por la Agencia Córdoba Deportes, será el 7 de diciembre desde las 19, en el estadio Mario Alberto Kempes y se premiarán 17 rubros. De los ganadores de cada Cóndor de plata, surgirá el Cóndor de Oro.","datePublished":"2022-11-29T17:14:38.241Z","dateModified":"2022-11-29T17:15:39.122Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["ubi_deportes","Premios Cóndor"],"image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/63863defc306b924947b9a76/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n"}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes_c5de57a40d91dda498913d46f"}]}</script></body><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/runtime.js?v=4f2cdbbf7d19632b2a2fe0e8a13a5b80&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/detector.js?v=4f2cdbbf7d19632b2a2fe0e8a13a5b80&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>