<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Uno m&#xE1;s: nuevo adelanto de The Umbrella Academy - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="title" content="Uno m&#xE1;s: nuevo adelanto de The Umbrella Academy"><meta property="og:title" content="Uno m&#xE1;s: nuevo adelanto de The Umbrella Academy"><meta name="twitter:title" content="Uno m&#xE1;s: nuevo adelanto de The Umbrella Academy"><meta name="description" content="La serie de superh&#xE9;roes de Netflix est&#xE1; pr&#xF3;xima a estrenar su segunda temporada."><meta property="og:description" content="La serie de superh&#xE9;roes de Netflix est&#xE1; pr&#xF3;xima a estrenar su segunda temporada."><meta name="twitter:description" content="La serie de superh&#xE9;roes de Netflix est&#xE1; pr&#xF3;xima a estrenar su segunda temporada."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="canonical" href="https://www.cba24n.com.ar/espectaculos/uno-mas--nuevo-adelanto-de-the-umbrella-academy_a5f07068c0332566edc4f3c83"><meta property="og:url" content="https://www.cba24n.com.ar/espectaculos/uno-mas--nuevo-adelanto-de-the-umbrella-academy_a5f07068c0332566edc4f3c83"><meta name="twitter:url" content="https://www.cba24n.com.ar/espectaculos/uno-mas--nuevo-adelanto-de-the-umbrella-academy_a5f07068c0332566edc4f3c83"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5f07068c0332566edc4f3c83/facebook?v=4df7000a82460c1665a8abd50269482e"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5f07068c0332566edc4f3c83/facebook?v=4df7000a82460c1665a8abd50269482e"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/espectaculos/uno-mas--nuevo-adelanto-de-the-umbrella-academy_a5f07068c0332566edc4f3c83"},"headline":"Uno más: nuevo adelanto de The Umbrella Academy","description":"La serie de superhéroes de Netflix está próxima a estrenar su segunda temporada.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5f07065b0332566edc4f3c82/720.jpeg","width":1280,"height":640},"datePublished":"2020-07-09T11:59:06.574Z","dateModified":"2020-07-09T11:59:08.913Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"ESPECTÁCULOS","item":"https://www.cba24n.com.ar/espectaculos/espectaculos_c5de578e9d91dda4989139d96"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=95002c5492f58537dc335b4f1789a90a"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Uno más: nuevo adelanto de The Umbrella Academy",location:"https://www.cba24n.com.ar/espectaculos/uno-mas--nuevo-adelanto-de-the-umbrella-academy_a5f07068c0332566edc4f3c83"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=95002c5492f58537dc335b4f1789a90a","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=2374a3e210d67ee9bbfd1f232e632c2b","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=2374a3e210d67ee9bbfd1f232e632c2b","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=9dec8c072957617e3771cbf9d073da29","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=fee5a99b4405ab9bf35eae7aac735316","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push((function(){OneSignal.init({appId:"2aa778b2-407c-49ed-a7bf-932bc06c12f7"})}));</script></head><body my-unresolved="" class="category-espect_culos"><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5r+dx+p-5v+fr" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6566514758"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-864e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},3e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=2374a3e210d67ee9bbfd1f232e632c2b" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=2374a3e210d67ee9bbfd1f232e632c2b" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Uno m&#xE1;s: nuevo adelanto de The Umbrella Academy"><page-article is="page-article" doc-title="Uno m&#xE1;s: nuevo adelanto de The Umbrella Academy" data-tadevel-template="web/article"><article><div class="container page-content"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Periodismo fuera de serie</div><h1 class="article-title">Uno m&#xE1;s: nuevo adelanto de The Umbrella Academy</h1><h2 class="article-deck">La serie de superh&#xE9;roes de Netflix est&#xE1; pr&#xF3;xima a estrenar su segunda temporada.</h2><time datetime="2020-07-09T11:59:06.574Z" class="article-date">jueves 9 de julio de 2020 08:59</time><share-button-set url="https://www.cba24n.com.ar/espectaculos/uno-mas--nuevo-adelanto-de-the-umbrella-academy_a5f07068c0332566edc4f3c83" text="Uno m&#xE1;s: nuevo adelanto de The Umbrella Academy" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set><div class="author"><div class="imgwrap"><img alt="Guadalupe Zamar" src="https://srt-assets.tadevel.xyz/5de7a73f20452f4221b4f273/t256.jpeg"></div><div class="textwrap"><div class="name">Por Guadalupe Zamar</div><div class="bio">@guadazamar</div><div class="more"><a href="/search?author=5de578f4d91dda4989139f3d&amp;category=">Ver m&#xE1;s</a></div></div></div></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5f07065b0332566edc4f3c82/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5f07065b0332566edc4f3c82/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f07065b0332566edc4f3c82/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f07065b0332566edc4f3c82/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f07065b0332566edc4f3c82/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAwUExURQAFBwYXGCMXDwQMDTEdEBMQDCsbED4nFxktKjtNQ2lJMTU9NEw3JGNcRnKGbERjWXzNw68AAABNSURBVAjXYwhKc3cvd0tRZQhyST+1vMwFxHA6taYIJKJ9b+bsRWmqDKEn31t+bLsWzGC8o4N7gqCiMQOzoCBHg6CgAQMDszFHg6EwAwCNKhY5xIe95QAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-2-00000000"><style>.aspect-ratio-2-00000000::before{content:'';padding-bottom:50%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>Tarda en llegar, pero hay trailer completo de la segunda temporada de<strong> The Umbrella Academy.</strong></p><script>window._script_="script","b"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="1129096068"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><p>El estreno llega el pr&#xF3;ximo 31 de julio y Netflix pretende aprovechar el tiempo para entusiasmar a sus seguidores y cautivar a nuevos que tienen tiempo de sobra de ver la primera temporada si es que no arrancaron a&#xFA;n.</p><p>En lo que viene, la ficci&#xF3;n se redobla, con viajes en el tiempo, m&#xE1;s poderes supernaturales y nuevas formas de canalizarlos.</p><p>El post en redes anuncia &quot;la misma familia rara, los mismo problemas raros&quot;.</p><p>&#xA0;</p><div><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1594317554&amp;ei=kgYHX_7aDMHUwgT6t6eoBg&amp;ip=138.99.6.80&amp;id=o-AHNCosKLsk0Yw8w1pphb9i_iuJhv3boga0zuQp8MlSdD&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=GV&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xs%2Csn-x1x7dn7z&amp;ms=au%2Crdu&amp;mv=u&amp;mvi=2&amp;pcm2cms=yes&amp;pl=23&amp;vprv=1&amp;mime=video%2Fmp4&amp;gir=yes&amp;clen=11417889&amp;ratebypass=yes&amp;dur=193.027&amp;lmt=1594225152619147&amp;mt=1594295757&amp;fvip=4&amp;c=WEB&amp;txp=5531422&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRgIhAIV7aG09PzCP1M4m7JJJf2IO6_l2Tnc0_zLogj1DlyddAiEA2lD4_sd0WGrVvYn78rtU4WfLripvOK--TLwYCSCAuWA%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpcm2cms%2Cpl&amp;lsig=AG3C_xAwRQIhAOUe6JkMfHQYo_rar4t-R-1M9s2VmUqfydZDmZkXrpNIAiAeFqdwIpQa7Ajt9DEOafD8Z3g-0sktetixXxu6HU6N_w%3D%3D" thumbnail-url="https://i.ytimg.com/vi/skoGQVV4v4Y/maxresdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DskoGQVV4v4Y&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FskoGQVV4v4Y%2Fmaxresdefault.jpg&amp;sign=7bcb6964fa94e867888c617e"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">The Umbrella Academy Temporada 2 (2020) Netflix Serie Tr&#xE1;iler Oficial Subtitulado</div></x-multimedia-container></div><p>&#xA0;</p><p>&#xA0;</p></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><a href="/economia/finalmente--el-ife-se-abonara-una-vez-mas-en-cordoba_a5f064cf40332566edc4f38b0" aria-label="Finalmente, el IFE se abonar&#xE1; una vez m&#xE1;s en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f064aa40332566edc4f3870/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f064aa40332566edc4f3870/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f064aa40332566edc4f3870/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f064aa40332566edc4f3870/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f064aa40332566edc4f3870/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f064aa40332566edc4f3870/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURce2tQlymBQRJwkCD7iiowmNs6iOkdrOzoR/eFI+PAJTdzyUsXGdrvHr6rjt8ZfW2+74+IUAAABnSURBVAjXYzDWnKRsPKNTicFYSXOSkpKSMsOqhTIbBQWlVjEsFNxzNDA0VJBBMHDPIWNDIEN0954dDI6hgQwJDOUsdysKWBhSGNjZ3v0oZwAyanne/wCKpLl4arwDMxwmm929weAGAL7AH8y/29SeAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/finalmente--el-ife-se-abonara-una-vez-mas-en-cordoba_a5f064cf40332566edc4f38b0" text="Finalmente, el IFE se abonar&#xE1; una vez m&#xE1;s en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Anuncio</span></div><div class="title"><span>Finalmente, el IFE se abonar&#xE1; una vez m&#xE1;s en C&#xF3;rdoba</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>El presidente Fern&#xE1;ndez hab&#xED;a dicho que solo ser&#xED;a para los lugares m&#xE1;s afectados. En nuestra provincia hay 650 mil beneficiarios.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/detectan-13-positivos-mas-y-extienden-prevenciones-en-ciudad-mi-esperanza_a5f045f320332566edc4f1b2c" aria-label="Detectan 13 positivos m&#xE1;s y extienden prevenciones en Ciudad Mi Esperanza" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04642c0332566edc4f1b99/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04642c0332566edc4f1b99/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04642c0332566edc4f1b99/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04642c0332566edc4f1b99/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04642c0332566edc4f1b99/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f04642c0332566edc4f1b99/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZeTjnZvZaGclGtjWFpVUr6opb24sX5+eU1IRM7Cy5uOfI5+baiinsOLkzEsLoZiURC3CdgAAABeSURBVAjXY2gsFmysUjYpYngoKFxUWNxczfBE2FCk+qOzIYOLoKHH+t/bvRg6XBothF9LODEICkut0t5VKMOQlqoWFpqWmsoQmXl1ZuzMuZEMQKBwQOcMDwMCKEEAADVIG6mlMv6FAAAAAElFTkSuQmCC);background-size:cover;background-position:47.25615314494075% 4.6658197461434705%;object-position:47.25615314494075% 4.6658197461434705%"></picture><div class="overlay"></div><share-button-set url="/sociedad/detectan-13-positivos-mas-y-extienden-prevenciones-en-ciudad-mi-esperanza_a5f045f320332566edc4f1b2c" text="Detectan 13 positivos m&#xE1;s y extienden prevenciones en Ciudad Mi Esperanza"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Detectan 13 positivos m&#xE1;s y extienden prevenciones en Ciudad Mi Esperanza</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Se confirmaron este martes y el cord&#xF3;n sanitario se mantiene en el sector. Las autoridades lo extendieron hasta Malvinas Argentinas III secci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/por-que-la-ciudad-de-cordoba-continua-con--transmision-comunitaria-_a5f05b16a0332566edc4f2b98" aria-label="Por qu&#xE9; la ciudad de C&#xF3;rdoba contin&#xFA;a con &quot;transmisi&#xF3;n comunitaria&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05b7630332566edc4f2bf7/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05b7630332566edc4f2bf7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05b7630332566edc4f2bf7/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05b7630332566edc4f2bf7/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05b7630332566edc4f2bf7/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f05b7630332566edc4f2bf7/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURXVvalxZVktGOTEvJlZNSXx9fmdiWjpQWCY8SaakpGFvc5SSj42Hg3l0TAkQEaB7ZBuL3+AAAABcSURBVAjXAVEArv8AIMnJuTqTM+oANABru2ZT7jUAIyIj3PEjNKUAiEQmEERDdEAAh/0iN3qy5wAASN1gd6rAeKEAZ5mZqIhbBFYAUAVVAXHFHLAAARFhIiQWFgHtyRx6JSONNgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/por-que-la-ciudad-de-cordoba-continua-con--transmision-comunitaria-_a5f05b16a0332566edc4f2b98" text="Por qu&#xE9; la ciudad de C&#xF3;rdoba contin&#xFA;a con &quot;transmisi&#xF3;n comunitaria&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Por qu&#xE9; la ciudad de C&#xF3;rdoba contin&#xFA;a con &quot;transmisi&#xF3;n comunitaria&quot;</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Desde el COE refieren que se transita una &quot;fase 5 con restricciones&quot;. Indagan en los contagios de Malvinas Argentinas y un paciente del Policl&#xED;nico Policial.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/el-brote-de-villa-dolores--el-mas-importante-de-la-provincia_a5f02e41f0332566edc4f0929" aria-label="El brote de Villa Dolores, el m&#xE1;s importante de la provincia" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f02e6d20332566edc4f0949/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f02e6d20332566edc4f0949/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f02e6d20332566edc4f0949/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f02e6d20332566edc4f0949/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f02e6d20332566edc4f0949/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f02e6d20332566edc4f0949/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURYiFgFJTV31xY2VfXXV4eSgoKn2Wu2ZZSENAQp6bk25ubbi6vevt7Y6aqjNBVGV7lbWJNuIAAABaSURBVAjXY0hLu+SWljvBmMF3wgSFtEx1dYZgB6Y9+52UyhlEW2afOa1eVM7gF2hiaCzE1cEQGtwRGiHAX84Q2iLV1PrQeCZDoJ2AkYSg4UoGKa9VLi4MDAwANEkYStlVz1cAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-brote-de-villa-dolores--el-mas-importante-de-la-provincia_a5f02e41f0332566edc4f0929" text="El brote de Villa Dolores, el m&#xE1;s importante de la provincia"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>El brote de Villa Dolores, el m&#xE1;s importante de la provincia</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Super&#xF3; largamente el centenar de personas y demand&#xF3; el cambio de autoridades en el COE regional. Sin v&#xED;ctimas, pero con s&#xF3;lo un alta y grupos de riesgo infectados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/-como-sera-la-vuelta-a-las-aulas-en-el-nivel-universitario-_a5f0625550332566edc4f34df" aria-label="&#xBF;C&#xF3;mo ser&#xE1; la vuelta a las aulas en el nivel universitario?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0627f50332566edc4f3543/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0627f50332566edc4f3543/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0627f50332566edc4f3543/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0627f50332566edc4f3543/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0627f50332566edc4f3543/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f0627f50332566edc4f3543/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAwUExURXdoTH5xV0Q/L4h6YVlRPGtcPzg3KGpfSi0tIVpYSUlGNh4iFl5kb5eHbEVJUC9BYDigFRIAAAB3SURBVAjXAWwAk/8AUAATERAABVQAcBETMTEQAFUAVwETMz0xEAUAdwABETMzBVUA/szMzqmd1VAA6RzJmieURkEASmIqqqJriyMAhiKZmiJoa2MAhwN0pmK2i7EARoFmdHlCKIAAIiuIgldUl0AAp0iEZBBCoiQWfSFO9gYqqwAAAABJRU5ErkJggg==);background-size:cover;background-position:49.0005501558775% 81.3518358139816%;object-position:49.0005501558775% 81.3518358139816%"></picture><div class="overlay"></div><share-button-set url="/sociedad/-como-sera-la-vuelta-a-las-aulas-en-el-nivel-universitario-_a5f0625550332566edc4f34df" text="&#xBF;C&#xF3;mo ser&#xE1; la vuelta a las aulas en el nivel universitario?"></share-button-set></div><div class="detail"><div class="kicker"><span>Nueva Normalidad</span></div><div class="title"><span>&#xBF;C&#xF3;mo ser&#xE1; la vuelta a las aulas en el nivel universitario?</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Fue aprobado el protocolo y alcanza tanto a universidades p&#xFA;blicas como privadas. Dispone medidas de bioseguridad como uso de barbijo y controles de temperatura. Habr&#xE1; alternancia entre clases presenciales y educaci&#xF3;n a distancia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/sociedad/trece-nuevos-fallecidos-por-coronavirus-en-el-pais_a5f07121c0332566edc4f3d2b" aria-label="Trece nuevos fallecidos por coronavirus en el pa&#xED;s" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">09:48 | 09/07</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04f6c00332566edc4f2624/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04f6c00332566edc4f2624/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04f6c00332566edc4f2624/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04f6c00332566edc4f2624/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f04f6c00332566edc4f2624/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f04f6c00332566edc4f2624/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURW15e1xpbUpXXQgXMzZftoCMjxU8S2yQp0Q1L8apmyZJmX1FQpmtsa+HeDt+iVy9wR7f99MAAABjSURBVAjXY1AUYD95u000lEFRIHwmhMFQPvd2h2g4kFEzIaJDvATI4Dn/LeOJF4Mi98bz/yRcXICM3eEFQi6rgFIM559lLQGKMAjFPGpetYRBKdmMc+5mYysGNWOzlzPVjI0BPpkgXc3n04wAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/trece-nuevos-fallecidos-por-coronavirus-en-el-pais_a5f07121c0332566edc4f3d2b" text="Trece nuevos fallecidos por coronavirus en el pa&#xED;s"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Trece nuevos fallecidos por coronavirus en el pa&#xED;s</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Tras una jornada r&#xE9;cord de casos, el n&#xFA;mero de fallecidos siguen aumentando.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/terror-en-modo-halloween--imperdible-teaser_a5f0710260332566edc4f3d20" aria-label="Terror en modo Halloween: imperdible teaser" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">09:40 | 09/07</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0710010332566edc4f3d1f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0710010332566edc4f3d1f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0710010332566edc4f3d1f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0710010332566edc4f3d1f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0710010332566edc4f3d1f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f0710010332566edc4f3d1f/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURQYGBgwMDBUVFS4uLlRUVGRkZIGBgbS0tG9vbx8fH6ampkJCQs/Pz8bGxpGRkd3d3WkbDYkAAABbSURBVAjXYxBUjphkrCjAyCBkEiwcaiDAwKAc52lx1kkQyNiWbbL+pRIDA2fYa9XcSgYGBqZtT0zPgxiKqkus7ycBFZv4XbOucQQy2ldVaOY0AKXWLi9h7AEyAOMbF/DyFe72AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/terror-en-modo-halloween--imperdible-teaser_a5f0710260332566edc4f3d20" text="Terror en modo Halloween: imperdible teaser"></share-button-set></div><div class="detail"><div class="kicker"><span>Cine</span></div><div class="title"><span>Terror en modo Halloween: imperdible teaser</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Halloween Kills public&#xF3; im&#xE1;genes in&#xE9;ditas pero adem&#xE1;s confirm&#xF3; que el estren&#xF3; deber&#xE1; esperar m&#xE1;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/dos-medicos-de-la-clinica-sucre-dieron-positivo-de-coronavirus_a5f070e7b0332566edc4f3d05" aria-label="Dos m&#xE9;dicos de la Cl&#xED;nica Sucre dieron positivo de coronavirus" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">09:33 | 09/07</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070e430332566edc4f3d04/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070e430332566edc4f3d04/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070e430332566edc4f3d04/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070e430332566edc4f3d04/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070e430332566edc4f3d04/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f070e430332566edc4f3d04/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURTo3NlRPUHNta0NAP0xJSdve6vP0919bWoiDhC4tLKejpR8eHZeSk8jL3BMSEbS0vQY7uU4AAAB1SURBVAjXY6hYejcsNC0tnqFKNTQsbW1WAYNOb1ha0JRGBgatv/GHhMsZjBm0QhcpOzq6WDOcutbsKGgyBci4r1jiwrCZm+HEmUJBYeMJnAxNPY6CDAY79zE0KXOKMHC+e82gpO7A+UC8Q5qhqEO90JN5oh0A4PYjX4hwVQ4AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/dos-medicos-de-la-clinica-sucre-dieron-positivo-de-coronavirus_a5f070e7b0332566edc4f3d05" text="Dos m&#xE9;dicos de la Cl&#xED;nica Sucre dieron positivo de coronavirus"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Dos m&#xE9;dicos de la Cl&#xED;nica Sucre dieron positivo de coronavirus</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Joaqu&#xED;n L&#xE1;baque, m&#xE9;dico de la instituci&#xF3;n, inform&#xF3; que se hisopar&#xE1;n a todo el personal y a los 50 pacientes internados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/medios/radio-universidad/oscar-gonzalez-defendio-la-ley-para-multar-a-quienes-incumplan-normas-sanitarias_a5f070c5e0332566edc4f3ce5" aria-label="Oscar Gonzalez defendi&#xF3; la ley para multar a quienes incumplan normas sanitarias" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">09:23 | 09/07</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5de57ca0d91dda498914200b/image.jpg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5de57ca0d91dda498914200b/image.jpg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/medios/radio-universidad/oscar-gonzalez-defendio-la-ley-para-multar-a-quienes-incumplan-normas-sanitarias_a5f070c5e0332566edc4f3ce5" text="Oscar Gonzalez defendi&#xF3; la ley para multar a quienes incumplan normas sanitarias"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Oscar Gonzalez defendi&#xF3; la ley para multar a quienes incumplan normas sanitarias</span></div><div class="category">RADIO UNIVERSIDAD</div><div class="deck"><span>El legislador dijo que la normativa busca que la gente tome conciencia que debe cuidarse ante la pandemia</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/el-sentimiento-patrio-de-la-mona-jimenez_a5f070bee0332566edc4f3cdf" aria-label="El sentimiento Patrio de La Mona Jim&#xE9;nez" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">09:22 | 09/07</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070ba50332566edc4f3cdb/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070ba50332566edc4f3cdb/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070ba50332566edc4f3cdb/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070ba50332566edc4f3cdb/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f070ba50332566edc4f3cdb/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f070ba50332566edc4f3cdb/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAANBAMAAABSlfMXAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURRkGBggDAzAPDSIODTsdFTwMDoBhWlUpHWk1JZh5cUMsKLqYj6qMiJRoXE06ONKwp/BbKOAAAABrSURBVAjXYxAUYGA0UghVYAAymNsdIAymXcoghhUDw93HYAYz35xvIIYXM+fp3aVABjNDZu2cVpBi5ier51wCMhiYuLIzp7cApVS8so/NaGEQMHFxyTyW0c4gwKTkIPY3owgoZaQsl15RAgDMmBygS6JrcgAAAABJRU5ErkJggg==);background-size:cover;background-position:75.25979945305379% 0;object-position:75.25979945305379% 0"></picture><div class="overlay"></div><share-button-set url="/espectaculos/el-sentimiento-patrio-de-la-mona-jimenez_a5f070bee0332566edc4f3cdf" text="El sentimiento Patrio de La Mona Jim&#xE9;nez"></share-button-set></div><div class="detail"><div class="kicker"><span>M&#xFA;sica</span></div><div class="title"><span>El sentimiento Patrio de La Mona Jim&#xE9;nez</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Carlitos public&#xF3; su versi&#xF3;n del Himno Nacional Argentino filmado en el Teatro del Libertador.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5e9974c22d814004471faa1a" update-period-seconds="60" data-tadevel-template="web/widget/custom"><div data-tadevel-template="web/coronavirusV2"><a href="https://www.cba24n.com.ar/coronavirus"><div class="wrapper"><div class="titulo"><span class="title"></span><span class="subtitle"></span></div><div class="datosMuertos"><span class="label">Muertos</span><br><span class="cba">38</span> <span class="arg">1.707</span> <span class="glo">552.898</span></div><div class="datosContagiados"><span class="label">Contagiados</span><br><span class="cba">801</span> <span class="arg">87.030</span> <span class="glo">12.201.303</span></div><div class="datosRecuperados"><span class="label">Recuperados</span><br><span class="cba">422</span> <span class="arg">38.313</span> <span class="glo">7.097.413</span></div><div class="info"></div></div></a></div></view-custom-widget></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/espectaculos/the-umbrella-academy-con-fecha-de-estreno_a5ed7a1eaf5bd154ab0efa33c" aria-label="The Umbrella Academy con fecha de estreno" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ed7a0f5f5bd154ab0efa32c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ed7a0f5f5bd154ab0efa32c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ed7a0f5f5bd154ab0efa32c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ed7a0f5f5bd154ab0efa32c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ed7a0f5f5bd154ab0efa32c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ed7a0f5f5bd154ab0efa32c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURXZsXhITEWlfUVVJQCckHzk1MtHAokQ7OF5USjgvKYd5a0pGR6WVgJSFbuTQr7urkZ0CayEAAABsSURBVAjXY1DSFLn2jEFFlGFKC5BhxCjK4Lhc4P4bcUMgg2PWJQUry5kMLpuMVoQ2bzdlcKwo194tWlnKMHOL6GLuEstShlNMHAdOnVgdyXChSZvb6MRhC4YPFxgua33lOMfwPj8t7dmz/G8AtfUm7+DMP30AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/the-umbrella-academy-con-fecha-de-estreno_a5ed7a1eaf5bd154ab0efa33c" text="The Umbrella Academy con fecha de estreno"></share-button-set></div><div class="detail"><div class="kicker"><span>Periodismo fuera de serie</span></div><div class="title"><span>The Umbrella Academy con fecha de estreno</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>La segunda temporada de la serie adolescente llega a Netflix el 31 de julio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/ozark-tendra-su-temporada-final_a5efc8a2f0332566edc4ecd90" aria-label="Ozark tendr&#xE1; su temporada final" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5efc89b50332566edc4ecd7a/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5efc89b50332566edc4ecd7a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5efc89b50332566edc4ecd7a/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5efc89b50332566edc4ecd7a/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5efc89b50332566edc4ecd7a/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5efc89b50332566edc4ecd7a/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRIcHCw/NCAvJDhNP0ZhU1J2cGeRiERpaSQ+UhwrM2GFdjNSY2mcn4XO2V5oVW21xGHFqekAAABcSURBVAjXAVEArv8Ae7MRE+ISIgAAV1dEMAAQEyAAVcWqMiI2VUEApaTqEkN0elEAZmQ2UqOJi3MAZnb99OmZi4EAVnXdxDAAiDEAbEHNUYAAuZIAZRO/cHIAiRJCLxzv/pth4wAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/ozark-tendra-su-temporada-final_a5efc8a2f0332566edc4ecd90" text="Ozark tendr&#xE1; su temporada final"></share-button-set></div><div class="detail"><div class="kicker"><span>Periodismo fuera de serie</span></div><div class="title"><span>Ozark tendr&#xE1; su temporada final</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>La exitosa serie de Netflix podr&#xE1; verse en una cuarta y &#xFA;ltima temporada con duraci&#xF3;n extra.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/la-orquesta-sinfonica-de-la-unc-brinda-este-homenaje-a-ennio-morricone_a5f05bc1a0332566edc4f2c43" aria-label="La Orquesta Sinf&#xF3;nica de la UNC brinda este homenaje a Ennio Morricone" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05bd940332566edc4f2c6d/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05bd940332566edc4f2c6d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05bd940332566edc4f2c6d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05bd940332566edc4f2c6d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f05bd940332566edc4f2c6d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f05bd940332566edc4f2c6d/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAFiUAABYlAUlSJPAAAAAwUExURQEAAElBOQ0KCCcpJhwcGVtVSDVAQzMsJWBgWZSamYOFg0s3JmRxdcDJx4J6YK+0sDNkCIEAAABHSURBVAjXY2BgYGCKkGpgYHB2UnEJlQQy1s6QmREolcDAMPeYWVq4aAGIkaz8utCBgWH9smLnp9VAhqiw8XYGEFBSYFAC0QCIcxEVOmaoPQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/la-orquesta-sinfonica-de-la-unc-brinda-este-homenaje-a-ennio-morricone_a5f05bc1a0332566edc4f2c43" text="La Orquesta Sinf&#xF3;nica de la UNC brinda este homenaje a Ennio Morricone"></share-button-set></div><div class="detail"><div class="kicker"><span>Emotivo</span></div><div class="title"><span>La Orquesta Sinf&#xF3;nica de la UNC brinda este homenaje a Ennio Morricone</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>&quot;El oboe de Gabriel&quot; es la pieza elegida, perteneciente a la banda de sonido de la pel&#xED;cula &quot;La Misi&#xF3;n&quot;</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/hoy-podemos-participar--del-billboard-festival-online_a5efb998f0332566edc4ec4fb" aria-label="Hoy podemos participar  del Billboard Festival Online" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5efb9a6b0332566edc4ec513/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5efb9a6b0332566edc4ec513/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5efb9a6b0332566edc4ec513/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5efb9a6b0332566edc4ec513/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5efb9a6b0332566edc4ec513/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5efb9a6b0332566edc4ec513/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURQoKChEREiYlJx0aGTEzND0+QGc1CjgeCU4jB3JYPzIrI1lNQUhNTz8rI3VvXJOTitOvLI8AAABUSURBVAjXYxA08jnzxMmQgcHIyMXzqpKgAIOqStDvekdlAwYj1aDnnVMuMjAYG2mltc02YGAQFLZqt7YSYGBgFBSZrFEIZAgICi7iKIAwGMQSBBgAXZwSCb9BPskAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/hoy-podemos-participar--del-billboard-festival-online_a5efb998f0332566edc4ec4fb" text="Hoy podemos participar  del Billboard Festival Online"></share-button-set></div><div class="detail"><div class="kicker"><span>Solidario y estelar</span></div><div class="title"><span>Hoy podemos participar del Billboard Festival Online</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>24 horas del Festival Argentina en casa con la actuaci&#xF3;n de m&#xFA;ltiples artistas</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article><img alt="" src="/api/v1/article/5f07068c0332566edc4f3c83/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><div class="drawer-separator">Categor&#xED;as</div><a href="https://www.cba24n.com.ar/opinion" tabindex="-1"><li>OPINI&#xD3;N</li></a><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1"><li>&#xDA;LTIMAS NOTICIAS</li></a><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1"><li>FLASHES INFORMATIVOS</li></a><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1"><li>POL&#xCD;TICA Y ECONOM&#xCD;A</li></a><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1"><li>SUCESOS Y POLICIALES</li></a><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1"><li>C&#xD3;RDOBA DEPORTIVA</li></a><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1"><li>SOCIEDAD</li></a><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1"><li>TECNOLOG&#xCD;A</li></a><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1"><li>INTERNACIONALES</li></a><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1"><li>ESPECTACULAR</li></a><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1"><li>MUJERES</li></a><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1"><li>MENTES BRILLAN</li></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=2374a3e210d67ee9bbfd1f232e632c2b" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=2374a3e210d67ee9bbfd1f232e632c2b"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>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</script><script>document.getElementById("menu-toggler").addEventListener("click",(function(){document.querySelector("app-drawer").toggle()}));</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script async src="https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-loader.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.6e07c9f0.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.fae618d2.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.c93375df.js"></script></html>