<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Encuentros virtuales UNC: &#xBF;qu&#xE9; nos dej&#xF3; el 2020? - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Canal U,Universidad Nacional de C&#xF3;rdoba (UNC),Pandemia,coronavirus,charlas virtuales"><meta name="title" content="Encuentros virtuales UNC: &#xBF;qu&#xE9; nos dej&#xF3; el 2020?"><meta property="og:title" content="Encuentros virtuales UNC: &#xBF;qu&#xE9; nos dej&#xF3; el 2020?"><meta name="twitter:title" content="Encuentros virtuales UNC: &#xBF;qu&#xE9; nos dej&#xF3; el 2020?"><meta name="description" content="La UNC propone a trav&#xE9;s de conversatorios virtuales, reflexionar, compartir y debatir los aprendizajes adquiridos en un a&#xF1;o at&#xED;pico marcado por la pandemia de coronavirus. Constar&#xE1; de 3 encuentros programados para los d&#xED;as 6, 13 y 20 de noviembre."><meta property="og:description" content="La UNC propone a trav&#xE9;s de conversatorios virtuales, reflexionar, compartir y debatir los aprendizajes adquiridos en un a&#xF1;o at&#xED;pico marcado por la pandemia de coronavirus. Constar&#xE1; de 3 encuentros programados para los d&#xED;as 6, 13 y 20 de noviembre."><meta name="twitter:description" content="La UNC propone a trav&#xE9;s de conversatorios virtuales, reflexionar, compartir y debatir los aprendizajes adquiridos en un a&#xF1;o at&#xED;pico marcado por la pandemia de coronavirus. Constar&#xE1; de 3 encuentros programados para los d&#xED;as 6, 13 y 20 de noviembre."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/medios/canal-u/encuentros-virtuales-unc---que-nos-dejo-el-2020-_a5fa016d9ea188f541265dd8a"><link rel="canonical" href="https://www.cba24n.com.ar/medios/canal-u/encuentros-virtuales-unc---que-nos-dejo-el-2020-_a5fa016d9ea188f541265dd8a"><meta property="og:url" content="https://www.cba24n.com.ar/medios/canal-u/encuentros-virtuales-unc---que-nos-dejo-el-2020-_a5fa016d9ea188f541265dd8a"><meta name="twitter:url" content="https://www.cba24n.com.ar/medios/canal-u/encuentros-virtuales-unc---que-nos-dejo-el-2020-_a5fa016d9ea188f541265dd8a"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5fa016d9ea188f541265dd8a/facebook?v=069625e4b6d805574e1cc00fca2d218a"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5fa016d9ea188f541265dd8a/facebook?v=069625e4b6d805574e1cc00fca2d218a"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/medios/canal-u/encuentros-virtuales-unc---que-nos-dejo-el-2020-_a5fa016d9ea188f541265dd8a"},"headline":"Encuentros virtuales UNC: ¿qué nos dejó el 2020?","description":"La UNC propone a través de conversatorios virtuales, reflexionar, compartir y debatir los aprendizajes adquiridos en un año atípico marcado por la pandemia de coronavirus. Constará de 3 encuentros programados para los días 6, 13 y 20 de noviembre.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5fa01e61ea188f541265e076/720.webp","width":1280,"height":720},"datePublished":"2020-11-02T14:32:00.000Z","dateModified":"2020-11-02T14:57:49.938Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Medios","item":"https://www.cba24n.com.ar/medios/medios_c5e626ba7498f5f31a4e8a84f"},{"@type":"ListItem","position":2,"name":"CANAL U","item":"https://www.cba24n.com.ar/medios/canal-u/canal-u_c5de578ffd91dda498913a065"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=ee4efb8e4abae5897a76dfaec05dda2b"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Encuentros virtuales UNC: ¿qué nos dejó el 2020?",location:"https://www.cba24n.com.ar/medios/canal-u/encuentros-virtuales-unc---que-nos-dejo-el-2020-_a5fa016d9ea188f541265dd8a"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=ee4efb8e4abae5897a76dfaec05dda2b","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script data-ad-client="ca-pub-9385548405930040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script></head><body my-unresolved="" class="category-medios category-canal-u"><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><div class="centered-content"><script>Math.random()<.5?write('\n                    <ins class="adsbygoogle"\n                         style="display:block"\n                         data-ad-format="fluid"\n                         data-ad-layout-key="-5r+dx+p-5v+fr"\n                         data-ad-client="ca-pub-6212534263774388"\n                         data-ad-slot="6566514758"></ins>\n                    <script>\n                         (adsbygoogle = window.adsbygoogle || []).push({});\n                    <\/script>\n                    .\n    \t        '):dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/interstitial",[[320,480],[336,280],[300,250]],a).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Encuentros virtuales UNC: &#xBF;qu&#xE9; nos dej&#xF3; el 2020?"><br><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div><page-article is="page-article" doc-id="5fa016d9ea188f541265dd8a" doc-title="Encuentros virtuales UNC: &#xBF;qu&#xE9; nos dej&#xF3; el 2020?" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/5fa016d9ea188f541265dd8a/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">SAE UNC</div><h1 class="article-title">Encuentros virtuales UNC: &#xBF;qu&#xE9; nos dej&#xF3; el 2020?</h1><h2 class="article-deck">La UNC propone a trav&#xE9;s de conversatorios virtuales, reflexionar, compartir y debatir los aprendizajes adquiridos en un a&#xF1;o at&#xED;pico marcado por la pandemia de coronavirus. Constar&#xE1; de 3 encuentros programados para los d&#xED;as 6, 13 y 20 de noviembre.</h2><time datetime="2020-11-02T14:32:00.000Z" class="article-date">lunes 2 de noviembre de 2020 11:32</time><share-button-set url="https://www.cba24n.com.ar/medios/canal-u/encuentros-virtuales-unc---que-nos-dejo-el-2020-_a5fa016d9ea188f541265dd8a" text="Encuentros virtuales UNC: &#xBF;qu&#xE9; nos dej&#xF3; el 2020?" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set><div class="author"><div class="imgwrap"><img alt="Lautaro Iturria " src="https://srt-assets.tadevel.xyz/5e94a4e701ff7f25581140a2/t256.jpeg"></div><div class="textwrap"><div class="name">Por Lautaro Iturria</div><div class="bio"></div><div class="more"><a href="/search?author=5e94a4f001ff7f25581140a3&amp;category=">Ver m&#xE1;s</a></div></div></div></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5fa01e61ea188f541265e076/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5fa01e61ea188f541265e076/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5fa01e61ea188f541265e076/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5fa01e61ea188f541265e076/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5fa01e61ea188f541265e076/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAACEQAAAhEAHzNBiRAAAAMFBMVEXw/Pzy/v2Nqr1/n7XP4Of5/n9PbC1d5SeZe2y9deg586ZYitxNFukKmYssPd7PCmOm0gAAAAeElEQVQI12NgwA0CGAVEBQOADL+ytBQ3NyBj1c8nz4smABlr0w8p+kwRYGAo9v/uM+VYqCiDY12AP6N75k8GXeXp011f717BcLrE/LjriU17GW7aukw/tvp2NwMrQ0BCAhubGIOxsZExCDCsWrt4RUfHig4GJSgAAPNEJ2xaFWlAAAAAAElFTkSuQmCC&quot;);background-size:cover"></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p><strong>&#xBF;Qu&#xE9; aprendizajes adquirimos este a&#xF1;o 2020? &#xBF;Qu&#xE9; fue lo que nos dej&#xF3;?&#xA0;</strong>Estos ser&#xE1;n los principales interrogantes a debatir, y reflexionar, en una serie de encuentros virtuales llevados adelante por la Secretar&#xED;a de Asuntos Estudiantiles, y la Secretar&#xED;a de Innovaci&#xF3;n en la Gesti&#xF3;n de la Universidad Nacional de C&#xF3;rdoba.</p><script>window._script_="script","b"==window.abGroup&&write(`\n\n<style>\n@media (max-width: 768px) {\n    body.flying-carpet-over-top .top-nav, body.flying-carpet-over-top #top-nav-inverse {\n        transform: translateY(-100%) translateY(-4px) !important;\n    }\n    body.flying-carpet-over-bottom .toolbar-wrapper, body.flying-carpet-over-bottom view-toolbar-wrapper {\n        transform: translateY(calc(48px + 60px)) !important;\n    }\n}\n\n.flying-carpet-wrapper {\n    box-shadow: 0px 0px 8px #00000044;\n}\n.flying-carpet {\n    height: 320px;\n    clip: rect(0,auto,auto,0)!important;\n    clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;\n}\n</style>\n<div class="flying-carpet-wrapper wrapper if-sm">\n    <div class="flying-carpet">\n        <div style="\n            position: fixed;\n            top: 0;\n            bottom: 0;\n            left: 0;\n            right: 0;\n            z-index: -1;\n            display: flex;\n            align-items: center;\n            justify-content: center;\n        ">\n            \x3c!-- Cba24n - Flying carpet --\x3e\n            <ins class="adsbygoogle"\n                 style="display:inline-block;width:300px;height:600px"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="5989216365"></ins>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        </div>\n    </div>\n</div>\n<script>\n(()=>{\n    let ad = (document.currentScript || window.myCurrentScript).previousElementSibling;    \n    let isIntersecting;\n    let observer = new IntersectionObserver((entries)=>{\n        // document.body.classList.toggle('flying-carpet-shown', entries[0].isIntersecting);\n        isIntersecting = entries[0].isIntersecting;\n        if (!isIntersecting) {\n            document.body.classList.remove('flying-carpet-over-top');\n            document.body.classList.remove('flying-carpet-over-bottom');\n        }\n    });\n    observer.observe(ad)\n\n    window.addEventListener('scroll', e=>{\n        if (isIntersecting) {\n            let rect = ad.getBoundingClientRect();\n            let top = rect.top;\n            let bottom = window.innerHeight - rect.bottom;\n            console.log(top, bottom)\n            document.body.classList.toggle('flying-carpet-over-top', top < 64 && top > 0);\n            document.body.classList.toggle('flying-carpet-over-bottom', bottom < 128 && bottom > 0);\n        }\n    }, { passive: true })\n    \n})()\n</${window._script_}>\n\n        `);</script><p><strong>El a&#xF1;o 2020 ha sido&#xA0;in&#xE9;dito y quedar&#xE1; en la historia, marcado por la&#xA0;emergencia&#xA0;sanitaria mundial, provocada&#xA0;por la pandemia de COVID-19</strong>.&#xA0;El confinamiento y aislamiento,&#xA0;han proporcionado m&#xFA;ltiples lecciones inolvidables,&#xA0;llev&#xE1;ndonos&#xA0;a replantear el concepto puro de la libertad,&#xA0;cambiando a su vez&#xA0;nuestra forma de ver el mundo para siempre y nuestras actitudes, ya sea desde el modo de saludar, convivir, y protegernos.</p><p>Lograr un equilibrio emocional, adaptarnos a las nuevas conductas sanitarias, las nuevas formas de comunicarse,&#xA0;el cuidarse a uno mismo y&#xA0;la responsabilidad de&#xA0;cuidar&#xA0;a los dem&#xE1;s, son algunas de las actitudes que hemos intentado&#xA0;aprender este a&#xF1;o, y que a trav&#xE9;s de estos tres encuentros se podr&#xE1;n en foco para debatir entre los participantes.</p><p>Los conversatorios constar&#xE1;n de tres encuentros de metodolog&#xED;as &#xE1;giles y pensamiento de dise&#xF1;o para descubrir los aprendizajes de este a&#xF1;o en la comunidad universitaria.</p><p class="aside"><strong>Dirigido a &#xA0;estudiantes, docentes, y no docentes de la UNC&#x2063;&#x2063;, con un cupo de 10 personas, los encuentros ser&#xE1;n los d&#xED;as viernes 6, 13 y 20 de noviembre de 11:00 a 12:00 horas&#x2063;&#x2063;.</strong></p><p>La actividad estar&#xE1; coordinada por Andrea Mart&#xED;nez Rojas.</p><p><em>Los interesados deber&#xE1;n inscribirse aqu&#xED;:&#xA0;<a href="https://docs.google.com/forms/d/e/1FAIpQLSemToHlbJJSz6ErMG9gPq2zBdMZUdQRgPASlGNE8obFKkPnBA/viewform" target="_blank">FORMULARIO DE INSCRIPCI&#xD3;N: &#xBF;QU&#xC9; NOS DEJ&#xD3; EL 2020?</a></em></p><p>Se entregar&#xE1;n&#xA0;certificados de participaci&#xF3;n en el U.LAB (Laboratorio de Innovaci&#xF3;n de la SIG)&#x2063;&#x2063;</p></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByTagName("page-article")[ivnn],id_web=paginadata.getAttribute("doc-id"),console.log("*************"+id_web+"**************"+ivnn),listaNodosOperadores=paginadata.querySelectorAll("div.article-body > p"),divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function(){googletag.defineSlot('/22095552946/UN-bloque6', [[300, 250], [300, 100]], id).defineSizeMapping(googletag.sizeMapping().build()).addService(googletag.pubads());googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[2].appendChild(script2[id_web]),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><a href="/espectaculos/llegan-mas-espectaculos-por-streaming-para-agendar_a5f52d5e64820286d85b76d19" aria-label="Llegan m&#xE1;s espect&#xE1;culos por streaming para agendar" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f53619f45300bb331a4e9/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f53619f45300bb331a4e9/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f53619f45300bb331a4e9/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f53619f45300bb331a4e9/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f53619f45300bb331a4e9/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f9f53619f45300bb331a4e9/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWb2/QCFyKX1++PzeIIKDSew8uNmZwLOkhDi54kcYQVUmM7VFhfrcSatLZ6wNZLaGxwX5HSAAAAk0lEQVQI12NgYGI603GYiYGBieHl8hKvBwoMTHzTS1wEa5gYFDSWuwgKSikwKFiWuDsKihxgYDhZ/RsoNImB6ZR32m9BwcUMCqfcYsMEBScwKLwUC40tFGxgYNKUTkvbCGJwlFzL3egIZDB3bY3dKGnAwKDAtyL242cmoJ0MtqH574yAIkrKqpeNjYEiCsqqwcbGAE6dJ0nG6AOgAAAAAElFTkSuQmCC);background-size:cover;background-position:48.36913285600637% 40.67661823551723%;object-position:48.36913285600637% 40.67661823551723%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/llegan-mas-espectaculos-por-streaming-para-agendar_a5f52d5e64820286d85b76d19" text="Llegan m&#xE1;s espect&#xE1;culos por streaming para agendar"></share-button-set></div><div class="detail"><div class="kicker"><span>m&#xFA;sica en casa</span></div><div class="title"><span>Llegan m&#xE1;s espect&#xE1;culos por streaming para agendar</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Sandra Mihanovich, Ra&#xFA;l Porchetto, Las Pastillas del Abuelo, La Mona Jim&#xE9;nez, Laura Ros, se suman a los shows online.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/hoy-se-inicia-la-preinscripcion-de-alumnos-para-el-ciclo-lectivo-2021_a5f9c072253c62d265fd05f58" aria-label="Hoy se inicia la preinscripci&#xF3;n de alumnos para el ciclo lectivo 2021" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9c09dc53c62d265fd06079/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9c09dc53c62d265fd06079/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9c09dc53c62d265fd06079/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9c09dc53c62d265fd06079/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9c09dc53c62d265fd06079/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f9c09dc53c62d265fd06079/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXDyMpXTlGqqbsnIyK2usQ+OjaJiJcVFBPP1NaQf3yWkbGtpqNranuampeAZmPh4+dIA6dOAAAAm0lEQVQI1wGQAG//AABEQAu4//+EAAiIj7M13/qiACQI+FM3NrIsALtmJlUzfCRKAKpqoTMzfCIAACKqrHd3e4iAAACAAFd3EAYdAELUT+UxII51AE5dgEFWLUsWACSElPzCaiS9ACLp7t3WZCTDACS7md2ZZqrjAAS9mZ4enMaRAO7tkRNVEkRnAByc0VFRPKbHAHGZE1FREREzW943d3W178IAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/hoy-se-inicia-la-preinscripcion-de-alumnos-para-el-ciclo-lectivo-2021_a5f9c072253c62d265fd05f58" text="Hoy se inicia la preinscripci&#xF3;n de alumnos para el ciclo lectivo 2021"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xD3;RDOBA</span></div><div class="title"><span>Hoy se inicia la preinscripci&#xF3;n de alumnos para el ciclo lectivo 2021</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Este lunes se abre la posibilidad de registrar a los estudiantes que aspiren a ingresar a primer grado del ciclo primario y primer a&#xF1;o del secundario para el a&#xF1;o pr&#xF3;ximo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/la-policia-intervino-en-distintas-fiestas-clandestinas-el-fin-de-semana_a5f9f3ef79f45300bb331a2bb" aria-label="La polic&#xED;a intervino en distintas fiestas clandestinas el fin de semana" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f3f809f45300bb331a2c2/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f3f809f45300bb331a2c2/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f3f809f45300bb331a2c2/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f3f809f45300bb331a2c2/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f3f809f45300bb331a2c2/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f9f3f809f45300bb331a2c2/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUiISPh5ea/wMCbmJthYGGlr8nP0dNHR0K2q6JOX5yHgXl2h7IcMn2DldC6xd+eO1LzocoqAAAAm0lEQVQI1wGQAG//AHdHqnRLUREkAHoyFu7rk2Y6ACER5VXmI6pAAO5VXVVSZWN3AL3d3d2zYoFAAPm7uZmZtTNHAPmZnMzMmbm1AMzMzMyZtVUrADVSJmEREzVUABYRYRhDazM3ABZmYTAAKDQAAGZmaAdASQAEACIiZASnAAo4ACImgHqnB6OIACKIQHqnSjiIAKRwAHpKM4iI/BwzqP1pQ+AAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-policia-intervino-en-distintas-fiestas-clandestinas-el-fin-de-semana_a5f9f3ef79f45300bb331a2bb" text="La polic&#xED;a intervino en distintas fiestas clandestinas el fin de semana"></share-button-set></div><div class="detail"><div class="kicker"><span>RIESGO DE CONTAFIO</span></div><div class="title"><span>La polic&#xED;a intervino en distintas fiestas clandestinas el fin de semana</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>En esta ocasi&#xF3;n, los encuentros que podr&#xED;an posibilitar el contagio en tiempo de pandemia, se registraron en Freyre, Las Varillas y San Francisco con el resultado de varias personas detenidas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/politica/el-mensaje-del-presidente-alberto-fernandez-tras-la-muerte-de-mario-pereyra_a5f9f13749f45300bb331a053" aria-label="El mensaje del presidente Alberto Fern&#xE1;ndez tras la muerte de Mario Pereyra" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f14d59f45300bb331a095/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f14d59f45300bb331a095/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f14d59f45300bb331a095/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f14d59f45300bb331a095/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f14d59f45300bb331a095/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f9f14d59f45300bb331a095/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUUExcqJydZV1pSPzTDm2+upp13c3PCurGAYEmkeGDq6ut2QSkwMj32tVWHio/X1Mvy4KfsAAAAmUlEQVQI12OYvWO7i8vdK6EMM2fWe06565fEELU81KPlbmgyg/v6Gd0iV94lM5T/qujee0VpI8P3702bJVxmGDI8LzVKErScacgQHyT2WFCsezNDqbJYsiCz8Q4GtcNmyYIMRjoMSWeeHTjIwHSQofSRjoAAwxlBhlXL1ZQFBBkYGKriXq36KgBkPFNKX7UcSDPoWFi6BgFpALjSM+mwpI3fAAAAAElFTkSuQmCC);background-size:cover;background-position:35.87967183226983% 33.63133829249983%;object-position:35.87967183226983% 33.63133829249983%"></picture><div class="overlay"></div><share-button-set url="/politica/el-mensaje-del-presidente-alberto-fernandez-tras-la-muerte-de-mario-pereyra_a5f9f13749f45300bb331a053" text="El mensaje del presidente Alberto Fern&#xE1;ndez tras la muerte de Mario Pereyra"></share-button-set></div><div class="detail"><div class="kicker"><span>REPERCUSIONES</span></div><div class="title"><span>El mensaje del presidente Alberto Fern&#xE1;ndez tras la muerte de Mario Pereyra</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>El mandatario nacional se expres&#xF3; tras el fallecimiento del conductor y empresario radial. &quot;Acompa&#xF1;o con sincero afecto a quienes sufren su p&#xE9;rdida&quot;, manifest&#xF3;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/blanquita-rossi---es-un-dolor-pensar-que-ya-no-se-va-a-escuchar-mas-la-voz-de-mario-_a5f9fffd7ea188f541265d83a" aria-label="Blanquita Rossi: &quot;Es un dolor pensar que ya no se va a escuchar m&#xE1;s la voz de Mario&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9fffbbea188f541265d839/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9fffbbea188f541265d839/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9fffbbea188f541265d839/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9fffbbea188f541265d839/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9fffbbea188f541265d839/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f9fffbbea188f541265d839/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEURERMgHhk0KxwHBwc9NytGRkZdXFhXQiSGiISepKNwUTVycmy0u7h/ZlOnhWRweYAs0qMLAAAAlUlEQVQI12MQYAADQTDJKOjiwqBgIMDgxShgxPCQ0YFBSdDYnOGJSJCSooCxKcMTlfTyJYKCpgyvxI5UlSsqiTJcsp6+rkhQSZVhoXT72pIgRRaGQCG3W+5bFBkZvjrmTAtyVxRgaBPceeKjoAAzQ4dg54kvYqcFGDKD98zYynGMkSFic+bM32uncTCEbU77OXftCVMACzcqhoojCSwAAAAASUVORK5CYII=);background-size:cover;background-position:45.772969007885564% 54.77219007254055%;object-position:45.772969007885564% 54.77219007254055%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/blanquita-rossi---es-un-dolor-pensar-que-ya-no-se-va-a-escuchar-mas-la-voz-de-mario-_a5f9fffd7ea188f541265d83a" text="Blanquita Rossi: &quot;Es un dolor pensar que ya no se va a escuchar m&#xE1;s la voz de Mario&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>DUELO EN LOS MEDIOS</span></div><div class="title"><span>Blanquita Rossi: &quot;Es un dolor pensar que ya no se va a escuchar m&#xE1;s la voz de Mario&quot;</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>El conductor de las ma&#xF1;anas de Cadena 3 muri&#xF3; este domingo por Covid-19. La locutora y ex diputada nacional acompa&#xF1;&#xF3; a Mario Pereyra durante 28 a&#xF1;os en frente del micr&#xF3;fono de la emisora.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,100],[300,250]],a).defineSizeMapping(googletag.sizeMapping().build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/deportes/esta-es-la-2--fecha-de-la-copa-de-la-liga-profesional-de-futbol_a5fa02a12ea188f541265e3be" aria-label="Esta es la 2&#xAA; fecha de la Copa de la Liga Profesional de F&#xFA;tbol" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:51 | 02/11</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa02acaea188f541265e3f4/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa02acaea188f541265e3f4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa02acaea188f541265e3f4/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa02acaea188f541265e3f4/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa02acaea188f541265e3f4/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fa02acaea188f541265e3f4/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUBIEQFHTkBKVAENVsIR2sFP2NeUDEjP1IVMEUqTWcPXHslJzIUa4osPUE+R0JbbYBLEn6hAAAAlklEQVQI12MQFJQorxBgYGQQZJD8/1PAyIiBSVCAgYFBiYEhb83JtLS0lFUMuWeWAxlZJxmaT+59KftSqpqh+HjH894bItUMN87uTZd7DRQxPS5RrN7BAmSc3aCkpKQ1myF4RZOxsbFWBENoqIuLi2uwKYOysbEpkO3KwKQ009PS1SWEQYBJSVmJydSFQVBQUICJgTkEAO3gKghSAB9gAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/esta-es-la-2--fecha-de-la-copa-de-la-liga-profesional-de-futbol_a5fa02a12ea188f541265e3be" text="Esta es la 2&#xAA; fecha de la Copa de la Liga Profesional de F&#xFA;tbol"></share-button-set></div><div class="detail"><div class="kicker"><span>COPA DE LA LPF</span></div><div class="title"><span>Esta es la 2&#xAA; fecha de la Copa de la Liga Profesional de F&#xFA;tbol</span></div><div class="category">DEPORTES</div><div class="deck"><span>Despu&#xE9;s de algunos cambios qued&#xF3; conformada la segunda jornada de la Copa de la Liga Profesional.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/deportes/asi-quedaron-las-posiciones-de-los-grupos-en-la-liga-profesional_a5fa027c9ea188f541265e30e" aria-label="As&#xED; quedaron las posiciones de los grupos en la Liga Profesional" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:43 | 02/11</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa028f6ea188f541265e374/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa028f6ea188f541265e374/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa028f6ea188f541265e374/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa028f6ea188f541265e374/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa028f6ea188f541265e374/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fa028f6ea188f541265e374/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUCEB8GGCcRJDQoQFU7UGIVNUgpZnwxg56IkZi4v8J/XRZbZGxXSSRrVytne4iNgmhKmHi/AAAAiElEQVQI12MQFBAQYAABQUEBBgEIA8hiYBJgUFJkEGAEM1RThB1BUkHh5cFOINkgs/TcU2fXMDAo2T2LWnVrjSCDkvIW3fN/vygxCKoxR0TMmKzEECgmFqHdOZGRQVVNLEJj5gYGBmPzMImZJhsEGFzcyuP8okGM9PLiCBdHQYZgY2MTF1fjIAARoB/D/91i6AAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/asi-quedaron-las-posiciones-de-los-grupos-en-la-liga-profesional_a5fa027c9ea188f541265e30e" text="As&#xED; quedaron las posiciones de los grupos en la Liga Profesional"></share-button-set></div><div class="detail"><div class="kicker"><span>TABLA DE POSICIONES</span></div><div class="title"><span>As&#xED; quedaron las posiciones de los grupos en la Liga Profesional</span></div><div class="category">DEPORTES</div><div class="deck"><span>Hay cinco zonas que completaron sus primeros compromisos. Solo quedan los partidos: Rosario Central-Godoy Cruz y River-Banfield.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/internacionales/milagroso-rescate---una-nina-de-tres-anos-sobrevivio-mas-de-dos-dias-entre-escombros_a5fa01ee3ea188f541265e083" aria-label="Milagroso rescate:  una ni&#xF1;a de tres a&#xF1;os sobrevivi&#xF3; m&#xE1;s de dos d&#xED;as entre escombros" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:37 | 02/11</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa026e0ea188f541265e2a2/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa026e0ea188f541265e2a2/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa026e0ea188f541265e2a2/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa026e0ea188f541265e2a2/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa026e0ea188f541265e2a2/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fa026e0ea188f541265e2a2/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWRZ14kGSNXUVQaNVGGjJG7qZGrubhKZnjQ0LuqlnPa5eN+LCW0WxvfcwR/oLLSo1bkzrK5AAAAm0lEQVQI1wGQAG//ADEdwiVlACK9ABEczcTk5EDdABMzHLAMAMzdABEjN3ALvN3cAHu7fuZuLM3QAOu7dO5mMgkAAHM3ckRyNwJ7AHMTQ0QSRAARAHEzbllydHJYACExCYipAjaqADExBapQC5qqAJRliKiYa1puAMmFiIWaYUiQAI9fWIaaYSZfAKhVmZXmIUQPAJVf+ZQiGwACpDozn19wvngAAAAASUVORK5CYII=);background-size:cover;background-position:50.464904284412036% 52.50923013811022%;object-position:50.464904284412036% 52.50923013811022%"></picture><div class="overlay"></div><share-button-set url="/internacionales/milagroso-rescate---una-nina-de-tres-anos-sobrevivio-mas-de-dos-dias-entre-escombros_a5fa01ee3ea188f541265e083" text="Milagroso rescate:  una ni&#xF1;a de tres a&#xF1;os sobrevivi&#xF3; m&#xE1;s de dos d&#xED;as entre escombros"></share-button-set></div><div class="detail"><div class="kicker"><span>Terremoto en Turqu&#xED;a</span></div><div class="title"><span>Milagroso rescate: una ni&#xF1;a de tres a&#xF1;os sobrevivi&#xF3; m&#xE1;s de dos d&#xED;as entre escombros</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>El sismo provoc&#xF3; la muerte de 85 personas, mientras que m&#xE1;s de 100 sobrevivientes lograron ser rescatados hasta el momento. La impactante imagen del momento del rescate.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/deportes/rosario-central--recibe-a-godoy-cruz-en-arroyito_a5fa023c8ea188f541265e172" aria-label="Rosario Central  recibe a Godoy Cruz en Arroyito" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:31 | 02/11</span></div><widget-article is="widget-article" has-football-game="" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa0262bea188f541265e259/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa0262bea188f541265e259/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa0262bea188f541265e259/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa0262bea188f541265e259/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa0262bea188f541265e259/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fa0262bea188f541265e259/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWcNzYlPE8XJzdOXFpvR0JFTjxQPy4yNi5ucy2jSUiIkaKyfnxRaYCDhjWTcml8ZlyVzZCCAAAAlUlEQVQI12NgYHBxYAADzm8FnEGeMxl2736Sv6U8ezfDvJ3f/KakOUxg4FvtVrMqDSi1all5kUxa8kuGw+5CSspGgmcY/mcYB2oYCgoyPOmwv65hfFWRgbHV9LqqaKsaw5zmoympR9slGeZctg1xFb4oyeDcJBHiJnxRhMH4okRxqPp1UYbFTRFa6wqvq4IYOuuKWtUBJm8zNQlNmWwAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/rosario-central--recibe-a-godoy-cruz-en-arroyito_a5fa023c8ea188f541265e172" text="Rosario Central  recibe a Godoy Cruz en Arroyito"></share-button-set></div><div class="detail"><div class="kicker"><span>COPA DE LA LPF</span></div><div class="title"><span>Rosario Central recibe a Godoy Cruz en Arroyito</span></div><div class="category">DEPORTES</div><div class="deck"><span>El Canalla y el Tomba juegan en Rosario por la primera fecha de la Copa de la Liga Profesional de F&#xFA;tbol.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/musica--festivales--humor-y-teatro-en-los-shows-de-la-semana_a5fa01c1fea188f541265dfb5" aria-label="M&#xFA;sica, festivales, humor y teatro en los shows de la semana" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:22 | 02/11</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa023e8ea188f541265e18c/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa023e8ea188f541265e18c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa023e8ea188f541265e18c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa023e8ea188f541265e18c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa023e8ea188f541265e18c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fa023e8ea188f541265e18c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUKCQchHBYuJyEZEg4sGRBpMx7xkkSPaUxNHhHZbTHSro/Fj1SdQCDu2qKKVzTnt3JrsjfiAAAAiElEQVQI12MwNhQ0YBAUNGYwFAQyDAWFGYQFhVg6DBUFgRwli9BGEENISTSmUcWFQVBJSeKoIYRhHMJg5MIgpKTAwMDA6AhkCAAZzCARBhAQYVAvYmA2BoloLWRgLWBgqGMwL2A2X+Lisoqh+tfOmXPepOUx3N39Lff2zOwWhta4afnXTqYzAAAMER7bfC5sLAAAAABJRU5ErkJggg==);background-size:cover;background-position:52.40651442088981% 40.29158383035122%;object-position:52.40651442088981% 40.29158383035122%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/musica--festivales--humor-y-teatro-en-los-shows-de-la-semana_a5fa01c1fea188f541265dfb5" text="M&#xFA;sica, festivales, humor y teatro en los shows de la semana"></share-button-set></div><div class="detail"><div class="kicker"><span>entretenimientos</span></div><div class="title"><span>M&#xFA;sica, festivales, humor y teatro en los shows de la semana</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Noviembre comienza con nuevas propuestas culturales para disfrutar en casa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,100],[300,250]],a).defineSizeMapping(googletag.sizeMapping().build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5de578ffd91dda498913a06b"><span class="tag">Canal U</span></a> <a href="/search?tag=5e6faf326822495c58f033e3"><span class="tag">Universidad Nacional de C&#xF3;rdoba (UNC)</span></a> <a href="/search?tag=5e6917736822495c581aef2d"><span class="tag">Pandemia</span></a> <a href="/search?tag=5e25ed5877d794f052f7f567"><span class="tag">coronavirus</span></a> <a href="/search?tag=5eb56029f202e861bfc5b9cc"><span class="tag">charlas virtuales</span></a></div></view-tags></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/medios/canal-u/-dia-de-muertis--virtual-en-la-unc_a5fa0015fea188f541265d893" aria-label="&quot;D&#xED;a de Muertis&quot; virtual en la UNC" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa002b5ea188f541265d919/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa002b5ea188f541265d919/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa002b5ea188f541265d919/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa002b5ea188f541265d919/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa002b5ea188f541265d919/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fa002b5ea188f541265d919/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUsGxcKCAcUGBZDS0gqMTAjCwlCNDBCGRVgX1teSy5aHyuLcnN1MjDKbyIIgWmSPR7MdpVfAAAAm0lEQVQI1wGQAG//AHBVEVAhEVJXAKoFGcmaESABAGciGjPKEQQBADQhEAJVUiACAEd0ZmREZBICADVTs4i7uBJyAIJ3msmDMyIiAICjUQZ1FQIGAEDIdRpwFWZnAECqBXNwBYZQADQyKQSnV4YWAEJCBxzEZgdQAAhhBENDiEJRADsBU4NDM4RJALtv+DQzRIidALvd3cmZPu7dmU4qwrpl7ywAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/medios/canal-u/-dia-de-muertis--virtual-en-la-unc_a5fa0015fea188f541265d893" text="&quot;D&#xED;a de Muertis&quot; virtual en la UNC"></share-button-set></div><div class="detail"><div class="kicker"><span>ffyh y artes unc</span></div><div class="title"><span>&quot;D&#xED;a de Muertis&quot; virtual en la UNC</span></div><div class="category">CANAL U</div><div class="deck"><span>A trav&#xE9;s de una web preparada se brindar&#xE1; un espacio para recordar, celebrar y conmemorar a aquellos que ya no est&#xE1;n. La celebraci&#xF3;n ser&#xE1; este 2 de noviembre de 16 a 23 horas y contar&#xE1; con la participaci&#xF3;n de artistas y performers.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/sabor-canela-presenta-su-primer-recital-virtual_a5f9986aad24856767b548b29" aria-label="Sabor Canela presenta su primer recital virtual" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f998ce2d24856767b548de5/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f998ce2d24856767b548de5/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f998ce2d24856767b548de5/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f998ce2d24856767b548de5/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f998ce2d24856767b548de5/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f998ce2d24856767b548de5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAACTpAAAk6QFQJOf4AAAAMFBMVEXz8fJCNjgZERd8VlpRTWLNsa+pjYiAc4Dbx8bPoI6qdGNyLjiqIDublsDk2uPoO1Ym9SZuAAAAhklEQVQI12NgQAYPUHgdbH0vAlgbGBjCXoVVTmC2YGAw47KcnmG4lI/BxN5s3hVD41aGxWfuhZe3yRxlWLa5ttA9fc9OBkEX31AnJelTDEIuvn0XhbT3MAg5eoS2Ldu0n2GJi+vdJzutzzMIKYqGTlJSPs/gaCzVMUlJUJ+hLD1r5USlcmUA0Jwp46z8l+4AAAAASUVORK5CYII=);background-size:cover;background-position:48.9127467928305% 54.155861880715165%;object-position:48.9127467928305% 54.155861880715165%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/sabor-canela-presenta-su-primer-recital-virtual_a5f9986aad24856767b548b29" text="Sabor Canela presenta su primer recital virtual"></share-button-set></div><div class="detail"><div class="kicker"><span>m&#xFA;sica en casa</span></div><div class="title"><span>Sabor Canela presenta su primer recital virtual</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>La banda fusi&#xF3;n de ritmos latinos, pop, rock e indie prepara un show con un formato especial.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/tecnologia/cinco-consejos-para-comprar-por-internet-en-el-cyber-monday-2020_a5fa010d0ea188f541265dc54" aria-label="Cinco consejos para comprar por internet en el Cyber Monday 2020" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa010ccea188f541265dc4d/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa010ccea188f541265dc4d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa010ccea188f541265dc4d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa010ccea188f541265dc4d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fa010ccea188f541265dc4d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fa010ccea188f541265dc4d/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEULAR0MAS8LACRFMEsqJGIjE1UVCzw1GkAhVZc5Q3QpaapRbZReOYRsUU6hTHRuornhkSRDAAAAhUlEQVQI12NgYGBQUmIAASZFQUEwS0m8UDBRASig4mx81zgIyJCc6nky+aICA2OqV0dX50QFBkVzD9vLS92EGBTPeL97t/QykBHudebM0nIhBiVji65VrY5CDIzlmR5TXNsUGJjE9v+MdnMDmqy4e7epeRLICkHBQpAVQCFBRYj1DEwgGgBOnyD3WkkrcwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/tecnologia/cinco-consejos-para-comprar-por-internet-en-el-cyber-monday-2020_a5fa010d0ea188f541265dc54" text="Cinco consejos para comprar por internet en el Cyber Monday 2020"></share-button-set></div><div class="detail"><div class="kicker"><span>e-commerce</span></div><div class="title"><span>Cinco consejos para comprar por internet en el Cyber Monday 2020</span></div><div class="category">TECNOLOGIA</div><div class="deck"><span>Desde este lunes y hasta el mi&#xE9;rcoles 4 de noviembre habr&#xE1; descuentos en cientos de plataformas web de comercios electr&#xF3;nico.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/2-de-noviembre-en-el-espectaculo--la-ciencia--el-arte-y-la-sociedad_a5f9f4a1c9f45300bb331a3d6" aria-label="2 de noviembre en el espect&#xE1;culo, la ciencia, el arte y la sociedad" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f50279f45300bb331a45f/720.webp" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f50279f45300bb331a45f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f50279f45300bb331a45f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f50279f45300bb331a45f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f9f50279f45300bb331a45f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f9f50279f45300bb331a45f/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWBfWWEf2h+eWB7YEeUkYJraF5eTT2RblWLh3d+e3FCMyK/tJusiG2moo7Py7e/nn7LQHqHAAAAjElEQVQI12N49+4JoyADAxPDu3e7HQQEBRgYfv/dfVEQKMTw/8/dG4Ig1uHjvnsFQVLGyhZ7GUGM7WeMPUDaGPb8MRYEM8rPFDMogcypMU9qaWkCMuq/L0vxcGlSYjhfvipjhkeQEoOxeerMTNdAJYZl5pkzQiMvGzNkpWe2hIY6rWJIS7f0XBo6YxUA8fYuiOX3DnwAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/2-de-noviembre-en-el-espectaculo--la-ciencia--el-arte-y-la-sociedad_a5f9f4a1c9f45300bb331a3d6" text="2 de noviembre en el espect&#xE1;culo, la ciencia, el arte y la sociedad"></share-button-set></div><div class="detail"><div class="kicker"><span>Un d&#xED;a como hoy</span></div><div class="title"><span>2 de noviembre en el espect&#xE1;culo, la ciencia, el arte y la sociedad</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Sucesos vinculados con esta fecha</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/flash-informativo-coronavirus-argentina" tabindex="-1"><paper-item>FLASHES INFORMATIVOS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a><a href="/mentes-brillan" tabindex="-1"><paper-item>MENTES BRILLAN</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.14502823.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.9a380ddf.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.2dfac3aa.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.e640dfa3.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script></html>