<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot; - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Pandemia,coronavirus,Covid-19,Presupuesto,C&#xE1;mara de Diputados"><meta name="title" content="&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot; "><meta property="og:title" content="&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot; "><meta name="twitter:title" content="&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot; "><meta name="description" content="El ministro de Econom&#xED;a brind&#xF3; detalles sobre los principales ejes del Presupuesto 2021 en la comisi&#xF3;n de Diputados."><meta property="og:description" content="El ministro de Econom&#xED;a brind&#xF3; detalles sobre los principales ejes del Presupuesto 2021 en la comisi&#xF3;n de Diputados."><meta name="twitter:description" content="El ministro de Econom&#xED;a brind&#xF3; detalles sobre los principales ejes del Presupuesto 2021 en la comisi&#xF3;n de Diputados."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/politica/-no-hay-forma-de-poder-estabilizar-la-economia-si-no-se-recupera--_a5f6a44914820286d85b9e1eb"><link rel="canonical" href="https://www.cba24n.com.ar/politica/-no-hay-forma-de-poder-estabilizar-la-economia-si-no-se-recupera--_a5f6a44914820286d85b9e1eb"><meta property="og:url" content="https://www.cba24n.com.ar/politica/-no-hay-forma-de-poder-estabilizar-la-economia-si-no-se-recupera--_a5f6a44914820286d85b9e1eb"><meta name="twitter:url" content="https://www.cba24n.com.ar/politica/-no-hay-forma-de-poder-estabilizar-la-economia-si-no-se-recupera--_a5f6a44914820286d85b9e1eb"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5f6a44914820286d85b9e1eb/facebook?v=6c791d2428b748fad5ff8b6112af1c03"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5f6a44914820286d85b9e1eb/facebook?v=6c791d2428b748fad5ff8b6112af1c03"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/politica/-no-hay-forma-de-poder-estabilizar-la-economia-si-no-se-recupera--_a5f6a44914820286d85b9e1eb"},"headline":"\"No hay forma de poder estabilizar la economía si no se recupera\" ","description":"El ministro de Economía brindó detalles sobre los principales ejes del Presupuesto 2021 en la comisión de Diputados.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5f6a6b944820286d85b9ea68/720.jpeg","width":1064,"height":720},"datePublished":"2020-09-22T21:20:35.000Z","dateModified":"2020-09-22T21:25:09.562Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"POLÍTICA","item":"https://www.cba24n.com.ar/politica/politica_c5de578e8d91dda4989139d7f"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8aef468a50982ecfd84836ecc6c5eebb"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:'"No hay forma de poder estabilizar la economía si no se recupera" ',location:"https://www.cba24n.com.ar/politica/-no-hay-forma-de-poder-estabilizar-la-economia-si-no-se-recupera--_a5f6a44914820286d85b9e1eb"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8aef468a50982ecfd84836ecc6c5eebb","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script data-ad-client="ca-pub-9385548405930040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body my-unresolved="" class="category-pol_tica"><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5r+dx+p-5v+fr" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6566514758"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot; "><page-article is="page-article" doc-title="&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot; " data-tadevel-template="web/article"><article><div class="container page-content"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Congreso</div><h1 class="article-title">&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot;</h1><h2 class="article-deck">El ministro de Econom&#xED;a brind&#xF3; detalles sobre los principales ejes del Presupuesto 2021 en la comisi&#xF3;n de Diputados.</h2><time datetime="2020-09-22T21:20:35.000Z" class="article-date">martes 22 de septiembre de 2020 18:20</time><share-button-set url="https://www.cba24n.com.ar/politica/-no-hay-forma-de-poder-estabilizar-la-economia-si-no-se-recupera--_a5f6a44914820286d85b9e1eb" text="&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot; " layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw type="video"><div class="wrapper"><div class="content"><div style="left:0;width:100%;height:0;position:relative;padding-bottom:56.25%"><iframe src="https://www.youtube.com/embed/sxGFr0hQuKc?rel=0" style="border:0;top:0;left:0;width:100%;height:100%;position:absolute" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; gyroscope; picture-in-picture"></iframe></div></div></div></x-multimedia-raw><div class="description">DTV DIPUTADOS TELEVISI&#xD3;N - en vivo las 24 hs.</div></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>El ministro de Hacienda, <strong>Mart&#xED;n Guzm&#xE1;n</strong>, present&#xF3; este martes el proyecto de Presupuesto 2021 al que calific&#xF3; de un &quot;puente&quot; hacia un procesos de &quot;transici&#xF3;n&quot; que permita alcanzar una &quot;sendero de desarrollo inclusivo con estabilidad&quot;.</p><script>window._script_="script","b"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="1129096068"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><p>&quot;Argentina viene transitando un sendero de deterioro en lo econ&#xF3;mico y social que se ha profundizado con la pandemia&quot;, afirm&#xF3; el funcionario para establecer el punto de partida d&#xF3;nde se encuentra el pa&#xED;s.</p><p>A trav&#xE9;s de diferentes gr&#xE1;ficos Guzm&#xE1;n tambi&#xE9;n hizo referencia al proceso hist&#xF3;rico que llev&#xF3; a la Argentina a sufrir de &quot;volatilidad en el rumbo econ&#xF3;mico&quot; tras chocar desde 1970 hasta hoy con la falta de divisas. Al respecto el ministro se&#xF1;al&#xF3; que el &#xFA;nico per&#xED;odo de superavit fiscal fue entre 2003 y 2009.</p><p>&quot;No hay estabilizaci&#xF3;n macro posible si no hay recuperaci&#xF3;n de la actividad econ&#xF3;mica. En un contexto de recesi&#xF3;n esto requiere de que el Estado juegue un rol central en impulsar pol&#xED;ticas en pos de la recuperaci&#xF3;n, que genere m&#xE1;s dinamismo en la demanda agregada y que genere condiciones al sector privado de m&#xE1;s confianza en que va a haber demanda por aquello que pueden producir&quot;, apunt&#xF3;.</p><p>Entre los pilares del Presupuesto 2021 el titular de la cartera de Hacienda mencion&#xF3; al gasto de capital en infraestructura, la educaci&#xF3;n y el desarrollo tecnol&#xF3;gico, la salud y la inclusi&#xF3;n social.</p><p>En otro pasaje de su exposici&#xF3;n Guzm&#xE1;n tambi&#xE9;n justific&#xF3; las medidas de restricci&#xF3;n sobre el acceso al d&#xF3;lar ahorro y sobre las deudas de empresas privadas en moneda extranjera.</p><p>El funcionario asegur&#xF3; que se trato de una medida coordinada con las autoridades del Banco Central para evitar el drenaje de reservas internacionales</p><p>&quot;No son medidas que nos pongan contentos, son medidas para evitar que se transite un sendero que termine en mayor inestabilidad y que tiene como objetivo poder fortalecer el frente de las reservas internacionales y cuidar a la construcci&#xF3;n de ese puente que nos lleve a un horizonte de una argentina que genera trabajo, que es din&#xE1;mica desde lo productivo y que tienen condiciones de tranquilidad econ&#xF3;mica&quot;, concluy&#xF3;.&#xA0;</p></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><a href="/sociedad/la-provincia-se-acerca-a-los-20-000-contagios-de-coronavirus_a5f439a094820286d85b5a750" aria-label="La provincia se acerca a los 20.000 contagios de coronavirus" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f5435484820286d85b7837b/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f5435484820286d85b7837b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f5435484820286d85b7837b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f5435484820286d85b7837b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f5435484820286d85b7837b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f5435484820286d85b7837b/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAAMFBMVEVqfLGGf4bz8e2hobBba5tPTVeIi6Z0ish1Zma6ucRJWo3R5vKZte8gHiIvNUzBz95hqaOmAAAAdUlEQVQI12P4vfs3X1xkkhLD6U3ahhENnECGkqagIHu5EoOStrJgAkO5EYOwbHyqA4NLJUPsXeFXSxgc2BlCwxTcpAqW3GMwbjQ2WVDy9ilDo2hEcgLXklaGDAmJ5JRVjO0MEpM/J5u45JxhuDpz4syJITxnABERI+Vx5tH/AAAAAElFTkSuQmCC);background-size:cover;background-position:54.8404740200547% 0;object-position:54.8404740200547% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-provincia-se-acerca-a-los-20-000-contagios-de-coronavirus_a5f439a094820286d85b5a750" text="La provincia se acerca a los 20.000 contagios de coronavirus"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>La provincia se acerca a los 20.000 contagios de coronavirus</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Es el cuarto distrito con m&#xE1;s infectados, acumulando m&#xE1;s del 3% del total nacional. Este lunes se cumpli&#xF3; un nuevo r&#xE9;cord diario, con 770 casos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/internaron-al-expresidente-mauricio-macri-por-un-tumor-benigno_a5f6a39d44820286d85b9e069" aria-label="Internaron al exPresidente Mauricio Macri por un tumor benigno" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a3be74820286d85b9e0af/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a3be74820286d85b9e0af/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a3be74820286d85b9e0af/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a3be74820286d85b9e0af/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a3be74820286d85b9e0af/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f6a3be74820286d85b9e0af/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEWwrKWno51/gX66ua6fnJWdjoO2al+WXlYVGieHlJjBh31sT0lwYl9UYW2cp7BARVHqB0PSAAAAWElEQVQI12PYo+q9/UxoiC6DqmDUqmpHgUkMqqFR6dkKzC8ZVASk0tIDgAxBESCDgdmJwUXAKq3cgFmIwcHYuLpIRZiTYSKDscz7jj9KDJoOhndndHT0AgCaGRccFOlNXAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/internaron-al-expresidente-mauricio-macri-por-un-tumor-benigno_a5f6a39d44820286d85b9e069" text="Internaron al exPresidente Mauricio Macri por un tumor benigno"></share-button-set></div><div class="detail"><div class="kicker"><span>Salud</span></div><div class="title"><span>Internaron al exPresidente Mauricio Macri por un tumor benigno</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Se encuentra en el Sanatorio Otamendi. Fue sometido a una endoscop&#xED;a por un p&#xF3;lipo en los intestinos y pasar&#xE1; la noche en ese centro de salud.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sucesos/inseguridad-en-patricio-oeste--diez-robos-en-un-mes-a-tres-cuadras-de-la-comisaria_a5f6948314820286d85b9c54e" aria-label="Inseguridad en Patricio Oeste: diez robos en un mes a tres cuadras de la comisar&#xED;a" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6949304820286d85b9c578/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6949304820286d85b9c578/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6949304820286d85b9c578/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6949304820286d85b9c578/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6949304820286d85b9c578/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f6949304820286d85b9c578/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEUOCgg8EgtNIRcrHh8pDAhFJimEhZdfQUtNOkFYMCuXlqJaWmKBkKZ5UVB3WWe7iIFG8MU9AAAAWklEQVQI12OIaFISVBRhYGBQnSg0V1DQgYFBSTWofqIgUEipfJLFlCBHFwbVfZf7LxS7uDCY1jW0GRs4RDIYtxsYMzMwKjGEv0k7duzMqbUMpt27d29btWwdAEksGhAZ83I3AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/inseguridad-en-patricio-oeste--diez-robos-en-un-mes-a-tres-cuadras-de-la-comisaria_a5f6948314820286d85b9c54e" text="Inseguridad en Patricio Oeste: diez robos en un mes a tres cuadras de la comisar&#xED;a"></share-button-set></div><div class="detail"><div class="kicker"><span>Policiales</span></div><div class="title"><span>Inseguridad en Patricio Oeste: diez robos en un mes a tres cuadras de la comisar&#xED;a</span></div><div class="category">SUCESOS</div><div class="deck"><span>Vecinos reclamaron por mayor seguridad. &quot;No se puede ni tomarse un colectivo&quot;, afirm&#xF3; una vecina.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/encontraron-restos-humanos-prehispanicos-en-el-san-roque_a5f69ebf14820286d85b9cfe8" aria-label="Encontraron restos humanos prehisp&#xE1;nicos en el San Roque" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69ee4c4820286d85b9d064/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69ee4c4820286d85b9d064/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69ee4c4820286d85b9d064/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69ee4c4820286d85b9d064/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69ee4c4820286d85b9d064/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f69ee4c4820286d85b9d064/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAANBAMAAABSlfMXAAAAMFBMVEWek42bjISPg35sYV2str6mn5uFd3F5b2s6ODxeVVSyv8nAz9euqKdMRUbV4eUqJyrT13FQAAAAfklEQVQI12NwWbV637t3u3czuHit2v169yovBi8XIPA5E8NwJjQmlLn0aAwDA4OauEVvESuDagDnzBv9zQoMrGLpNzv+Vk5jKC42q7Ts6C1j6LC1tC0yNhNkuCyYMbmISVGAQVFALIGJUUiBQYlBUEhRU02AIY1RkUG14qYBABZoJMxu5c+eAAAAAElFTkSuQmCC);background-size:cover;background-position:50.173199635369194% 25.356293280827717%;object-position:50.173199635369194% 25.356293280827717%"></picture><div class="overlay"></div><share-button-set url="/sociedad/encontraron-restos-humanos-prehispanicos-en-el-san-roque_a5f69ebf14820286d85b9cfe8" text="Encontraron restos humanos prehisp&#xE1;nicos en el San Roque"></share-button-set></div><div class="detail"><div class="kicker"><span>HALLAZGO ARQUEOL&#xD3;GICO</span></div><div class="title"><span>Encontraron restos humanos prehisp&#xE1;nicos en el San Roque</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los restos &#xF3;seos pertenecen a dos personas que tendr&#xED;an entre 500 y 3.000 a&#xF1;os de antig&#xFC;edad. Tambi&#xE9;n hallaron elementos de cer&#xE1;mica y piedra. Ser&#xE1;n estudiados en C&#xF3;rdoba.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sucesos/sierras-chicas--intendentes-adoptaron-medidas-tras-incremento-de-casos_a5f6a46b64820286d85b9e347" aria-label="Sierras Chicas: intendentes adoptaron medidas tras incremento de casos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a475f4820286d85b9e3e4/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a475f4820286d85b9e3e4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a475f4820286d85b9e3e4/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a475f4820286d85b9e3e4/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a475f4820286d85b9e3e4/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f6a475f4820286d85b9e3e4/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZOLgZqYk2ZaR1VRUnJydmRiXRcYKIKIj8bFxpylsUA9O66zu9nZ0HlqT765rjI2TKNxYqQAAABPSURBVAjXYxAUEBBgAIGO7t0zdu7p6GMQZCgPL63sOcdQaClS7uI5+xxDWoLrf5PM2YcZ0uxc7EMS5U4x/L+rZBWcqnSLwV5JyfTy0ku3AEYlGhbncl6IAAAAAElFTkSuQmCC);background-size:cover;background-position:41.37172198789657% 100%;object-position:41.37172198789657% 100%"></picture><div class="overlay"></div><share-button-set url="/sucesos/sierras-chicas--intendentes-adoptaron-medidas-tras-incremento-de-casos_a5f6a46b64820286d85b9e347" text="Sierras Chicas: intendentes adoptaron medidas tras incremento de casos"></share-button-set></div><div class="detail"><div class="kicker"><span>COVID-19</span></div><div class="title"><span>Sierras Chicas: intendentes adoptaron medidas tras incremento de casos</span></div><div class="category">SUCESOS</div><div class="deck"><span>Frente al avance de la pandemia en varias localidades analizan posibles restricciones. El caso Salsipuedes, donde hubo una marcha atr&#xE1;s en las flexibilizaciones, sigue siendo un posible plan a seguir si no se frenan los contagios.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/sucesos/impactante--asi-ardio-por-completo-una-ford-ecosport-sobre-av--la-voz-del-interior_a5f6a688e4820286d85b9ea1d" aria-label="Impactante: as&#xED; ardi&#xF3; por completo una Ford Ecosport sobre Av. La Voz del Interior" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:25 | 22/09</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6ba24820286d85b9ea6f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6ba24820286d85b9ea6f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6ba24820286d85b9ea6f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6ba24820286d85b9ea6f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6ba24820286d85b9ea6f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f6a6ba24820286d85b9ea6f/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVDREk6MzNPQ0C2ws/i4N3M0tdTUVMsIyb87t3q2MRjWleppJ6ViX7Oxr1vaWdtNSJSSJD+AAAAX0lEQVQI12Po6GhxcQ01NmaY2TnjiotrsDHDmpk3d7uARJRen1l2JdQ4mEFJSano9NXdexiEFAsFFfXSnjEUCpaXfxIUSmAQLBSv/5i1ahWDoJACQ1oaAwODEAMYMAIA3uUcienpICEAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/impactante--asi-ardio-por-completo-una-ford-ecosport-sobre-av--la-voz-del-interior_a5f6a688e4820286d85b9ea1d" text="Impactante: as&#xED; ardi&#xF3; por completo una Ford Ecosport sobre Av. La Voz del Interior"></share-button-set></div><div class="detail"><div class="kicker"><span>INCENDIO</span></div><div class="title"><span>Impactante: as&#xED; ardi&#xF3; por completo una Ford Ecosport sobre Av. La Voz del Interior</span></div><div class="category">SUCESOS</div><div class="deck"><span>Ocurri&#xF3; en la tarde de este martes a metros de una estaci&#xF3;n de servicio y donde hay una serie de entidades bancarias. Bomberos trabajan en el lugar para evitar mayores inconvenientes y sofocar el fuego. En principio, no hay heridos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/politica/-no-hay-forma-de-poder-estabilizar-la-economia-si-no-se-recupera--_a5f6a44914820286d85b9e1eb" aria-label="&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot; " data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:20 | 22/09</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6b944820286d85b9ea68/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6b944820286d85b9ea68/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6b944820286d85b9ea68/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6b944820286d85b9ea68/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a6b944820286d85b9ea68/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f6a6b944820286d85b9ea68/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAAMFBMVEV+hpmLlat7gZIZEQl1eIJ+YEqOqcZdTDxGNiWoh20wKymYdlthWlyRjY2vZD7Ip4XUDXRqAAAAXUlEQVQI12NgAAIVFxclEM0bo8ALopk0nyqBBZg4nzopKTAICgq6P18iKAhidMywEksDMmTMNxsvAjIEik2LjU3SGGS91pxoBjG2hu8M7jJuucOwdeb/q9Hh8zcDAFadGU/S0v8DAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/-no-hay-forma-de-poder-estabilizar-la-economia-si-no-se-recupera--_a5f6a44914820286d85b9e1eb" text="&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot; "></share-button-set></div><div class="detail"><div class="kicker"><span>Congreso</span></div><div class="title"><span>&quot;No hay forma de poder estabilizar la econom&#xED;a si no se recupera&quot;</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>El ministro de Econom&#xED;a brind&#xF3; detalles sobre los principales ejes del Presupuesto 2021 en la comisi&#xF3;n de Diputados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/la-corte-suprema-tratara-el-traslado-de-los-jueces-bruglia--bertuzzi-y-castelli_a5f6a642d4820286d85b9e9bd" aria-label="La Corte Suprema tratar&#xE1; el traslado de los jueces Bruglia, Bertuzzi y Castelli" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:00 | 22/09</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a64544820286d85b9e9c4/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a64544820286d85b9e9c4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a64544820286d85b9e9c4/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a64544820286d85b9e9c4/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a64544820286d85b9e9c4/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f6a64544820286d85b9e9c4/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEUQBgQfEAgzHwqsjGm9n3uxknJrUjDDqIiHZkdVPB+teVwtLjKHRSrYtZNUVF2OfXDbrltdAAAAUklEQVQI12OY5RJsXmImKMQwuSQ4/C6Y4RIcbtUBZCS7BMeuATFSS0z9Lb4xMDFkJGmm2L/eIMQAFOR4vluAiYFRiYHh6UpBJgYhRQYGnkMMTACYdxSnruiKVwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-corte-suprema-tratara-el-traslado-de-los-jueces-bruglia--bertuzzi-y-castelli_a5f6a642d4820286d85b9e9bd" text="La Corte Suprema tratar&#xE1; el traslado de los jueces Bruglia, Bertuzzi y Castelli"></share-button-set></div><div class="detail"><div class="kicker"><span>Justicia</span></div><div class="title"><span>La Corte Suprema tratar&#xE1; el traslado de los jueces Bruglia, Bertuzzi y Castelli</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Carlos Rosenkrantz convoc&#xF3; a un &quot;acuerdo extraordinario&quot; para el pr&#xF3;ximo martes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/actividades-culturales-del-centro-cultural-espana-cordoba_a5f6a576a4820286d85b9e7aa" aria-label="Actividades culturales del Centro Cultural Espa&#xF1;a C&#xF3;rdoba" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:35 | 22/09</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a5fb74820286d85b9e97d/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a5fb74820286d85b9e97d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a5fb74820286d85b9e97d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a5fb74820286d85b9e97d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a5fb74820286d85b9e97d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f6a5fb74820286d85b9e97d/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEU2LylPRz+OJh9vTS2gaBZqFRSpgy3JtVO9NDNGX3DWyL1/X0rguzKPhIZPobqQsKLpVL3RAAAAXElEQVQI1wFRAK7/AKqv73d8x+kdAKfIJGZGREkDAKZEVVUiIkMbAKZkKCUoJVUdANxwCCUoMDY9ABx7GBEoAAZdALf0EhFTAAY5AJ7zmwA7AAZBAJ77nhETEQMTKq4XQ2Xxe+wAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/actividades-culturales-del-centro-cultural-espana-cordoba_a5f6a576a4820286d85b9e7aa" text="Actividades culturales del Centro Cultural Espa&#xF1;a C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>charlas, m&#xFA;sica, cine</span></div><div class="title"><span>Actividades culturales del Centro Cultural Espa&#xF1;a C&#xF3;rdoba</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Mir&#xE1; los eventos, encuentros y proyecciones que presenta el CCEC, para ver en casa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/sin-respiro--bomberos-continuan-trabajando-en-varios-frentes-de-incendios_a5f6a51854820286d85b9e682" aria-label="Sin respiro, bomberos contin&#xFA;an trabajando en varios frentes de incendios" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:12 | 22/09</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a525b4820286d85b9e6bb/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a525b4820286d85b9e6bb/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a525b4820286d85b9e6bb/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a525b4820286d85b9e6bb/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f6a525b4820286d85b9e6bb/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f6a525b4820286d85b9e6bb/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAAMFBMVEWsj2zGqom5nX6PemRgVEabi3nOsY3iyqmFaVV8Vz07NS6GezTTuZmSjU+npjzBvkX0W4MsAAAAdElEQVQI12PIOSYoJCSowMCQmCgoKJTIwMAgKJhTngQUYFAUrClPYAhlZVBSEmIwDg0NZQhpcXGZ3GxszBCyysWzo7mjg4H39gbmzglBwgz/du+7MMuZp5zh3+zXDkzK04CMt10OigJN5QyXvVY5BwkxngEAt68hMAhA79QAAAAASUVORK5CYII=);background-size:cover;background-position:55.3390063134779% 73.04024055605686%;object-position:55.3390063134779% 73.04024055605686%"></picture><div class="overlay"></div><share-button-set url="/sociedad/sin-respiro--bomberos-continuan-trabajando-en-varios-frentes-de-incendios_a5f6a51854820286d85b9e682" text="Sin respiro, bomberos contin&#xFA;an trabajando en varios frentes de incendios"></share-button-set></div><div class="detail"><div class="kicker"><span>Fuego</span></div><div class="title"><span>Sin respiro, bomberos contin&#xFA;an trabajando en varios frentes de incendios</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Villa Carlos Paz, Unquillo, Traslasierra, Cuchi Corral, La Cumbre y Villa Giardino, entre las localidades afectadas. Aviones hidrantes y helic&#xF3;pteros brindan soporte. Hay evacuados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5e9974c22d814004471faa1a" update-period-seconds="60" data-tadevel-template="web/widget/custom"></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e6917736822495c581aef2d"><span class="tag background-primary">Pandemia</span></a> <a href="/search?tag=5e25ed5877d794f052f7f567"><span class="tag background-primary">coronavirus</span></a> <a href="/search?tag=5e42fe4420bb80443dbb491f"><span class="tag background-primary">Covid-19</span></a> <a href="/search?tag=5de57949d91dda498913ac92"><span class="tag background-primary">Presupuesto</span></a> <a href="/search?tag=5de5791fd91dda498913a594"><span class="tag background-primary">C&#xE1;mara de Diputados</span></a></div></view-tags><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-persons"><title-header>Personas</title-header><div><a href="/search?person=5df04be50ecdb66c4cd63ceb"><span class="tag background-primary">Mart&#xED;n Guzm&#xE1;n</span></a></div></view-tags></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/politica/alberto-fernandez-dara-este-martes-su-primer-mensaje-ante-la-onu_a5f69555a4820286d85b9c679" aria-label="Alberto Fern&#xE1;ndez dar&#xE1; este martes su primer mensaje ante la ONU" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f11d25f75205d17767d932f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f11d25f75205d17767d932f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f11d25f75205d17767d932f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f11d25f75205d17767d932f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f11d25f75205d17767d932f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f11d25f75205d17767d932f/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRIXIaivn2dta8rKqTI1QGBujpORmTxZg9HSzk1TWIyAhIWRdohoYxw7a5tzdwQkVWzrjI0AAABcSURBVAjXAVEArv8AZyOBiBMzO1cAZXMxGsqxNlcAUlGynO5rFSIA+VErLMwRN3oA/VG5CWQJh9UA33gQCRQAgXUAjXigBGAAaMoAbWhABOAAk0IARBsASmokASJfChn9bW1wBwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/alberto-fernandez-dara-este-martes-su-primer-mensaje-ante-la-onu_a5f69555a4820286d85b9c679" text="Alberto Fern&#xE1;ndez dar&#xE1; este martes su primer mensaje ante la ONU"></share-button-set></div><div class="detail"><div class="kicker"><span>ACTIVIDAD PRESIDENCIAL</span></div><div class="title"><span>Alberto Fern&#xE1;ndez dar&#xE1; este martes su primer mensaje ante la ONU</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>El mandatario ser&#xE1; el d&#xE9;cimo orador en la jornada inicial de deliberaciones, en las que adem&#xE1;s se celebrar&#xE1; el 75 aniversario de la creaci&#xF3;n del organismo internacional.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/juntos-por-el-cambio-votara-en-contra-del-impuesto-a-la-riqueza_a5f696b5f4820286d85b9c7da" aria-label="Juntos por el Cambio votar&#xE1; en contra del impuesto a la riqueza" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f696b534820286d85b9c7d9/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f696b534820286d85b9c7d9/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f696b534820286d85b9c7d9/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f696b534820286d85b9c7d9/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f696b534820286d85b9c7d9/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f696b534820286d85b9c7d9/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUEBAtYOi8sOUMdGBs4JSGAjJxrSTuchXpPVWOcbllzXlVQIBarnI9mcISEVkO1tL7mJxEDAAAAXElEQVQI1wFRAK7/AHYRF5aZqhzsAHa+ZxGeoUzsAHG+aTuRpGRHACBGRgMTE7EbAIAvMAjQJXykAFAPgAhQTc9xAFIF0ALQJIUhAFgIUAKWMzKrAFUC0wBDMiJAevwZ0/i65RQAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/juntos-por-el-cambio-votara-en-contra-del-impuesto-a-la-riqueza_a5f696b5f4820286d85b9c7da" text="Juntos por el Cambio votar&#xE1; en contra del impuesto a la riqueza"></share-button-set></div><div class="detail"><div class="kicker"><span>Actividad Parlamentaria</span></div><div class="title"><span>Juntos por el Cambio votar&#xE1; en contra del impuesto a la riqueza</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>La decisi&#xF3;n fue tomada por la mesa chica de la alianza pol&#xED;tica.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/la-ucr-cordoba-pide-protocolos-para-realizar-sus-elecciones-internas_a5f694f664820286d85b9c5ca" aria-label="La UCR C&#xF3;rdoba pide protocolos para realizar sus elecciones internas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69518d4820286d85b9c613/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69518d4820286d85b9c613/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69518d4820286d85b9c613/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69518d4820286d85b9c613/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69518d4820286d85b9c613/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f69518d4820286d85b9c613/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAHBAMAAADzDtBxAAAAMFBMVEXDpLHU8v3EkaChd3yMcmobHBuolKCbhoh4ZFxWQT+xhIm3lI1ENzmoqazC4ehqgITBPJ53AAAARklEQVQI12MQFHx/L6FiZiiDoCBbgpKSBYiRVL3cxTOG4e61NOsqkx2RDAwMTNxWFp6RDEwJSlZWJjtiGNgdisqtWjzOAABACBIUbm839gAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/la-ucr-cordoba-pide-protocolos-para-realizar-sus-elecciones-internas_a5f694f664820286d85b9c5ca" text="La UCR C&#xF3;rdoba pide protocolos para realizar sus elecciones internas"></share-button-set></div><div class="detail"><div class="kicker"><span>Internas Radicales</span></div><div class="title"><span>La UCR C&#xF3;rdoba pide protocolos para realizar sus elecciones internas</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>La votaci&#xF3;n est&#xE1; fechada para el 6 de diciembre pero, por la pandemia, autoridades del partido piden que existan medidas biosanitarias.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/absuelven-a-los-acusados-de-un-derrame-de-petroleo-de-2007_a5f69d5434820286d85b9cbed" aria-label="Absuelven a los acusados de un derrame de petr&#xF3;leo de 2007" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69d7624820286d85b9cca3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69d7624820286d85b9cca3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69d7624820286d85b9cca3/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69d7624820286d85b9cca3/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f69d7624820286d85b9cca3/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f69d7624820286d85b9cca3/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAACXBIWXMAACTpAAAk6QFQJOf4AAAAMFBMVEVEZahqYHRsao5NXZZPTmmFgJpiVFQvTpFCOkuikouFdn3ax7QrK0QjPHWzqKr46tiLVCNNAAAAY0lEQVQI12NoUWZgKC9nYGBwkTI3MK69W84wVXGVszED+12GeSGOi5SMDYwZpDe6eAmqhiozZP7rOTIx7qkSQ9r+GWcEhYSAjOydPSc8RJUYsjJ/T3TpWLqU4UTW7n1px6QiAc0IH1ckAcG3AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/absuelven-a-los-acusados-de-un-derrame-de-petroleo-de-2007_a5f69d5434820286d85b9cbed" text="Absuelven a los acusados de un derrame de petr&#xF3;leo de 2007"></share-button-set></div><div class="detail"><div class="kicker"><span>Caleta Olivia</span></div><div class="title"><span>Absuelven a los acusados de un derrame de petr&#xF3;leo de 2007</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>Con desaz&#xF3;n concluy&#xF3; el primer juicio de este tipo en el pa&#xED;s. Pese a comprobarse responsabilidades y que el hecho intent&#xF3; ocultarse, no hubo condenas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article><img alt="" src="/api/v1/article/5f6a44914820286d85b9e1eb/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><a href="/search" tabindex="-1"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><view-drawer-firebase></view-drawer-firebase><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/flash-informativo-coronavirus-argentina" tabindex="-1"><paper-item>FLASHES INFORMATIVOS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a><a href="/mentes-brillan" tabindex="-1"><paper-item>MENTES BRILLAN</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>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</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.cc9044da.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.99c0cb94.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.090f49ce.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.ff15c86f.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script></html>