<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/180.webp 320w, https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/360.webp 640w, https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/eleccionesitalia2022"]="siteeleccionesItalia2022",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/deportes"]="portadadeportes",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa["/deportes/futbol"]="portadafutbol",terminoa["/deportes/futbol/"]="articulofutbol",terminoa["/deportes/futbol/talleres"]="portadatalleres",terminoa["/deportes/futbol/talleres/"]="articulotalleres",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);console.log("*************"+bloquea);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-10-25T22:15:46.100Z"><meta property="article:modified_time" content="2022-10-25T22:31:59.751Z"><meta property="article:section" content="SOCIEDAD"><meta property="article:tag" content="Jean Maggi"><meta property="article:tag" content="Andes"><meta property="article:tag" content="Khardung"><meta property="article:tag" content="Historias de autosuperaci&#xF3;n"><meta property="article:tag" content="Fundaci&#xF3;n Jean Maggi"><meta property="article:tag" content="El cordob&#xE9;s que viajar&#xE1; al espacio"><meta property="article:tag" content="ubi_resto"><meta name="keywords" content="Jean Maggi,Andes,Khardung,Historias de autosuperaci&#xF3;n,Fundaci&#xF3;n Jean Maggi,El cordob&#xE9;s que viajar&#xE1; al espacio,ubi_resto"><meta name="title" content="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio"><meta property="og:title" content="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio"><meta name="twitter:title" content="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio"><meta name="description" content="A los 37 a&#xF1;os Jean Maggi cambi&#xF3; su vida por completo: un infarto fue la puerta de entrada al deporte, algo que no ha dejado de practicar. Corri&#xF3; la Marat&#xF3;n de New York, cruz&#xF3; la cordillera de los Andes a caballo y lleg&#xF3; al paso Khardung, en Nepal, el pico m&#xE1;s alto del mundo. Ahora se prepara para viajar al espacio. Conoc&#xE9; y compart&#xED; su historia."><meta property="og:description" content="A los 37 a&#xF1;os Jean Maggi cambi&#xF3; su vida por completo: un infarto fue la puerta de entrada al deporte, algo que no ha dejado de practicar. Corri&#xF3; la Marat&#xF3;n de New York, cruz&#xF3; la cordillera de los Andes a caballo y lleg&#xF3; al paso Khardung, en Nepal, el pico m&#xE1;s alto del mundo. Ahora se prepara para viajar al espacio. Conoc&#xE9; y compart&#xED; su historia."><meta name="twitter:description" content="A los 37 a&#xF1;os Jean Maggi cambi&#xF3; su vida por completo: un infarto fue la puerta de entrada al deporte, algo que no ha dejado de practicar. Corri&#xF3; la Marat&#xF3;n de New York, cruz&#xF3; la cordillera de los Andes a caballo y lleg&#xF3; al paso Khardung, en Nepal, el pico m&#xE1;s alto del mundo. Ahora se prepara para viajar al espacio. Conoc&#xE9; y compart&#xED; su historia."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/sociedad/el-cordobes-que-escalo-el-himalaya-y-cruzo-los-andes--ahora-viajara-al-espacio_a63584de2ca682b251a391c2e?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/el-cordobes-que-escalo-el-himalaya-y-cruzo-los-andes--ahora-viajara-al-espacio_a63584de2ca682b251a391c2e"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/el-cordobes-que-escalo-el-himalaya-y-cruzo-los-andes--ahora-viajara-al-espacio_a63584de2ca682b251a391c2e"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/el-cordobes-que-escalo-el-himalaya-y-cruzo-los-andes--ahora-viajara-al-espacio_a63584de2ca682b251a391c2e"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/63584de2ca682b251a391c2e/facebook?v=deccd4bc6d8434cc5776bca58303776f&amp;s=4798edcf3943ee6e80daa5248ec4b563"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/63584de2ca682b251a391c2e/facebook?v=deccd4bc6d8434cc5776bca58303776f&amp;s=4798edcf3943ee6e80daa5248ec4b563"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.b14fe34f.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=686bf2d85378aba1ae82b75ef95afe82","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=ba7c81d1b0882474c1a5955b82e25bbf","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=38e8728a96fcd9e0e8dc6eae237b75e0","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=cfe741891b949be0ea6bf4bf9fe49db8","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.b14fe34f.js"],vanilla:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"],adder:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.6631aac9.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=686bf2d85378aba1ae82b75ef95afe82" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"El cordobés que escaló el Himalaya y cruzó los Andes, ahora viajará al espacio",location:"https://www.cba24n.com.ar/sociedad/el-cordobes-que-escalo-el-himalaya-y-cruzo-los-andes--ahora-viajara-al-espacio_a63584de2ca682b251a391c2e"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5de578e9d91dda4989139db4"),googletag.pubads().setTargeting("tags",["5de57b36d91dda498913f1ee","5de57d65d91dda498914372e","6358577b1f81d43ce8e56075","6358577b1f81d43ce8e56079","6141f04092c8f530cef533fe","6358577b1f81d43ce8e5607a","5de791668e3df989b177ae39"])}));</script><meta name="tadevel:targeting:category" content="5de578e9d91dda4989139db4"><meta name="tadevel:targeting:tags" content="5de57b36d91dda498913f1ee,5de57d65d91dda498914372e,6358577b1f81d43ce8e56075,6358577b1f81d43ce8e56079,6141f04092c8f530cef533fe,6358577b1f81d43ce8e5607a,5de791668e3df989b177ae39"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>document.referrer&&ga("send","event","ReferrerRaw","url",document.referrer,{transport:"beacon",nonInteraction:!0});</script><meta name="google-site-verification" content="HF188YuILaRd3SlHmJVMMqUcdZ5r5t5kOdDYrMdYyF4"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-sociedad"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;color:#fff;border:none;text-transform:uppercase;font-size:14px;width:160px;height:40px;margin:8px 8px 8px auto;border-radius:4px;background:var(--primary-color)}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,o=n.querySelector("button"),a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);let i;try{i=window.engagementData=JSON.parse(localStorage.tadevel_engagement)}catch(e){i=window.engagementData={hoursList:[],hoursMap:{}}}let s=Math.floor(Date.now()/36e5);s!=i.hoursList.slice(-1)[0]&&i.hoursList.push(s),i.hoursMap[s]=i.hoursMap[s]||0,i.hoursMap[s]++;let l=i.hoursList.splice(0,i.hoursList.findIndex(e=>e>=s-72));for(let e of l)delete i.hoursMap[e];let r=Object.values(i.hoursMap).reduce((e,t)=>e+t),d=i.hoursList.length;let g;ga("send","event","Engagement","score",r,{transport:"beacon",nonInteraction:!0}),ga("send","event","Engagement","uniqueScore",d,{transport:"beacon",nonInteraction:!0}),localStorage.tadevel_engagement=JSON.stringify(i),d<5&&t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1&&("/"!=location.pathname?(g="/21675924745/cba24n/interstitial",window.mayBeEmpty=!1):(g="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),g?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(g,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{o.textContent="Cerrar",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button><div class="date">25 de oct. de 2022</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/cba24n/sticky-top",[[320,50],[300,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio"><div is="page-article" doc-id="63584de2ca682b251a391c2e" doc-title="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio" facebook-comment-count="0" itemscope itemtype="http://schema.org/NewsArticle" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/63584de2ca682b251a391c2e/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">HISTORIAS DE SUPERACI&#xD3;N</div><h1 class="article-title">El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio</h1><h2 class="article-deck">A los 37 a&#xF1;os Jean Maggi cambi&#xF3; su vida por completo: un infarto fue la puerta de entrada al deporte, algo que no ha dejado de practicar. Corri&#xF3; la Marat&#xF3;n de New York, cruz&#xF3; la cordillera de los Andes a caballo y lleg&#xF3; al paso Khardung, en Nepal, el pico m&#xE1;s alto del mundo. Ahora se prepara para viajar al espacio. Conoc&#xE9; y compart&#xED; su historia.</h2><time datetime="2022-10-25T22:15:46.100Z" class="article-date">martes 25 de octubre de 2022 19:15</time><share-button-set url="https://www.cba24n.com.ar/sociedad/el-cordobes-que-escalo-el-himalaya-y-cruzo-los-andes--ahora-viajara-al-espacio_a63584de2ca682b251a391c2e" text="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=61311e4896ecc73053f4e544&amp;category=" itemscope itemtype="http://schema.org/Person" data-tadevel-template="web/article-header-author"><div class="author article-author"><div class="textwrap"><div class="name" itemprop="name">Redacci&#xF3;n Cba24n</div><div class="bio" itemprop="description"></div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=686bf2d85378aba1ae82b75ef95afe82"></header><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEXo5ubY1NHr6uve29ji393l4+HOysmro6NPTlohHiqCfIA8N0K9uLmQj5j29fRsY2O1fQ37AAAAv0lEQVQI12MITlViUDU2FjR+JyjIwOoSGsTiKCgmaGgsyODqwBoQ4ppmKCb4WJBBwRXI8Sm/dThNUIRBiYmBwalix5pEsURnBobQACXVYzsMxYSP1zAEMDAwuLnNMKuvWvWfgYGJQUnsbf/Clbt/z2RgYWJQMPBIa77d2TmTQUFJSUmtV+HW6Y6fMxlYlUIYdAqcxWuvV+1kYGVOVmUONhQWFEtbzaCnagJkGhs4GxunMxiaibi6uLj4BZsEsAAAFLAxfoH8DqEAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/180.webp 320w, https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/360.webp 640w, https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Foto de Jean Maggi." loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Foto de Jean Maggi.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content" itemprop="articleBody"><p>De darse todo como est&#xE1; planificado, <strong>Jean Maggi </strong>se convertir&#xE1; en la <mark>primera persona con discapacidad en viajar al espacio</mark>.&#xA0;</p><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<1&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><p>Su historia de vida y superaci&#xF3;n ya fue contada en m&#xFA;ltiples oportunidades. Requerido por la prensa local e internacional, la figura de Maggi lleg&#xF3; al gigante del s<span>treaming: e</span>st&#xE1; disponible en <strong>Netflix </strong><mark><strong>El l&#xED;mite infinito</strong></mark>, el documental dirigido por <strong>Juan Jos&#xE9; Campanella</strong> que retrata la traves&#xED;a de Maggi por los picos y monta&#xF1;as de Nepal.&#xA0;</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUSExdwY1aZo7XFvbPk6/AmJy2Vin49PUGmm5BzeIBTT0rGz9y0vMwySYPi0nOVcVoyN3M+AAAAwUlEQVQI1wG2AEn/AESyj4Mzb4GG+JVV3QBEOGGDM/FhERalVdcARGYRYzNvYXFi3d3dAEuZEWMzH2Ghgpmd1wBDmWZjOgV6ocIiKdoASJkRGIdXBRYyIsIiADafp3qXAABaGCIiIgAmlhV3cAAHABIszLwAyyMxp1AAD1UkRESyALtIiAUAUAWgHETMwgBESzhVUAAKVWY+7u4AREQzGqoFcQB3/u7uALu8szlRAAoAGpK7uwAiIiY5CldxFxaRuyKPaD7r/5vkZQAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63585e8aca682b251a3a0240/180.webp 320w, https://srt-assets.tadevel.xyz/63585e8aca682b251a3a0240/360.webp 640w, https://srt-assets.tadevel.xyz/63585e8aca682b251a3a0240/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63585e8aca682b251a3a0240/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Foto de Jean Maggi. " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Foto de Jean Maggi.</figcaption></figure><p class="aside"><span>&#x201C;Me cuesta dimensionar esto de 190 pa&#xED;ses y 183 millones de suscriptores&#x201D;, dice Maggi en relaci&#xF3;n a su historia disponible en Netflix</span></p><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(&quot;https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%253A%252F%252Fwww.youtube.com%252Fwatch%253Fv%253DHL3uL50ApY8&amp;thumbnail_url=https%253A%252F%252Fi.ytimg.com%252Fvi%252FHL3uL50ApY8%252Fhqdefault.jpg&amp;sign=fc1a21b50bd021dc7e33f9bc&quot;)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1666757749&amp;ei=FWBYY_7bKI2PxASL0JKQAg&amp;ip=138.99.6.165&amp;id=o-AEn6F262trtzRGUlCMB5Sl1Wm09eEFDJ7PJns0eXQHRR&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=Lq&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xe%2Csn-x1x7dnez&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=1&amp;pcm2cms=yes&amp;pl=27&amp;initcwndbps=761250&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=WDoUnxuFrudI9iLKzgVwewoI&amp;cnr=14&amp;ratebypass=yes&amp;dur=117.585&amp;lmt=1638081820992630&amp;mt=1666735766&amp;fvip=3&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=5319224&amp;n=EvdxS5ri9YsIIw&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Ccnr%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIgEzTSCf1aicSl9mWmkxtfmHJHoChbZnqK_fAPLKZAr_4CIQCn8bR3EsIdhPSPjU2CvxodiTZh8diPvbk3WaLBihTKGQ%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpcm2cms%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRgIhANnsenOn2KWDyQQijy7HSZDV_h1u83Y5w0O09XuMl0qWAiEA5zw4tUkmCUXp_kI1Oa6TqZG79lQxkQqPsQku93_jBzA%3D" thumbnail-url="https://i.ytimg.com/vi/HL3uL50ApY8/maxresdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DHL3uL50ApY8&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FHL3uL50ApY8%2Fhqdefault.jpg&amp;sign=fc1a21b50bd021dc7e33f9bc"></x-player></div></x-pip></div></div><figcaption class="caption">Trailer &quot;El limite infinito&quot;</figcaption></figure><p>Desde muy peque&#xF1;o, apenas un a&#xF1;o, Jean padece <mark>poliomielitis</mark>: &quot;Una de cada dos millones de vacunas falla; a m&#xED; me toc&#xF3; esa. <mark>Sin embargo soy pro vacunas</mark>&quot;, aclara.&#xA0;</p><p>El hombre que vive en un desaf&#xED;o constante, super&#xE1;ndolos sucesivamente, llega -no sin pesares- a las seis d&#xE9;cadas de vida. <mark>El objetivo ahora es llegar al espacio y poder ver desde all&#xED; el planeta Tierra en su forma completa, como un todo.</mark></p><p class="aside">&quot;Durante 37 a&#xF1;os estuve preso en mi cuerpo por no aceptar mi discapacidad&quot;&#xA0;</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.66666666666667%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXQ0+DJzNs6NDe/wtEqJShJQUQbFhhNTF1hW1+EaSltanOvrrx/e4WYmKKYhWBBW4oK6naiAAAAzElEQVQI12MQFBBgAAJBQWFjawZBRhCbQcBY2PYUg6CAIIjDaCh4IxzIYTYAsvdctClXAipmMGZgvDezqynEBcgRYLzMO3Nmq2q4CoMhkLdPaubM9naNcAZjQUFBvhczZ4ZWBJUyGAN53C+nq7Y7tZYydBsbGwuvnK4U6hQSxJC+2djQ9pu7i0qKUhhD7u7N1v1fnFzc0tLSGLRu7z2qXuLikgbilK850RqUlqbq5uLmwtC+6syK0hQ11RClJCWGiq5Vq1qVlFRDVVSVAEolOgpwoA95AAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63585a20ca682b251a39d301/180.webp 270w, https://srt-assets.tadevel.xyz/63585a20ca682b251a39d301/360.webp 540w, https://srt-assets.tadevel.xyz/63585a20ca682b251a39d301/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63585a20ca682b251a39d301/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p>En el curr&#xED;culum de Maggi se destacan la <mark>Marat&#xF3;n de New York</mark>, atravesando todo el Central Park, el <mark>cruce de los Andes a caballo</mark> y <mark>la aventura del Himalaya</mark>. Tambi&#xE9;n represent&#xF3; a la Argentina en los <mark>Juegos Paral&#xED;mpicos</mark>.</p><p>&#xA0;&quot;Cuando logr&#xE9; aceptar mi condici&#xF3;n todo empez&#xF3; a fluir&quot;, le dijo Maggi a <mark><strong>Ciudad U</strong></mark> (Canal 10). En la entrevista se lo puede ver contento y ansioso por subirse a la nave espacial.</p><p class="aside">&quot;Soy contempor&#xE1;neo de Neil Armstrong, cuando pisaba la luna&quot;</p><p>Maggi le cont&#xF3; a <strong>Ciudad U</strong> que se interes&#xF3; en viajar al espacio exterior cuando una d&#xE9;cada atr&#xE1;s, aproximadamente, algunas empresas de tecnolog&#xED;a de punta empezaron a difundir la propuesta de llevar civiles al espacio.&#xA0;</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.66666666666667%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVQSkc/OzhdVE9gXF4gHBxqZmUyLSmLkq6BhJqprspYaZRudpQUJkdFWYokTY1vNyrM0MitAAAAxUlEQVQI1xXMMQrCQBAF0L9Z7XeipBPC2ljGLBFLhcXKIhICdiKEXCHxBIoeQHIFwVqJvZUnCHgDEY/g5Ff/YFBUxyOj7qpzuX1jaa+FZcd93p/QVGWp2l1jg/74oZ7svmtq1h042gEUjIw2tcBFECQgQ+H6WiQtwVCMLUPxXJXuWo7BBF5CxpqDoQS3uD7GaK9OIay5evpET/jIbf2ldmZa0KYschzO+8LaQzMJMistdlCRoxVr8PYyiRNYdK+pShK2/wB7zozaONW0vQAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63585c24ca682b251a39e501/180.webp 270w, https://srt-assets.tadevel.xyz/63585c24ca682b251a39e501/360.webp 540w, https://srt-assets.tadevel.xyz/63585c24ca682b251a39e501/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63585c24ca682b251a39e501/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p>Lo cierto es que al principio Maggi obten&#xED;a poca respuesta, por no decir nula, desde los EEUU. Cuando envi&#xF3; <mark>El l&#xED;mite infinito</mark>, logr&#xF3; captar la atenci&#xF3;n por parte de quienes se encargaban de la selecci&#xF3;n de los tripulantes.</p><p>Durante los &#xFA;ltimos dos a&#xF1;os afront&#xF3; y super&#xF3; algunos test antes de confirmar su presencia estelar. Hace un mes firm&#xF3; contrato con la empresa que gestiona los viajes espaciales y se convertir&#xE1; as&#xED; en <mark>la primera persona con discapacidad en viajar al espacio</mark>.</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.6842105263158%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAC4iAAAuIgGq4t2SAAAAMFBMVEWIkZlbYG3i4uOSnqXGxslvcn3W1daDhoq6uLw3PFKlqK4cHiRQV3+BfV99bSu2o47+D3hEAAAAz0lEQVQI12PoaFMCgqT8T3dLaxlcXNKSQDy37wxATlpaVkdLh5uThvkthhaXNC+rjuYVWf9/VABllJLa3JRSNLpaVjCIFli5OXUocSipuXQwzJwoGM7VWh+m4eLmwjBTUPCgoODukBSPLisgJzS0NHR3qPTunTMZwhmYjVct3m26e+ZMcaABDMbGBrtnzjlz5iDDRLl37x4KgjknGQTl3t69XjBbECghyBAaWmDMbCAZzMDAUMAQGl7AUGDMzszAUF7OIBoaXg6UMzY2ZmAAAHf+SLIzI26sAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63585e75ca682b251a3a00d5/180.webp 270w, https://srt-assets.tadevel.xyz/63585e75ca682b251a3a00d5/360.webp 540w, https://srt-assets.tadevel.xyz/63585e75ca682b251a3a00d5/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63585e75ca682b251a3a00d5/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Foto de Jean Maggi. " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Foto de Jean Maggi.</figcaption></figure><p class="aside">&quot;Creo que lo m&#xE1;s importante de mi historia con el deporte tiene que ver con que me ayud&#xF3; a asumir mi condici&#xF3;n&quot;&#xA0;</p><p><span>El cordob&#xE9;s nunca pens&#xF3; en llegar tan alto, tan lejos. Maggi ya alcanz&#xF3; los cinco mil seiscientos metros sobre el nivel del mar al trepar el Himalaya: el 3 de agosto de 2015 lleg&#xF3; al punto transitable m&#xE1;s alto del planeta, el paso <strong>Khardung</strong>, escondido entre los picos nevados del <strong>Himalaya</strong>. </span><mark><span>Fueron once tortuosas jornadas arriba de su bicicleta adaptada.</span></mark></p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:65.35211267605634%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7CAAAOwgEVKEqAAAAAMFBMVEVsouBkaG93en9/suMzSGCLioVOXnMgOFVLVWBrmc+4t6aVuNSZnptzjq2sn37iqymKmu+8AAAAxklEQVQI1z3HoQrCQBgA4P8VfpG5YvCHmQd7hVNXNxgYLIoeGgzCwZnFsCiYDt/gODDrKWgURNBmWBE0GHwFXVC/9sFOKfg7AKjZL5mvrtk8CHw/zyZY2Uzly8HannmHD77R46ibFC8Lay0cXyNz1CYaZuUtnLQ22phK7XQjSHkved48CpdvB6K4yCs4SQQiwv31qLrYjwXnCHuPqMTCphCMQdRGpyFH7lhKCc6UsTBNRcoaElidvJjcSQmRQ0ytxCMsTAtEH7SRRoe5f01DAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63585da4ca682b251a39fae3/180.webp 275w, https://srt-assets.tadevel.xyz/63585da4ca682b251a39fae3/360.webp 551w, https://srt-assets.tadevel.xyz/63585da4ca682b251a39fae3/720.webp 1102w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63585da4ca682b251a39fae3/720.jpeg 1102w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Foto de Jean Maggi. " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Foto de Jean Maggi.</figcaption></figure><p><span>La </span><a href="https://jeanmaggi.com/" target="_blank" rel="noopener nofollow"><span><strong>Fundaci&#xF3;n Jean Maggi</strong></span></a><span>, desde la que hoy dise&#xF1;a y regala bicicletas adaptadas de tres ruedas a chicos y chicas con distintas discapacidades quiz&#xE1; sea su mayor obra.</span></p><h3><span><strong>Mir&#xE1; la nota completa en Ciudad U:</strong></span></h3><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(&quot;https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%253A%252F%252Fwww.youtube.com%252Fwatch%253Fv%253DZmxAEi9wGN8&amp;thumbnail_url=https%253A%252F%252Fi.ytimg.com%252Fvi%252FZmxAEi9wGN8%252Fhqdefault.jpg&amp;sign=1f2dafc3f93f8d86ded83042&quot;)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1666757749&amp;ei=FWBYY_rvJqmT4dUPka-J4AY&amp;ip=138.99.6.165&amp;id=o-ACxH2SCUpjulIJP6rwLqcZ-f3uUpkVimuXuAMvVjHj1n&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=i7&amp;mm=31%2C29&amp;mn=sn-jup-x1xz%2Csn-x1x7dn7z&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=2&amp;pl=27&amp;initcwndbps=590000&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=uXK4sgbA1PipgRXsqLDqUFMI&amp;gir=yes&amp;clen=25875433&amp;ratebypass=yes&amp;dur=537.867&amp;lmt=1666723954415635&amp;mt=1666735766&amp;fvip=1&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=6219224&amp;n=fNZkyovO8Zhf1g&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIgeOVv991eGnId2Jp3pAZ3ms9JcP6lE3bhmCtsDPZDuAYCIQCnYIRIrmypOJp9GITRSgAJHq9gggY2f6E_sHJUxEgFHw%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIgVumqMtU9WSSibjO1RKURfWi7KoANUrPj9Fm2c2YMOTsCIQCtS_hKnCAG0tESeygxdNcCfJhVn4D2iXg9vAgyST5cuw%3D%3D" thumbnail-url="https://i.ytimg.com/vi/ZmxAEi9wGN8/maxresdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DZmxAEi9wGN8&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FZmxAEi9wGN8%2Fhqdefault.jpg&amp;sign=1f2dafc3f93f8d86ded83042"></x-player></div></x-pip></div></div><figcaption class="caption">Un Cordob&#xE9;s se prepara para ir al espacio - Jean Maggi en #CiudadU</figcaption></figure></div></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>5&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>18&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>30&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script><view-comment-preview model="Article" doc="63584de2ca682b251a391c2e" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100],[300,600]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],[300,600]]).addSize([0,0],[[300,100],[300,250],[300,600]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/cordoba/pronostico-extendido--como-sigue-el-tiempo-en-cordoba_a6356655e408888854edeb60e" aria-label="Pron&#xF3;stico extendido: c&#xF3;mo sigue el tiempo en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUQDQwbGBY2NTdgYWZvc30rKSmpqayWl5vy8vLc29vGw8COi4qKeVvAspNNSkernYTV7W4YAAAAoElEQVQI12PIWtXRObOjo3PZ8t0uDGVpM4DsGdPK00tcGLatWrlyVldaetoWFxeG6rL0smygqIvJbmeG3C3uQJYxGDB8MYq5f+vu3d+bQRy7p6I2588cfvdUSVWJQU9RMEhVNDA0SDVIiUFJgIFVVVBQkFVJKZAhkIGBMRDIYVQKFWAQYGBgALIFGYJCgQwgh1FQgFFAFMQCAgEGRkYQEwAILS8Ezg6fsAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6357ab8eca682b251a2fdfd9/180.webp 320w, https://srt-assets.tadevel.xyz/6357ab8eca682b251a2fdfd9/360.webp 640w, https://srt-assets.tadevel.xyz/6357ab8eca682b251a2fdfd9/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6357ab8eca682b251a2fdfd9/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/pronostico-extendido--como-sigue-el-tiempo-en-cordoba_a6356655e408888854edeb60e" text="Pron&#xF3;stico extendido: c&#xF3;mo sigue el tiempo en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Primavera</span></div><div class="title"><span>Pron&#xF3;stico extendido: c&#xF3;mo sigue el tiempo en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Se vienen d&#xED;as de condiciones cambiantes. Entre el calor, las tormentas y primaverales d&#xED;as.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/alerta-naranja-en-cordoba---se-esperan-fenomenos-peligrosos-_a63571b83408888854eeb2b34" aria-label="Alerta naranja en C&#xF3;rdoba: &quot;Se esperan fen&#xF3;menos peligrosos&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUjJR86Pjk8KxotMC5kZWYWGBNzd3tKRkFLTlBVWVuPkpaChIagqK5vTRe0wMZyUEpWfU4TAAAA1klEQVQI12PQvXv37nVxYQaGgNBQhgAGJiMl8UJmBmYgh8HYWDhAUFDQ2JgBKGNgLMgsIWxssiMglCGUlcGY0ULC3Xq5oDFIj7Jh/5xl0z5PK2O4pKR0n7HRZ3v99zZxBiUlpXITt2MO/d9bZgA5ipZ7pr1x3PLRKw0k47Xa8t3s5x9zVgM57KtWSb6b80QgZxlDaCjbtl2S71LeLfV2YTDgWHNq15RVLtuaK8sZXNy2pWW7rErJFJecwdDZ6eKS5rImY1u5xAyGCpeZnZ4dZ9KnlQs2AgDDbUi+rzXRAAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63572009408888854eeb6e0e/180.webp 270w, https://srt-assets.tadevel.xyz/63572009408888854eeb6e0e/360.webp 541w, https://srt-assets.tadevel.xyz/63572009408888854eeb6e0e/720.webp 1082w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63572009408888854eeb6e0e/720.jpeg 1082w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/alerta-naranja-en-cordoba---se-esperan-fenomenos-peligrosos-_a63571b83408888854eeb2b34" text="Alerta naranja en C&#xF3;rdoba: &quot;Se esperan fen&#xF3;menos peligrosos&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>TIEMPO</span></div><div class="title"><span>Alerta naranja en C&#xF3;rdoba: &quot;Se esperan fen&#xF3;menos peligrosos&quot;</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Este martes se aguarda una jornada con r&#xE1;fagas de viento norte y m&#xE1;s de 30&#xBA;C en algunos puntos de la provincia. A la noche llegar&#xED;an las tormentas. En el sur provincial la advertencia pas&#xF3; del amarillo al naranja. Recomendaciones de Polic&#xED;a Caminera.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/el-1--de-noviembre-se-reabre-la-inscripcion-para-el-procrear-ii_a63571d1f408888854eeb404d" aria-label="El 1&#xBA; de noviembre se reabre la inscripci&#xF3;n para el Procrear II" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEVzZ14mKSyDfnmRlZfL8PlSUEyisLe5w8kXiONz1/Ls9PVEoOQPwvpWhac8aonIgFoWe9XjAAAAvUlEQVQI12NwAQP39LSZM2cygJnl5em2Z86AOe6BbOYgzhyGVatWrbwY9Dw988zJeQyrluj/bg02T6s8sXMjwypl/h9bw8vTMjt2P2RYFcSvcTHYLC22Y4cgQ1IQP0egoECybPc+QQYFUX4OQUEBY7nuRiCHNYBPUJTBWLb7IZCjpPAuNEDBKGy3oCADQzIDEwMrayjvXiBHwYiBgYFJSVe3NYiVwYiJScnY2FiJudkglKHMGMRUUk67xMAEAJD0OpLqi4+LAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63571db5408888854eeb4a3e/180.webp 288w, https://srt-assets.tadevel.xyz/63571db5408888854eeb4a3e/360.webp 576w, https://srt-assets.tadevel.xyz/63571db5408888854eeb4a3e/720.webp 1153w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63571db5408888854eeb4a3e/720.jpeg 1153w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/el-1--de-noviembre-se-reabre-la-inscripcion-para-el-procrear-ii_a63571d1f408888854eeb404d" text="El 1&#xBA; de noviembre se reabre la inscripci&#xF3;n para el Procrear II"></share-button-set></div><div class="detail"><div class="kicker"><span>Casa Propia</span></div><div class="title"><span>El 1&#xBA; de noviembre se reabre la inscripci&#xF3;n para el Procrear II</span></div><div class="category">Argentina</div><div class="deck"><span>Las personas que resulten beneficiadas en los sorteos posteriores, podr&#xE1;n acceder a las m&#xE1;s de 500 viviendas ubicadas en 27 desarrollos urban&#xED;sticos en 11 provincias. Cu&#xE1;les son los predios habilitados en C&#xF3;rdoba.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/aviso-por-tormentas-fuertes-y-granizo-alcanza-a-una-parte-de-cordoba-_a63582d91ca682b251a360b6d" aria-label="Aviso por tormentas fuertes y granizo alcanza a una parte de C&#xF3;rdoba " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVHTDJ2cnZMT0stMSY4PC9YXUOZmaGBgYSLjJA9Pj1wcFlgYV+WhYCGg2WGX1CvhUZkxIq0AAAArUlEQVQI12MwdnZhYGFgCA1SmunCYOziwsCgHRoaGqTgzGBsMoFpk5LShNDQADCHYYqxAwtrAKsKmCOoyQDUFcDMoGwyhfPMIQYmBu6OYIZsy5me7x4u0tgkmLaZIX2Sauj711LbVxce38ywatWqu/9/rb179+6qpQx3z5w58/Nmba0tPZCBkFB8Zp/3h1taRnt0gyC5RWNik7tHWkd5YJAGUHJHZrlFWkZhbsAyBg70N/pqZ4AAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63582dfbca682b251a36101b/180.webp 320w, https://srt-assets.tadevel.xyz/63582dfbca682b251a36101b/360.webp 639w, https://srt-assets.tadevel.xyz/63582dfbca682b251a36101b/720.webp 1278w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63582dfbca682b251a36101b/720.jpeg 1278w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/aviso-por-tormentas-fuertes-y-granizo-alcanza-a-una-parte-de-cordoba-_a63582d91ca682b251a360b6d" text="Aviso por tormentas fuertes y granizo alcanza a una parte de C&#xF3;rdoba "></share-button-set></div><div class="detail"><div class="kicker"><span>Servicios</span></div><div class="title"><span>Aviso por tormentas fuertes y granizo alcanza a una parte de C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>La advertencia marca que tambi&#xE9;n se registrar&#xE1;n fuertes r&#xE1;fagas de viento. Rige alerta naranja en la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/persisten-las-alertas-naranja-y-amarillo-en-distintas-partes-de-cordoba-por-tormentas_a63581280ca682b251a34e6b8" aria-label="Persisten las alertas naranja y amarillo en distintas partes de C&#xF3;rdoba por tormentas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXi5ufW2ty5ur2kqKvCxsuwsbS5wcabnJuSjo9+d3aBhIdsa2zL0NUWExExMjJKTVHIxbOHAAAAtElEQVQI12PYOaujuNxIKSWpWEmFAchpLy82DlIKD1Jj2D1rxerfxqFBSupmPkCZsrl3p4Sq+IiapTLMbDu6711TWFJxaYUFw6pmq7df05QidkxfPYuhuNj47Rb3jsjdM2cUMwQHJb9dotU5e1e7cRBDWtrht3/cnIDGWZkwpLi4/V9z5oyg4BknF4a0FLfdjQcZQICRwc3l6CoDEIuRUZDB5yBrhQEDVOagIKtxoSAIyAgCAFfMQNu7kTBDAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6228b8286e10784d4060a078/180.webp 312w, https://srt-assets.tadevel.xyz/6228b8286e10784d4060a078/360.webp 625w, https://srt-assets.tadevel.xyz/6228b8286e10784d4060a078/720.webp 1249w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6228b8286e10784d4060a078/720.jpeg 1249w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/persisten-las-alertas-naranja-y-amarillo-en-distintas-partes-de-cordoba-por-tormentas_a63581280ca682b251a34e6b8" text="Persisten las alertas naranja y amarillo en distintas partes de C&#xF3;rdoba por tormentas"></share-button-set></div><div class="detail"><div class="kicker"><span>Tiempo</span></div><div class="title"><span>Persisten las alertas naranja y amarillo en distintas partes de C&#xF3;rdoba por tormentas</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>En la regi&#xF3;n sur de la provincia hay alerta naranja, es decir fen&#xF3;menos meteorol&#xF3;gicos peligrosos. Por su parte, en todo el centro, incluida la capital, hay alerta amarillo por fen&#xF3;menos con capacidad de da&#xF1;o y riesgo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="2" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de SOCIEDAD</title-header><div><a href="/sociedad/el-cordobes-que-escalo-el-himalaya-y-cruzo-los-andes--ahora-viajara-al-espacio_a63584de2ca682b251a391c2e" aria-label="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:15 | 25/10</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEXo5ubY1NHr6uve29ji393l4+HOysmro6NPTlohHiqCfIA8N0K9uLmQj5j29fRsY2O1fQ37AAAAv0lEQVQI12MITlViUDU2FjR+JyjIwOoSGsTiKCgmaGgsyODqwBoQ4ppmKCb4WJBBwRXI8Sm/dThNUIRBiYmBwalix5pEsURnBobQACXVYzsMxYSP1zAEMDAwuLnNMKuvWvWfgYGJQUnsbf/Clbt/z2RgYWJQMPBIa77d2TmTQUFJSUmtV+HW6Y6fMxlYlUIYdAqcxWuvV+1kYGVOVmUONhQWFEtbzaCnagJkGhs4GxunMxiaibi6uLj4BZsEsAAAFLAxfoH8DqEAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/180.webp 320w, https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/360.webp 640w, https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-cordobes-que-escalo-el-himalaya-y-cruzo-los-andes--ahora-viajara-al-espacio_a63584de2ca682b251a391c2e" text="El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio"></share-button-set></div><div class="detail"><div class="kicker"><span>HISTORIAS DE AUTOSUPERACI&#xD3;N</span></div><div class="title"><span>El cordob&#xE9;s que escal&#xF3; el Himalaya y cruz&#xF3; los Andes, ahora viajar&#xE1; al espacio</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>A los 37 a&#xF1;os Jean Maggi cambi&#xF3; su vida por completo: un infarto fue la puerta de entrada al deporte, algo que no ha dejado de practicar. Corri&#xF3; la Marat&#xF3;n de New York, cruz&#xF3; la cordillera de los Andes a caballo y lleg&#xF3; al paso Khardung, en Nepal, el pico m&#xE1;s alto del mundo. Ahora se prepara para viajar al espacio. Conoc&#xE9; y compart&#xED; su historia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/tres--kioscos--de-droga-en-una-misma-cuadra--secuestran-mas-de-un-millar-de-dosis-_a63583f61ca682b251a374c21" aria-label="Tres &quot;kioscos&quot; de droga en una misma cuadra: secuestran m&#xE1;s de un millar de dosis " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:19 | 25/10</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:56.26704381661091% 57.60874063576097%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUsKi4dHSEPDxM/ODm5q6ZSTlCfkZCBgIfZ2eJlYWTEwciLcWh6VEY/ZYyZqK8NHji5qY4nAAAA10lEQVQI12O4m+LlAgQGDAyiLgx/q7e4uXgtYWBm0FzCYCAoneLi4ibIwKDqxmDIwHos7XS2IIMBsxtDMIOgdYqLGxODoHA6A6MiI/eZ7ZXBkQHC1QyMSkrWB0xDZ06dyhAJ5DAZ2xjPnBpsbGzMIBhgaBozMzK8Y9WqVQyKp++GppUzs3cAAYNg7PV3r9KFNNvS35UxGM+Z2/GuPEi9a1XHCgaZw/Ll14Gcjo5VzxgM5I2FdCqNFAwYBJUYhPQ5DaSzhQQVlZQUGfg/BARbpyoKCiop6QMApaI8ImbVcogAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6358406cca682b251a3767fb/180.webp 270w, https://srt-assets.tadevel.xyz/6358406cca682b251a3767fb/360.webp 540w, https://srt-assets.tadevel.xyz/6358406cca682b251a3767fb/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6358406cca682b251a3767fb/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:56.26704381661091% 57.60874063576097%"></picture><div class="overlay"></div><share-button-set url="/sociedad/tres--kioscos--de-droga-en-una-misma-cuadra--secuestran-mas-de-un-millar-de-dosis-_a63583f61ca682b251a374c21" text="Tres &quot;kioscos&quot; de droga en una misma cuadra: secuestran m&#xE1;s de un millar de dosis "></share-button-set></div><div class="detail"><div class="kicker"><span>c&#xF3;rdoba</span></div><div class="title"><span>Tres &quot;kioscos&quot; de droga en una misma cuadra: secuestran m&#xE1;s de un millar de dosis</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Una mujer y tres hombres quedaron detenidos. El operativo se realiz&#xF3; en barrio Bajo Pueyrred&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad181956a20672ff54f5c" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque3",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/jean-maggi_t5de57b36d91dda498913f1ee"><span class="tag">Jean Maggi</span></a> <a href="/andes_t5de57d65d91dda498914372e"><span class="tag">Andes</span></a> <a href="/khardung_t6358577b1f81d43ce8e56075"><span class="tag">Khardung</span></a> <a href="/historias-de-autosuperacion_t6358577b1f81d43ce8e56079"><span class="tag">Historias de autosuperaci&#xF3;n</span></a> <a href="/fundacion-jean-maggi_t6141f04092c8f530cef533fe"><span class="tag">Fundaci&#xF3;n Jean Maggi</span></a> <a href="/el-cordobes-que-viajara-al-espacio_t6358577b1f81d43ce8e5607a"><span class="tag">El cordob&#xE9;s que viajar&#xE1; al espacio</span></a></div></div></div></x-floating-content></x-floating></aside></div><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?300:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/cordoba/segundo-ano-del-tedx-de-la-unc_a63580da8ca682b251a34be65" aria-label="Segundo a&#xF1;o del TEDx de la UNC" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUAAAAcHBwvLi84Ozs6BggVAgNDQ0MoIiKBDBFqCxBIBwpEHR4kAwWTERqrFBwREREI/XhwAAAASklEQVQI12NgIBawuLicCWANgHA47r27u4BzAlRmRcdUBpgMo3q5ogBnF4TDZGyUpsCyBsJhSzJWNko2UwBz+AsFBeUFywUYqAwAIzsOCJwv4WIAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63580efdca682b251a34c753/180.webp 264w, https://srt-assets.tadevel.xyz/63580efdca682b251a34c753/360.webp 528w, https://srt-assets.tadevel.xyz/63580efdca682b251a34c753/720.webp 1057w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63580efdca682b251a34c753/720.jpeg 1057w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/segundo-ano-del-tedx-de-la-unc_a63580da8ca682b251a34be65" text="Segundo a&#xF1;o del TEDx de la UNC"></share-button-set></div><div class="detail"><div class="kicker"><span>Charlas TEDx</span></div><div class="title"><span>Segundo a&#xF1;o del TEDx de la UNC</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Una nueva temporada del espacio de aprendizaje y di&#xE1;logo de la comunidad universitaria que re&#xFA;ne a personas para compartir vivencias y experiencias.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/paint-shooters--pax---the-baby-boys-y-puro-llegan-a-club-paraguay_a6357fcc4ca682b251a33f765" aria-label="Paint Shooters, Pax &amp; The Baby Boys y Puro llegan a Club Paraguay" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAACTpAAAk6QFQJOf4AAAAMFBMVEUGCxUTExs5ODhXRDwiHB4jKjBBSk9fYWKWl5qSa1t8XU3Cy8+3emd5fXzPoYzy9/c52wSFAAAAtklEQVQI12NwDDYKcRR0cREEAgYTLUunpUAGkMvAYGx1bvEqIxWXFFYGBgYnm3Mn6yavXOko5CDA4GS7am668TzjpZGGggxKoWrpRWr3gp9nLhBlEAxNU1ONPGzzNtiAjYFRsC1N7c7U+/bgBwGpkdBEf+O7v+/WREoo3lUUPvM2/27GxiAHJdEQYnm2bt3FzAwMTCwKDCKtd/o6ABxBBgdGMMqCo1rFVhEGQRArkguUSoHmgsARes1jEFn5FQAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6357ff31ca682b251a34201f/180.webp 320w, https://srt-assets.tadevel.xyz/6357ff31ca682b251a34201f/360.webp 640w, https://srt-assets.tadevel.xyz/6357ff31ca682b251a34201f/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6357ff31ca682b251a34201f/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/paint-shooters--pax---the-baby-boys-y-puro-llegan-a-club-paraguay_a6357fcc4ca682b251a33f765" text="Paint Shooters, Pax &amp; The Baby Boys y Puro llegan a Club Paraguay"></share-button-set></div><div class="detail"><div class="kicker"><span>m&#xFA;sica</span></div><div class="title"><span>Paint Shooters, Pax &amp; The Baby Boys y Puro llegan a Club Paraguay</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Este jueves el espacio el escenario de G&#xFC;emes recibe a tres bandas locales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/ya-se-juegan-los-juegos-evita-2022-en-mar-del-plata--la-palabra-de-matias-lammens_a635836f6ca682b251a36a0a5" aria-label="Ya se juegan los Juegos Evita 2022 en Mar del Plata: la palabra de Mat&#xED;as Lammens" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUwLz2Nc15vW00aHCLI2+VoZ3W0gWpjQDVDR16Pjpayy9absrzCtLL19figKjDlqI1HTd58AAAAtElEQVQI1wGpAFb/ACcScSERFbSrW7urqgByEiISISm0SVpLuqQAIWEhERYZpEqFpilEAHJnL2EhElpEqb9pRABxEh8SESd5RETGYqQAFihZYfZ2+ZtJYnBaAHd4Cfb2KfwomAMDBQA+6IUgm03dQRAzAAYAMWADMwnd3d8TMANcADEQAAfsTd1MxQADEQAyWFgO7JzMnMUDA3YABVhYPnCIiH4AAwAHAHCIUD5jVSjugAADNyb2NkLq89cYAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63583f86ca682b251a374f40/180.webp 320w, https://srt-assets.tadevel.xyz/63583f86ca682b251a374f40/360.webp 640w, https://srt-assets.tadevel.xyz/63583f86ca682b251a374f40/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63583f86ca682b251a374f40/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/ya-se-juegan-los-juegos-evita-2022-en-mar-del-plata--la-palabra-de-matias-lammens_a635836f6ca682b251a36a0a5" text="Ya se juegan los Juegos Evita 2022 en Mar del Plata: la palabra de Mat&#xED;as Lammens"></share-button-set></div><div class="detail"><div class="title"><span>Ya se juegan los Juegos Evita 2022 en Mar del Plata: la palabra de Mat&#xED;as Lammens</span></div><div class="category">Argentina</div><div class="deck"><span>Con la participaci&#xF3;n de 900 cordobeses y 25.000 participantes en total ya se juegan las instancias finales de los Juegos en Mar del Plata. El ministro de Turismo y Deportes dialog&#xF3; con Canal 10.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/el-clasico-de-la-copa-america-fue-para-brasil_a6357294a408888854eec15c7" aria-label="El cl&#xE1;sico de la Copa Am&#xE9;rica fue para Brasil" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6148864f4bace27ac32f0538" class=""><div class="photo"><div class="backdrop" style="background-position:51.1347216319592% 0;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAADXUAAA11AFeZeUIAAAAMFBMVEVFUCxPWjJsbWaAgHkxOj+ysq1mgptLTkqXlpAmHBdiV1d2nbFVcHTMycGcoE8ypt3Mni+VAAAAlElEQVQI12NIS0vbPnMmd1pzmjsnw24jjaZVykahoVc7Whnu3uiNMO4Njg0NNbZgUFIpMlZSUl5VVeK1hiFtn9XimjPK6ovcy5cx/N/3IlQ1e8/+b8oRqgzlclJKSofVzxwyNlZmYGSZIAgGAoICDAKSUA4QMDCIuMDYAgwMLC4MDEAGIyNDCQMCiHhCaEYGoITnTADaWSivEWfswQAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6357489b408888854eed8087/180.webp 320w, https://srt-assets.tadevel.xyz/6357489b408888854eed8087/360.webp 640w, https://srt-assets.tadevel.xyz/6357489b408888854eed8087/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6357489b408888854eed8087/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:51.1347216319592% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/el-clasico-de-la-copa-america-fue-para-brasil_a6357294a408888854eec15c7" text="El cl&#xE1;sico de la Copa Am&#xE9;rica fue para Brasil"></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>El cl&#xE1;sico de la Copa Am&#xE9;rica fue para Brasil</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>En el predio de la Liga Cordobesa la selecci&#xF3;n argentina de F&#xFA;tbol para Ciegos perdi&#xF3; por la m&#xED;nima ante su similar de Brasil.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 25 de oct. de 2022 19:32</div></div></div></footer><script>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</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/el-cordobes-que-escalo-el-himalaya-y-cruzo-los-andes--ahora-viajara-al-espacio_a63584de2ca682b251a391c2e","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/720.jpeg","width":1280,"height":720}},"headline":"El cordobés que escaló el Himalaya y cruzó los Andes, ahora viajará al espacio","description":"A los 37 años Jean Maggi cambió su vida por completo: un infarto fue la puerta de entrada al deporte, algo que no ha dejado de practicar. Corrió la Maratón de New York, cruzó la cordillera de los Andes a caballo y llegó al paso Khardung, en Nepal, el pico más alto del mundo. Ahora se prepara para viajar al espacio. Conocé y compartí su historia.","datePublished":"2022-10-25T22:15:46.100Z","dateModified":"2022-10-25T22:31:59.751Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["Jean Maggi","Andes","Khardung","Historias de autosuperación","Fundación Jean Maggi","El cordobés que viajará al espacio","ubi_resto"],"image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/63585e5bca682b251a3a005e/720.jpeg","width":1280,"height":720},"author":{"@type":"Person","name":"Redacción Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SOCIEDAD","item":"https://www.cba24n.com.ar/sociedad_c5de578e9d91dda4989139db4"}]}</script></body><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>