<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://srt-assets.tadevel.xyz/62a0783e9eca6ae1257e7484/180.webp 320w, https://srt-assets.tadevel.xyz/62a0783e9eca6ae1257e7484/360.webp 640w, https://srt-assets.tadevel.xyz/62a0783e9eca6ae1257e7484/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/deportes"]="portadadeportes",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa["/deportes/futbol"]="portadafutbol",terminoa["/deportes/futbol/"]="articulofutbol",terminoa["/deportes/futbol/talleres"]="portadatalleres",terminoa["/deportes/futbol/talleres/"]="articulotalleres",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);console.log("*************"+bloquea);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455,418484558191829"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Tejamos una Esperanza,Solidaridad,C&#xF3;rdoba,SRT,Municipalidad de C&#xF3;rdoba"><meta name="title" content="Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o"><meta property="og:title" content="Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o"><meta name="twitter:title" content="Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o"><meta name="description" content="Este mi&#xE9;rcoles 8 de junio, adultos mayores podr&#xE1;n asistir a la actividad de tejido que contar&#xE1; con espect&#xE1;culos y otras sorpresas m&#xE1;s. Lo tejido ser&#xE1; donando a diversos espacios para las infancias."><meta property="og:description" content="Este mi&#xE9;rcoles 8 de junio, adultos mayores podr&#xE1;n asistir a la actividad de tejido que contar&#xE1; con espect&#xE1;culos y otras sorpresas m&#xE1;s. Lo tejido ser&#xE1; donando a diversos espacios para las infancias."><meta name="twitter:description" content="Este mi&#xE9;rcoles 8 de junio, adultos mayores podr&#xE1;n asistir a la actividad de tejido que contar&#xE1; con espect&#xE1;culos y otras sorpresas m&#xE1;s. Lo tejido ser&#xE1; donando a diversos espacios para las infancias."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/sociedad/empezo-tejamos-una-esperanza--una-campana-solidaria-ante-el-frio_a629f3514168118c31b46502e?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/empezo-tejamos-una-esperanza--una-campana-solidaria-ante-el-frio_a629f3514168118c31b46502e"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/empezo-tejamos-una-esperanza--una-campana-solidaria-ante-el-frio_a629f3514168118c31b46502e"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/empezo-tejamos-una-esperanza--una-campana-solidaria-ante-el-frio_a629f3514168118c31b46502e"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/629f3514168118c31b46502e/facebook?v=45f3b767feacfbc0c8e4eb665669a8ed&amp;s=2b9e9487ef4b3e56b150b10695a700c4"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/629f3514168118c31b46502e/facebook?v=45f3b767feacfbc0c8e4eb665669a8ed&amp;s=2b9e9487ef4b3e56b150b10695a700c4"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.24132b1d.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=3e638039e2b9e9fa6b19d969e04868a6","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.24132b1d.js"],vanilla:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.e41cfc15.js"],adder:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=3e638039e2b9e9fa6b19d969e04868a6" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Empezó Tejamos una Esperanza, una campaña solidaria ante el frío",location:"https://www.cba24n.com.ar/sociedad/empezo-tejamos-una-esperanza--una-campana-solidaria-ante-el-frio_a629f3514168118c31b46502e"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5de578e9d91dda4989139db4"),googletag.pubads().setTargeting("tags",["5de791668e3df989b177ae39","60dfa52292c8f530cebd0a57","5de5795cd91dda498913afe7","5de578f1d91dda4989139ef6","5de57962d91dda498913b10a","5de57902d91dda498913a0d3"])}));</script><meta name="tadevel:targeting:category" content="5de578e9d91dda4989139db4"><meta name="tadevel:targeting:tags" content="5de791668e3df989b177ae39,60dfa52292c8f530cebd0a57,5de5795cd91dda498913afe7,5de578f1d91dda4989139ef6,5de57962d91dda498913b10a,5de57902d91dda498913a0d3"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>document.referrer&&ga("send","event","ReferrerRaw","url",document.referrer,{transport:"beacon",nonInteraction:!0});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-sociedad"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;color:#fff;border:none;text-transform:uppercase;font-size:14px;width:160px;height:40px;margin:8px 8px 8px auto;border-radius:4px;background:var(--primary-color)}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,o=n.querySelector("button"),a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);let i;try{i=window.engagementData=JSON.parse(localStorage.tadevel_engagement)}catch(e){i=window.engagementData={hoursList:[],hoursMap:{}}}let s=Math.floor(Date.now()/36e5);s!=i.hoursList.slice(-1)[0]&&i.hoursList.push(s),i.hoursMap[s]=i.hoursMap[s]||0,i.hoursMap[s]++;let l=i.hoursList.splice(0,i.hoursList.findIndex(e=>e>=s-72));for(let e of l)delete i.hoursMap[e];let r=Object.values(i.hoursMap).reduce((e,t)=>e+t),d=i.hoursList.length;console.log("Tadevel engagement score",r),console.log("Tadevel engagement unique score",d),ga("send","event","Engagement","score",r,{transport:"beacon",nonInteraction:!0}),ga("send","event","Engagement","uniqueScore",d,{transport:"beacon",nonInteraction:!0}),localStorage.tadevel_engagement=JSON.stringify(i);d<5&&t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random();let g;t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&("/"!=location.pathname?(g="/21675924745/cba24n/interstitial",window.mayBeEmpty=!1):(g="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),g?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(g,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{o.textContent="Cerrar",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/cba24n/sticky-top",[[320,50],[300,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o"><div is="page-article" doc-id="629f3514168118c31b46502e" doc-title="Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/629f3514168118c31b46502e/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">C&#xF3;rdoba</div><h1 class="article-title">Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o</h1><h2 class="article-deck">Este mi&#xE9;rcoles 8 de junio, adultos mayores podr&#xE1;n asistir a la actividad de tejido que contar&#xE1; con espect&#xE1;culos y otras sorpresas m&#xE1;s. Lo tejido ser&#xE1; donando a diversos espacios para las infancias.</h2><time datetime="2022-06-08T11:20:00.000Z" class="article-date">mi&#xE9;rcoles 8 de junio de 2022 08:20</time><share-button-set url="https://www.cba24n.com.ar/sociedad/empezo-tejamos-una-esperanza--una-campana-solidaria-ante-el-frio_a629f3514168118c31b46502e" text="Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=61311e4896ecc73053f4e544&amp;category=" data-tadevel-template="web/article-header-author"><div class="author article-author"><div class="textwrap"><div class="name">Redacci&#xF3;n Cba24n</div><div class="bio"></div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=3e638039e2b9e9fa6b19d969e04868a6"></header><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://srt-app\.tadevel\.xyz/hostname/www\.cba24n\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DSo0uv1vkg90&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FSo0uv1vkg90%2Fhqdefault\.jpg&amp;sign=abe7e90f110021e0afe6b39e)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1654710246&amp;ei=hYugYp2ZObWC-LAPltChyAs&amp;ip=138.99.6.123&amp;id=o-ACAWZZ2bjCJOs0uN55K4PWlQf5R99iaXvnECHR4Rra9f&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=b7&amp;mm=31%2C29&amp;mn=sn-jup-x1xs%2Csn-x1x7dn7s&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=4&amp;pcm2cms=yes&amp;pl=26&amp;initcwndbps=492500&amp;spc=4ocVC4zItHEQYNu9R2LCVCA8dWoT-i8&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=neSRMCG5YCe_9Rz3cHSi8zIG&amp;gir=yes&amp;clen=9097029&amp;ratebypass=yes&amp;dur=146.425&amp;lmt=1654536661748007&amp;mt=1654688222&amp;fvip=2&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=6219224&amp;n=r1_RNVZ5dEnurw&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cspc%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIhAKRXCpJ94mkuop26nO-l0RT3_KZJk-KZI0QTIpq748F6AiAPfD8B-jhZ3yK7nyTD4p2Yj0DHLuoy4CYEpw3oGwZkcw%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpcm2cms%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRgIhAJgn3Jg2M92dywIlRooM0MFOnT2vvALkzG0lbBxsWu7SAiEAmPgZaJW6avyH0_r-TkrtGzHz_0Cef_5_RSp53YLxaqA%3D" thumbnail-url="https://i.ytimg.com/vi/So0uv1vkg90/maxresdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DSo0uv1vkg90&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FSo0uv1vkg90%2Fhqdefault.jpg&amp;sign=abe7e90f110021e0afe6b39e"></x-player></div></x-pip></div></div><figcaption class="caption">Tejamos una esperanza: ser&#xE1; el mi&#xE9;rcoles de manera presencial con muchas sorpresas</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Este mi&#xE9;rcoles se realiza la octava edici&#xF3;n de <strong>Tejamos una Esperanza</strong>, una campa&#xF1;a cl&#xE1;sica organizada por Rebeca Bortoletto, los SRT y la Municipalidad de C&#xF3;rdoba.</p><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<1&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><p>La actividad es este mi&#xE9;rcoles 8 de junio desde las 9 horas hasta las 16 horas en City Espacio, Dean Funes 3750, barrio El Salvador.</p><p>La campa&#xF1;a, dirigida principalmente a adultos mayores, consiste en reunirse para poder tejer prendas. En este edici&#xF3;n 2022, las prendas ser&#xE1;n entregadas a diferentes espacios para las infancias de la ciudad de C&#xF3;rdoba.</p><p>Liliana Montero, subsecretaria de Personas Mayores de la Municipalidad, aclar&#xF3; que los participante no necesitan llevar lana o agujas. <strong>&quot;Preparamos 4 mil kits de tejido con medio kilo de lana y agujas cada uno&quot;</strong>, cont&#xF3; a Canal 10.</p><p>La campa&#xF1;a de tejido tambi&#xE9;n estar&#xE1; acompa&#xF1;ada por comidas, bailes, espect&#xE1;culos y otras sorpresas m&#xE1;s.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="629f3514168118c31b46502e" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/argentina/tablets-gratis-para-jubilados--como-es-el-tramite-para-conseguirlas_a629f6136168118c31b48e9a4" aria-label="Tablets gratis para jubilados: c&#xF3;mo es el tr&#xE1;mite para conseguirlas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEX5/P1cMiDt7euqknqBQSingGe5o5Wzx9LHv6qKZk/K3OSeq7wnFAvb1c9qt7rBxVoI\+6w/AAAAsElEQVQI12NQUmBgCm1gAAElhlUgThKUU6XAoGu2\+cIFMOeWgkZ2VbmFG5ij27a9qn93mWMQiNO8fdW\+/93fJ4okMGkwXM7a9\+7Fu/\+VgqIKmgzXzFa/SN1XsTvQce4dhjTjrv5v7dUVEwUdfRjSZuau6CrfbnhQROYMg3GkZ1ZVeauMiIvMQYZQ4ymu7ZeDQ1xcBI8ySM4MdQlLDTZONpWRZBAUFHFxmdsaamwsYwgA2Rk71Pf92LkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f68c4168118c31b495586/180.webp 319w, https://srt-assets.tadevel.xyz/629f68c4168118c31b495586/360.webp 638w, https://srt-assets.tadevel.xyz/629f68c4168118c31b495586/720.webp 1276w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f68c4168118c31b495586/720.jpeg 1276w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/tablets-gratis-para-jubilados--como-es-el-tramite-para-conseguirlas_a629f6136168118c31b48e9a4" text="Tablets gratis para jubilados: c&#xF3;mo es el tr&#xE1;mite para conseguirlas"></share-button-set></div><div class="detail"><div class="kicker"><span>Beneficios</span></div><div class="title"><span>Tablets gratis para jubilados: c&#xF3;mo es el tr&#xE1;mite para conseguirlas</span></div><div class="category">Argentina</div><div class="deck"><span>El Enacom contin&#xFA;a con la entrega de 140.000 tablets del programa Conectando con Vos. Te contamos qui&#xE9;nes pueden acceder y c&#xF3;mo hacer para tramitar tu tablet gratis con DNI y CUIL.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/el-sol-se-convierte-en-protagonista-de-la-semana-en-cordoba_a629dbeee17e33069d612c69b" aria-label="El sol se convierte en protagonista de la semana en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEWjx\+DB0uCzy9xBOjeamaWSipKHdXhpVEwuJiFVSUWps8J4Y1\+8usTS1t2poqu5rbLTA2drAAAAuklEQVQI12NgYFBgYGBSUopalr\+EAQyUlJT8lu1/wsAEZjMouC7bF8KgxLVQUFFJadEx1y0pDIJcZy8KCgquWZq2NYRBUAvIlBV6tyS7FMTRUhSUOefqkl4SwnBWatXdi2eehLmkp4Qw/D3y5u6ZVS7ZIemprgz\+z\+Lfn///NDo1e2sYQ3Xl9G1p27aXV1fOnsxgOXnmjMrJHc3lM6fPZOgwtugo22xeObPY0piho6PZwrijo9jC2LgDAE8mQsYspeFQAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f335c168118c31b463de2/180.webp 319w, https://srt-assets.tadevel.xyz/629f335c168118c31b463de2/360.webp 637w, https://srt-assets.tadevel.xyz/629f335c168118c31b463de2/720.webp 1275w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f335c168118c31b463de2/720.jpeg 1275w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/el-sol-se-convierte-en-protagonista-de-la-semana-en-cordoba_a629dbeee17e33069d612c69b" text="El sol se convierte en protagonista de la semana en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Clima</span></div><div class="title"><span>El sol se convierte en protagonista de la semana en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>De acuerdo a las previsiones, se vienen amenas jornadas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/alta-cordoba--se-subio-a-un-taxi--enfurecio-por-la-tarifa-y-le-destrozo-el-auto-_a629f5b90168118c31b487e71" aria-label="Alta C&#xF3;rdoba: se subi&#xF3; a un taxi, enfureci&#xF3; por la tarifa y le destroz&#xF3; el auto " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVQTU1YVVUgHRlhX11KQz8tKikSDQw/Ni5udHiNXQxmRxM\+R165fg\+NajCmno99bFFvEgwNAAAAx0lEQVQI12NwF5awsGgPDVJSUlJlKLew6LBoCVVKKihpZtC23g0EwU5J4aGhDNrhpSEsorpL1dLS0hhUlYpSQ4ssTJVAHKUkVecS13cP0sAy6t//3zV591gtrViawfbeK/fKz/4f1FI7BBnsz5w9eevMmTNLXFzCGWynzzy58uTZmQsZXMoZjEu0Vq1cWrnKWVCAhUGQJVRJSSGoKEDQ2JBB2NjYUMClNLzEhYGBQVDQUBAkICjIwMLAKAgCjIxAcZAcDLi4AAAFzz46MbfL\+QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f5c7d168118c31b488af2/180.webp 270w, https://srt-assets.tadevel.xyz/629f5c7d168118c31b488af2/360.webp 540w, https://srt-assets.tadevel.xyz/629f5c7d168118c31b488af2/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f5c7d168118c31b488af2/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/alta-cordoba--se-subio-a-un-taxi--enfurecio-por-la-tarifa-y-le-destrozo-el-auto-_a629f5b90168118c31b487e71" text="Alta C&#xF3;rdoba: se subi&#xF3; a un taxi, enfureci&#xF3; por la tarifa y le destroz&#xF3; el auto "></share-button-set></div><div class="detail"><div class="kicker"><span>inseguridad</span></div><div class="title"><span>Alta C&#xF3;rdoba: se subi&#xF3; a un taxi, enfureci&#xF3; por la tarifa y le destroz&#xF3; el auto</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Se trata de un ciudadano chino, de 42 a&#xF1;os, que se encuentra detenido. Ocurri&#xF3; en la madrugada del martes entre calle Sucre y Castelar.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/video--asi-fue-la-brutal-agresion-al-hijo-de-valeria-mazza-en-rosario_a629f552a168118c31b4823fb" aria-label="Video: as&#xED; fue la brutal agresi&#xF3;n al hijo de Valeria Mazza en Rosario" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVWTkNdVUqGgXZGQj1mXVJvZ19yb2\+XkYFcWV8zMDFKS1MeHSBpb5F0mNo1UbW\+wMKC2lGtAAAAtElEQVQI1wGpAFb/AMzCVIABiGUAUicZmQDu7CWoaIgRCQREm5MA7d5YmoABAEMwEDm7AN3XWDMwAQATMwAzuwDM8gijoRERAwAAObsA/8qkQUQREQAAFBObAHqohVVVVBE5MBM4qwCKZmZmZVRAuxQTOKMAVmZmIiZVRJtFUQqTACZmIiImVAObBVQJmwAmInJyJUAAmzQaiqsAJyJ3d3ZBFJNEqlgTAHJ3d3dyVBERRGIoWl0QNLZvmLMcAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f589a168118c31b4853ed/180.webp 320w, https://srt-assets.tadevel.xyz/629f589a168118c31b4853ed/360.webp 640w, https://srt-assets.tadevel.xyz/629f589a168118c31b4853ed/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f589a168118c31b4853ed/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/video--asi-fue-la-brutal-agresion-al-hijo-de-valeria-mazza-en-rosario_a629f552a168118c31b4823fb" text="Video: as&#xED; fue la brutal agresi&#xF3;n al hijo de Valeria Mazza en Rosario"></share-button-set></div><div class="detail"><div class="kicker"><span>Violencia</span></div><div class="title"><span>Video: as&#xED; fue la brutal agresi&#xF3;n al hijo de Valeria Mazza en Rosario</span></div><div class="category">Argentina</div><div class="deck"><span>Tiziano Gravier, de 20 a&#xF1;os, fue atacado el fin de semana cuando sal&#xED;a de un boliche en esa ciudad santafesina. El joven est&#xE1; internado en el Hospital Austral de Buenos Aires y deber&#xE1; ser intervenido quir&#xFA;rgicamente.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/en-villa-el-chaparral-se-habla-de-la--travesura--que-le-costo-una-pierna-a-un-nene-de-14-anos_a629f9ed1168118c31b4c28b8" aria-label="En Villa El Chaparral se habla de la &quot;travesura&quot; que le cost&#xF3; una pierna a un nene de 14 a&#xF1;os" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVTUVc4OkZMSUlfW1xASVpsZWdOXXR0cHsnJy/8/f6JgYWCc1W5ubzi4uKgnJ2smHPG0CRHAAAAsElEQVQI12NofXXmzd2ZQHD\+12aGpqpSuzN3586cef/NboYO4WBm83VAyfPvNzF0CCkpaZXuWnPu/28jEEeIVTk0dOnm3UoMjcYqgkoKyYoGG6zDGQRd3NIcGFwcwkuryhlcHNPTEgWZw8urVq1iKEtJS3EUMg4NDS2vYihzSXMUURFgDjBmYmVIc3QUdDBQYAg2ZmBgSJEQFFQxYGBhU2AwYHBs7JAQUDBgUlZSUgIAZVk36gWRHAQAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629fa0d8168118c31b4c41b5/180.webp 320w, https://srt-assets.tadevel.xyz/629fa0d8168118c31b4c41b5/360.webp 640w, https://srt-assets.tadevel.xyz/629fa0d8168118c31b4c41b5/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629fa0d8168118c31b4c41b5/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/en-villa-el-chaparral-se-habla-de-la--travesura--que-le-costo-una-pierna-a-un-nene-de-14-anos_a629f9ed1168118c31b4c28b8" text="En Villa El Chaparral se habla de la &quot;travesura&quot; que le cost&#xF3; una pierna a un nene de 14 a&#xF1;os"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>En Villa El Chaparral se habla de la &quot;travesura&quot; que le cost&#xF3; una pierna a un nene de 14 a&#xF1;os</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Los vecinos aseguran que la zona no tienen ninguna protecci&#xF3;n para evitar accidentes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de SOCIEDAD</title-header><div><a href="/sociedad/empezo-tejamos-una-esperanza--una-campana-solidaria-ante-el-frio_a629f3514168118c31b46502e" aria-label="Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">08:20 | 08/06</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUNEhkVIjEhL0NQZn2OcHExRVUpITNpiJ1xW1uukJSWt91CgctOSE6FpckmUYTCs73KVZUyAAAAs0lEQVQI12PYl6QoyKgEAkJCDFvZhJQUhYSClJQEFUGcyP8HzAWFlAQFGfaxKfXP//7TI1ARxEkL9Gz5NWXmFAEQJ0mg08WqZObMJgYBoAzDkZ6otS4unoGKDPsSGE4kyQI5LYFKDJsSGA2Ucled8OhIVGV4lsBkbqi7KqjthIA6Q6hxeHmB7qoAM1cGVoZwc9vLAbJrA84cYGBgMC6uChBgLWZIZmBgZDA2NxIUAAoyAwkA9R0zk68puLIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f383a168118c31b467938/180.webp 320w, https://srt-assets.tadevel.xyz/629f383a168118c31b467938/360.webp 639w, https://srt-assets.tadevel.xyz/629f383a168118c31b467938/720.webp 1278w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f383a168118c31b467938/720.jpeg 1278w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/empezo-tejamos-una-esperanza--una-campana-solidaria-ante-el-frio_a629f3514168118c31b46502e" text="Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Empez&#xF3; Tejamos una Esperanza, una campa&#xF1;a solidaria ante el fr&#xED;o</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Este mi&#xE9;rcoles 8 de junio, adultos mayores podr&#xE1;n asistir a la actividad de tejido que contar&#xE1; con espect&#xE1;culos y otras sorpresas m&#xE1;s. Lo tejido ser&#xE1; donando a diversos espacios para las infancias.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/el-desafio-de-la-comunicacion-representativa-en-una-sociedad-diversa-y-amplia_a629f8de9168118c31b4b3764" aria-label="El desaf&#xED;o de la comunicaci&#xF3;n representativa en una sociedad diversa y amplia" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">15:17 | 07/06</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUbGx8MCww1MC1aTEJDPz5dX2BuZ1lwTUB/bVyPfm/Gt62nnImtiHhocIIzUHSIkKpL1t/5AAAAtElEQVQI1wGpAFb/AJi6uWi4tlU2YzVmVAAyS8mKppxzh5hUQkMAMgZ3anaYMGY4tlZpADGaISV0I4XiMkVplgB4qXAUxxS8TcRFgzIAirxxB8MkxyNyBpEAAJy/MpxzIJcBAAUwQgDImmeKqkAiAAFNVSQAxzUiOqsBAREBTdQGAIQhBLrHAAEREQVCAgCDIAO6yCEBHf/1VAAANgES24YgER7/1VQAAHQREN4OAAES7uVUASDFOFupr8DlAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f9591168118c31b4b92b9/180.webp 320w, https://srt-assets.tadevel.xyz/629f9591168118c31b4b92b9/360.webp 640w, https://srt-assets.tadevel.xyz/629f9591168118c31b4b92b9/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f9591168118c31b4b92b9/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-desafio-de-la-comunicacion-representativa-en-una-sociedad-diversa-y-amplia_a629f8de9168118c31b4b3764" text="El desaf&#xED;o de la comunicaci&#xF3;n representativa en una sociedad diversa y amplia"></share-button-set></div><div class="detail"><div class="kicker"><span>d&#xED;a del/la periodista</span></div><div class="title"><span>El desaf&#xED;o de la comunicaci&#xF3;n representativa en una sociedad diversa y amplia</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Mariana Isasi, periodista y jefa de la Oficina Argentina de UNFPA, el Fondo de Poblaci&#xF3;n de las Naciones Unidas, impulsora de la Red de Editoras de G&#xE9;nero Argentina, remarc&#xF3; la importancia de la figura de las editoras de g&#xE9;nero en los medios. En C&#xF3;rdoba, el Multimedio SRT es pionero, con Gabriela Weller en esa funci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/cordoba--intento-frenar-una-pelea-y-termino-baleado-_a629f845a168118c31b4b038f" aria-label="C&#xF3;rdoba: intent&#xF3; frenar una pelea y termin&#xF3; baleado " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">14:13 | 07/06</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEX4/v8fJTKqt8m1xd1FSFUzNzoQEhAvOE5pcn6QnK5WX2yFiYzO1Nmmp6Nrak7q7/KsYBkhAAAArUlEQVQI12NQUrLRnGnPAAFKSsbGNsYfoBxjIDhkfB7M2Tlz0iQlI2VlME/cpcRldfckJaUDQI7o0tDQTheP7rsGQI7IjCWJu0XX3rp0np\+fQUrDMW1G2qLTOnd1/jNEzShN25m29vbtvtd3GKRmlIo1ta1\+Me/du9cMYWmJYR1iK7IaQ0NdGULTUpaFirpILSwvL2EQKRQsCUxMFBR3B3Jc3AUF3cUFBQsFxcsBGVw7E7CtSWUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f8630168118c31b4b1182/180.webp 320w, https://srt-assets.tadevel.xyz/629f8630168118c31b4b1182/360.webp 640w, https://srt-assets.tadevel.xyz/629f8630168118c31b4b1182/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f8630168118c31b4b1182/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cordoba--intento-frenar-una-pelea-y-termino-baleado-_a629f845a168118c31b4b038f" text="C&#xF3;rdoba: intent&#xF3; frenar una pelea y termin&#xF3; baleado "></share-button-set></div><div class="detail"><div class="kicker"><span>inseguridad</span></div><div class="title"><span>C&#xF3;rdoba: intent&#xF3; frenar una pelea y termin&#xF3; baleado</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Ocurri&#xF3; en una fiesta particular en Rio Cuarto. La v&#xED;ctima tiene 40 a&#xF1;os y recibi&#xF3; 3 disparos en el abdomen.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/ratifican-la-prescripcion-de-la-causa-taym_a629f76a4168118c31b4a82cf" aria-label="Ratifican la prescripci&#xF3;n de la causa Taym" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:42 | 07/06</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUpMDNiZEVESTm/1ep2eEnFr5BmdHng6vSRfmGfx\+mqmoJOUVZ6bll3jpwySGOpt76esUhPAAAAsklEQVQI12OYPNPY2Ny4vLx48mRjhplAMNnY3LwcCBjm5s6caZlvX15uvKqcIUnp/t0kxk25FxmYxBiYFAUVBQVFXBQUlJQYRFxAoCv\+GwMQuAgKCsp0LP1snwCScXQ507E06v//fwxMDGdcOjpWha69e/duthJDzwmgeGgaCCQwdHR0RW3s2b373bt3DxjOCMqcOSQENAnEkVm1KjRAiIF7926GBwxLQ0NDG3R2bwJZAwCETUS\+fYIB7gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f7f5a168118c31b4acfa8/180.webp 320w, https://srt-assets.tadevel.xyz/629f7f5a168118c31b4acfa8/360.webp 640w, https://srt-assets.tadevel.xyz/629f7f5a168118c31b4acfa8/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f7f5a168118c31b4acfa8/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/ratifican-la-prescripcion-de-la-causa-taym_a629f76a4168118c31b4a82cf" text="Ratifican la prescripci&#xF3;n de la causa Taym"></share-button-set></div><div class="detail"><div class="kicker"><span>Ambiente</span></div><div class="title"><span>Ratifican la prescripci&#xF3;n de la causa Taym</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La C&#xE1;mara de Acusaci&#xF3;n respald&#xF3; el sobreseimiento a los directivos de la empresa. Los vecinos apelar&#xE1;n ante el Tribunal Superior de Justicia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/tablas-de-posiciones-y-promedios-de-la-liga-profesional_a629f7985168118c31b4a9b5a" aria-label="Tablas de posiciones y promedios de la Liga Profesional" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:18 | 07/06</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUTExsdHCsoJzlJRlc9OEZhVmM2IB6JaWKup7iahpJ1bX5bSRVzVk9aYCJYNTfW0NvrG0ctAAAAuUlEQVQI12NgYBRkYGBgZIAARiEBAUZGQQFBQSUGIUFFQUEBBkUhII9BUUlJRb0m0Y/R2TmYwWpplHF51JmYpCAXEwbhEGXFWZ1uSQwMSi4gI3g6OtQSFQUEhBgYGRVe/pz5TMXExSWUQVDRpaKzLi3Z\+GhMKIOJi9WM6XXPku2qooCc0Kj\+ZWVpyc5RpUsZap7P/GHwS0lZp6b8DMPu3fNbnTpCnL131\+5m2L33/wST/snGtnfv3gUA23c0yNOOzAUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f7a03168118c31b4aa222/180.webp 320w, https://srt-assets.tadevel.xyz/629f7a03168118c31b4aa222/360.webp 640w, https://srt-assets.tadevel.xyz/629f7a03168118c31b4aa222/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f7a03168118c31b4aa222/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/tablas-de-posiciones-y-promedios-de-la-liga-profesional_a629f7985168118c31b4a9b5a" text="Tablas de posiciones y promedios de la Liga Profesional"></share-button-set></div><div class="detail"><div class="kicker"><span>f&#xFA;tbol</span></div><div class="title"><span>Tablas de posiciones y promedios de la Liga Profesional</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>As&#xED; quedaron las ubicaciones tras el cierre de la primera fecha del certamen.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad181956a20672ff54f5c" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque3",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/tejamos-una-esperanza_t60dfa52292c8f530cebd0a57"><span class="tag">Tejamos una Esperanza</span></a> <a href="/solidaridad_t5de5795cd91dda498913afe7"><span class="tag">Solidaridad</span></a> <a href="/cordoba_t5de578f1d91dda4989139ef6"><span class="tag">C&#xF3;rdoba</span></a> <a href="/srt_t5de57962d91dda498913b10a"><span class="tag">SRT</span></a> <a href="/municipalidad-de-cordoba_t5de57902d91dda498913a0d3"><span class="tag">Municipalidad de C&#xF3;rdoba</span></a></div></div><div class="article-tags" data-tadevel-template="web/article-persons"><title-header>Personas</title-header><div><a href="/search?person=60ef31ce92c8f530ce289afa"><span class="tag">Liliana Montero</span></a> <a href="/search?person=5e5d84576822495c58b5792e"><span class="tag">Rebeca Bortoletto</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/argentina/se-registra-el--quinto-otono-mas-frio-de-los-ultimos-62-anos---como-sera-el-invierno_a62a0753b9eca6ae1257e572a" aria-label="Se registra el &quot;quinto oto&#xF1;o m&#xE1;s fr&#xED;o de los &#xFA;ltimos 62 a&#xF1;os&quot;: c&#xF3;mo ser&#xE1; el invierno" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:68.12887231974388% 59.531691833720735%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEWmqq\+enZ5tc3qAgH9jY16NjpPLzdG4ur1VUE4iJCQ\+RUZphJ1HYXYpTHBFVDGHbC9WXb5qAAAAtElEQVQI1wGpAFb/AE/iSrAt3bU63dIkQAD\+gTzLzdyxKjzbiIAARCA/JTNQwz6K0oqBALhVXxBEF0NaupJTEQActVQRpCMyIU7iExEAjLdSEEipmTYy4omDAEohOCA0qZQTc\+wiNQBEQTlDSEqYRDQjVSAARQd0JSg6maqKN2A8AIVRAVu7uyyZQABmcACAcRAHd3B1lGdmZmYAVmcHZmYHZqIRABAAAGZ3cFESFxEzAAFQFRUrOMXSXXgVAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62a0783e9eca6ae1257e7484/180.webp 320w, https://srt-assets.tadevel.xyz/62a0783e9eca6ae1257e7484/360.webp 640w, https://srt-assets.tadevel.xyz/62a0783e9eca6ae1257e7484/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62a0783e9eca6ae1257e7484/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:68.12887231974388% 59.531691833720735%"></picture><div class="overlay"></div><share-button-set url="/argentina/se-registra-el--quinto-otono-mas-frio-de-los-ultimos-62-anos---como-sera-el-invierno_a62a0753b9eca6ae1257e572a" text="Se registra el &quot;quinto oto&#xF1;o m&#xE1;s fr&#xED;o de los &#xFA;ltimos 62 a&#xF1;os&quot;: c&#xF3;mo ser&#xE1; el invierno"></share-button-set></div><div class="detail"><div class="kicker"><span>Previsiones clim&#xE1;ticas</span></div><div class="title"><span>Se registra el &quot;quinto oto&#xF1;o m&#xE1;s fr&#xED;o de los &#xFA;ltimos 62 a&#xF1;os&quot;: c&#xF3;mo ser&#xE1; el invierno</span></div><div class="category">Argentina</div><div class="deck"><span>El Servicio Meteorol&#xF3;gico Nacional (SMN) emiti&#xF3; un comunicado informando la tendencia de temperatura media para el trimestre de junio, julio y agosto.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/el-tiempo--anticipan-un-ameno-miercoles-de-otono-en-cordoba_a62a073eb9eca6ae1257e5055" aria-label="El tiempo: anticipan un ameno mi&#xE9;rcoles de oto&#xF1;o en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVOWnd2hKZYao1qd5pFUWxjY4GGkbJdSl9SMT8/RFmapsU1OkkoHSZ2j7bBxNf09/rSX6alAAAAwUlEQVQI1wG2AEn/AJRAQjMiIzACDHeARAC7QEIxMiEVVVh1gJkACUQDIzI2YTJYhVebAEQAQzUzNqERV4dUxACQIgUzMWrmM1eIULIAlAAwIdqu4RYwnLWUAEILlAEW7v4RF3jALABCCZUFFq7\+MHd4ySsAIkIdFmqu/hV4h4gAACACMxaqav5mF4eMswAAQDHREarmFlB4fMQARELd0RHWqmIwubvAAJQC3R0SBaZSNYkAzACbQh3RUEVmUmZ4cryhIz8nNh3cPQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62a077519eca6ae1257e68d6/180.webp 320w, https://srt-assets.tadevel.xyz/62a077519eca6ae1257e68d6/360.webp 639w, https://srt-assets.tadevel.xyz/62a077519eca6ae1257e68d6/720.webp 1278w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62a077519eca6ae1257e68d6/720.jpeg 1278w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/el-tiempo--anticipan-un-ameno-miercoles-de-otono-en-cordoba_a62a073eb9eca6ae1257e5055" text="El tiempo: anticipan un ameno mi&#xE9;rcoles de oto&#xF1;o en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Pron&#xF3;stico</span></div><div class="title"><span>El tiempo: anticipan un ameno mi&#xE9;rcoles de oto&#xF1;o en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El sol sigue bloqueando al fr&#xED;o por unas horas. La temperatura podr&#xED;a alcanzar los 21 grados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/suoem-de-asamblea-y-sin-atencion--una-nueva-jornada-de-protestas_a62a06cf59eca6ae1257e1389" aria-label="SUOEM de asamblea y sin atenci&#xF3;n: una nueva jornada de protestas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEUYGyIeJDQrMD41O0kJCxlOSExraWsmOFhnW1RCOzo4OhpOVWd7fn\+Qi4pXWjCtsK6X17bCAAAAp0lEQVQI1wGcAGP/AMVcxrlYhuoACqCY7gBlXMZSlY4QCgrqqqoAZZbFMSEpIKiIhpqqAGWciSBEGVGN/G2K6QD5bYgjK2xm/WGMisYA2927hZhVVWOQWUAiABd7uQQAQySyRBFAEAARd3FEAAIEEUAEQAAAVXdxAQAUQBEUQAAEABInd3chABERECIEIQAjI3d3cSsyESEhESEAMzO2u2szMzMyMyFSUH4yGFl45CIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62a06fd49eca6ae1257e2bdf/180.webp 320w, https://srt-assets.tadevel.xyz/62a06fd49eca6ae1257e2bdf/360.webp 640w, https://srt-assets.tadevel.xyz/62a06fd49eca6ae1257e2bdf/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62a06fd49eca6ae1257e2bdf/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/suoem-de-asamblea-y-sin-atencion--una-nueva-jornada-de-protestas_a62a06cf59eca6ae1257e1389" text="SUOEM de asamblea y sin atenci&#xF3;n: una nueva jornada de protestas"></share-button-set></div><div class="detail"><div class="kicker"><span>reclamo</span></div><div class="title"><span>SUOEM de asamblea y sin atenci&#xF3;n: una nueva jornada de protestas</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Este mi&#xE9;rcoles contin&#xFA;an las medidas de fuerza del gremio de los municipales. No hay acuerdo para la demanda de suba del 30% para el mes de junio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/motor/la--eye-cam--sera-obligatoria-para-todos-los-pilotos-de-f1-en-2023_a629f61ea168118c31b48f06d" aria-label="La &apos;eye-cam&apos; ser&#xE1; obligatoria para todos los pilotos de F1 en 2023" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="624ee60dd59922f2538716f5" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUwKzbDy9K2i23ar5Lsqm9bWGZzNTenW00SN5/m4d31bzjzx60ou\+58fYSdoal\+zvQ5T6oaAAAA2ElEQVQI12MIYCveudtrlUOQslEAA4OL924Xr1XLg4yNVRnYvVyWbDY2rioyNnZn4Fq1ZOfEu3cfFTkbOzGErDJ8pJ7AwKrk7OLEELXwWrpSWQLDYxUXZ4YsVYYiowIGhktFSpoM6RfS0hMYGO6mpSspMsReZWVgSw0XTWDXk2S4d\+/90RLlzWG1DwUlGR6\+E\+3cbKRkLTkRyLla9rbRWE5Q/uPMjZIMDFllHR1//v8HcgQZGBgiOjp6gJzZQJmIDg6Gjp4zfw5uAcp0hN5TUu04c\+aM8TtBALggT4l0NQG7AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/629f620b168118c31b48f1a0/180.webp 270w, https://srt-assets.tadevel.xyz/629f620b168118c31b48f1a0/360.webp 540w, https://srt-assets.tadevel.xyz/629f620b168118c31b48f1a0/720.webp 1079w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/629f620b168118c31b48f1a0/720.jpeg 1079w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/motor/la--eye-cam--sera-obligatoria-para-todos-los-pilotos-de-f1-en-2023_a629f61ea168118c31b48f06d" text="La &apos;eye-cam&apos; ser&#xE1; obligatoria para todos los pilotos de F1 en 2023"></share-button-set></div><div class="detail"><div class="kicker"><span>Automovilismo</span></div><div class="title"><span>La &apos;eye-cam&apos; ser&#xE1; obligatoria para todos los pilotos de F1 en 2023</span></div><div class="category">Motor</div><div class="deck"><span>Este a&#xF1;o tan solo la mitad lleva una mini c&#xE1;mara en el interior de su casco.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 8 de jun. de 2022 9:06</div></div></div></footer><script>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</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/empezo-tejamos-una-esperanza--una-campana-solidaria-ante-el-frio_a629f3514168118c31b46502e","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/629f383a168118c31b467938/720.jpeg","width":1280,"height":720}},"headline":"Empezó Tejamos una Esperanza, una campaña solidaria ante el frío","description":"Este miércoles 8 de junio, adultos mayores podrán asistir a la actividad de tejido que contará con espectáculos y otras sorpresas más. Lo tejido será donando a diversos espacios para las infancias.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/629f383a168118c31b467938/720.jpeg","width":1280,"height":720},"datePublished":"2022-06-08T11:20:00.000Z","dateModified":"2022-06-08T11:27:43.379Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Redacción Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SOCIEDAD","item":"https://www.cba24n.com.ar/sociedad_c5de578e9d91dda4989139db4"}]}</script></body></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>