<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D; - Cba24n - Noticias de hoy en C&#xF3;rdoba y Argentina</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Miriam Lewin,Ciudad U,Canal U,Desinformaci&#xF3;n,Fake News"><meta name="title" content="Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;"><meta property="og:title" content="Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;"><meta name="twitter:title" content="Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;"><meta name="description" content="La titular de la Defensor&#xED;a del P&#xFA;blico, charl&#xF3; en Ciudad U sobre el impacto que provoca el fen&#xF3;meno de las fakes news y los numerosos reclamos que ha recibido el organismo debido al tratamiento de la pandemia en diferentes medios."><meta property="og:description" content="La titular de la Defensor&#xED;a del P&#xFA;blico, charl&#xF3; en Ciudad U sobre el impacto que provoca el fen&#xF3;meno de las fakes news y los numerosos reclamos que ha recibido el organismo debido al tratamiento de la pandemia en diferentes medios."><meta name="twitter:description" content="La titular de la Defensor&#xED;a del P&#xFA;blico, charl&#xF3; en Ciudad U sobre el impacto que provoca el fen&#xF3;meno de las fakes news y los numerosos reclamos que ha recibido el organismo debido al tratamiento de la pandemia en diferentes medios."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/sociedad/miriam-lewin---los-comunicadores-tienen-que-ser-mas-cautelosos-que-nunca-_a60f1aa767a8d3831fb8a2ee7?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/miriam-lewin---los-comunicadores-tienen-que-ser-mas-cautelosos-que-nunca-_a60f1aa767a8d3831fb8a2ee7"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/miriam-lewin---los-comunicadores-tienen-que-ser-mas-cautelosos-que-nunca-_a60f1aa767a8d3831fb8a2ee7"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/miriam-lewin---los-comunicadores-tienen-que-ser-mas-cautelosos-que-nunca-_a60f1aa767a8d3831fb8a2ee7"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/60f1aa767a8d3831fb8a2ee7/facebook?v=d9db439634b48b43603f9567e30fe6a3&amp;s=0e5353f3ee08d2dcab922589099ab326"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/60f1aa767a8d3831fb8a2ee7/twitter?v=d9db439634b48b43603f9567e30fe6a3&amp;s=f9968afac03beed3d2da7fff5432419c"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=e1a48661d76e13e057c2dbe18f6f1ed8" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Miriam Lewin: “Los comunicadores tienen que ser más cautelosos que nunca”",location:"https://www.cba24n.com.ar/sociedad/miriam-lewin---los-comunicadores-tienen-que-ser-mas-cautelosos-que-nunca-_a60f1aa767a8d3831fb8a2ee7"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script data-ad-client="ca-pub-9385548405930040" async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-sociedad"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-108e6)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-108e6)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",l=!1):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture><img class="anios" alt="10 a&#xF1;os" -src="https://srt-assets.tadevel.xyz/60b54dd215f1506da3327461/10anios.png" src="https://srt-assets.tadevel.xyz/60b776da5b7f687e552faf5f/anios.svg" data-tadevel-template="web/10anios"></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1" target="_blank" rel="noopener nofollow">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1" target="_blank" rel="noopener nofollow">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1" target="_blank" rel="noopener nofollow">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1" target="_blank" rel="noopener nofollow">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1" target="_blank" rel="noopener nofollow">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1" target="_blank" rel="noopener nofollow">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1" target="_blank" rel="noopener nofollow">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1" target="_blank" rel="noopener nofollow">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1" target="_blank" rel="noopener nofollow">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1" target="_blank" rel="noopener nofollow">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;"><div is="page-article" doc-id="60f1aa767a8d3831fb8a2ee7" doc-title="Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/60f1aa767a8d3831fb8a2ee7/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content row"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Desinformaci&#xF3;n</div><h1 class="article-title">Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;</h1><h2 class="article-deck">La titular de la Defensor&#xED;a del P&#xFA;blico, charl&#xF3; en Ciudad U sobre el impacto que provoca el fen&#xF3;meno de las fakes news y los numerosos reclamos que ha recibido el organismo debido al tratamiento de la pandemia en diferentes medios.</h2><time datetime="2021-07-16T15:48:00.000Z" class="article-date">viernes 16 de julio de 2021 12:48</time><share-button-set url="https://www.cba24n.com.ar/sociedad/miriam-lewin---los-comunicadores-tienen-que-ser-mas-cautelosos-que-nunca-_a60f1aa767a8d3831fb8a2ee7" text="Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><div class="author"><div class="imgwrap"><img alt="Lautaro Iturria " src="https://srt-assets.tadevel.xyz/5e94a4e701ff7f25581140a2/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name">Por Lautaro Iturria</div><div class="bio"></div><div class="more"><a href="/search?author=5e94a4f001ff7f25581140a3&amp;category=">Ver m&#xE1;s</a></div></div></div><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=e1a48661d76e13e057c2dbe18f6f1ed8"></header><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n2.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1626473034&amp;ei=6q3xYMCsN5Tw1sQPv6OG8A4&amp;ip=138.99.6.123&amp;id=o-APErkUqqu2mYBf7KCjXy9aTWau2YL6Ci7BhaYJCtIe1v&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=u3&amp;mm=31%2C29&amp;mn=sn-jup-x1xz%2Csn-x1x7zn7e&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=4&amp;pl=24&amp;initcwndbps=766250&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=ueL2ZiOJrgE3-2iQbvvh_o8G&amp;gir=yes&amp;clen=44275174&amp;ratebypass=yes&amp;dur=951.228&amp;lmt=1626288347578203&amp;mt=1626450548&amp;fvip=4&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=6210222&amp;n=J-PwHtQdFRhdCpCX&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIgdySbwLWEVxu1TKNfuDMx4TeSfPYzHnDzNOmKftJ19WUCIQCojZrfWGvAmGDc7bMkX0QHAfYnZTbzZGvXMtQ7Mf7Hsw%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIgfEyAiMV5_tXjNxnIL06ntad-w7ytm-QXscz5llRkYl0CIQCZJ-z1ssg8KLrG4loYvjql0adOKiZPdMYP0XNt8pVUkw%3D%3D" thumbnail-url="https://i.ytimg.com/vi/jYlGXNhnKZc/maxresdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DjYlGXNhnKZc&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FjYlGXNhnKZc%2Fhqdefault.jpg&amp;sign=dd44208c0299562368a59215"><div style="height:100%;width:100%;background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://srt-app\.tadevel\.xyz/hostname/www\.cba24n\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DjYlGXNhnKZc&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FjYlGXNhnKZc%2Fhqdefault\.jpg&amp;sign=dd44208c0299562368a59215)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div></x-player></x-pip></div></div><figcaption class="caption">Infodemia: reclamos por el tratamiento de la informaci&#xF3;n en los medios - Miriam Lewin en #CiudadU</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>El irregular manejo de la informaci&#xF3;n en pandemia,&#xA0;<strong>debido a la difusi&#xF3;n de noticias no chequeada por parte de algunos medios</strong>, ha llevado a crecientes denuncias por parte de los usuarios. En su charla con Ciudad U la periodista no s&#xF3;lo abord&#xF3; el mencionado tema en particular, y la responsabilidad que tiene el organismo para estas situaciones, sino tambi&#xE9;n los distintos <strong>disparadores y razones por las que son compartidas y difundidas las&#xA0;&#x201C;fake news&#x201D;</strong>, un fen&#xF3;meno que se ha potenciado durante este &#xFA;ltimo tiempo.</p><p></p><p></p><p>La reconocida escritora y Defensora del P&#xFA;blico, <strong>Miriam Lewin</strong>, forma parte del grupo de sobrevivientes de la ex Esma durante la dictadura militar, y es adem&#xE1;s una destacada activista militante por los derechos humanos en Argentina.</p><p></p><p></p><p>&#x201C;En este contexto de pandemia estamos esperando esa noticia deseada, queremos que nos digan que hay una cura absolutamente indolora e inocua que nos protege del coronavirus, entonces si hay una noticia que recibimos ya sea en Twitter, por Instagram o Facebook tendemos a ponerle un &quot;Me Gusta&quot; o compartirla. Y <strong>esto lo hacemos no porque queramos hacerle un mal a nuestros amigos</strong> o seguidores, <strong>sino todo lo contrario</strong>, <strong>queremos compartir aquello que est&#xE1;bamos esperando</strong>&#x201D;, destaca Miriam Lewin.</p><p></p><p></p><p class="aside">Para Lewin, las fake news se potencian debido al&#xA0;h&#xE1;bito que tienen los lectores y consumidores, al&#xA0;&quot;escuchar o compartir&#xA0;contenidos que provienen de&#xA0;usuarios, o comunicadores que piensan exactamente como nosotros&quot;, y es all&#xED;&#xA0;entonces donde &quot;empobrecemos nuestra dieta de informaci&#xF3;n&quot;.</p><p></p><p></p><h2>Ahora bien. &#xBF;Qu&#xE9; sucede cuando esas fake news son difundidas o producidas por medios de informaci&#xF3;n o comunicadores?</h2><p></p><p></p><p>Respecto a esto, Lewin remarc&#xF3; que en <strong>un contexto como el de la pandemia, &#x201C;los medios de comunicaci&#xF3;n son nuestra ventana al mundo</strong> y que recibimos all&#xED; informaci&#xF3;n y datos que nos sirven para tomar decisiones que afectan nuestra salud y vida. Entonces,<strong> todo lo que nos llega tiene que estar chequeado</strong>, y <strong>como comunicadores tenemos que ser m&#xE1;s cautelosos que nunca,</strong> ya que una informaci&#xF3;n mal dada puede generar angustia, zozobra o p&#xE1;nico&#x201D;</p><p></p><p></p><p>En su conducci&#xF3;n al frente de la Defensor&#xED;a, la escritora declar&#xF3; en una entrevista con T&#xE9;lam, que durante el a&#xF1;o 2020, <strong>se receptaron &#x201C;un total de 1.394 presentaciones que reclamaron y denunciaron sobre 2.139 temas distintos&#x201D;</strong>.</p><p></p><p></p><h2>&#xBF;Cu&#xE1;l es la tarea de la Defensor&#xED;a del P&#xFA;blico?</h2><p></p><p></p><p>En el sitio web del organismo, se detalla que en su ejercicio, tiene la responsabilidad de <strong>difundir y defender un Derecho a la Comunicaci&#xF3;n democr&#xE1;tica de las audiencias en todo el pa&#xED;s.</strong> En ese sentido, su titular agreg&#xF3; en la entrevista brindada a Canal U, que la Defensor&#xED;a no tiene &#x201C;ninguna potestad sancionatoria y no se puede aplicar una multa&#x201D;.</p><p></p><p></p><p>&#x201C;<strong>La Defensor&#xED;a del P&#xFA;blico tiene una vocaci&#xF3;n pedag&#xF3;gica de acercar posiciones y de obtener reparaciones,</strong> y entonces cuando un ciudadano se comunica a trav&#xE9;s de nuestra p&#xE1;gina web &#x2013;defensadelpublico.gob.ar- y se dirige a la pesta&#xF1;a de reclamos (&#x2026;) lo que se desata no es un mecanismo de censura, sino al contrario. <strong>Si se comprueba que se ha vulnerado alg&#xFA;n derecho</strong> o que <strong>se ha difundido alguna informaci&#xF3;n falsa, la actitud del organismo es analizarlo</strong>, y luego comunicarse con el medio de comunicaci&#xF3;n correspondiente&#x201D;, sostuvo Lewin.</p><p></p><p></p><p>En distintas palabras, la periodista sintetiz&#xF3; que la Defensor&#xED;a en su ejercicio &#x201C;propicia instancias de inmediaci&#xF3;n, que pueden tener como resultado la correcci&#xF3;n de la informaci&#xF3;n, que a su vez puede ocurrir que era falsa y se difundi&#xF3; sin malicia&#x201D;.</p><p></p><p></p><p>Por &#xFA;ltimo, Miriam Lewin reflexion&#xF3; acerca de la <strong>responsabilidad period&#xED;stica y el ejercicio de la profesi&#xF3;n en su cobertura durante la pandemia</strong>: &#x201C;Siempre se dice que las periodistas y los periodistas tenemos un oc&#xE9;ano de conocimiento con 1 cent&#xED;metro de profundidad. Y <strong>en un campo de saber en constante desarrollo y crecimiento vertiginoso como es el del coronavirus, se puede cometer alg&#xFA;n error.</strong> Pero si ello se repara y se consulta a la fuente correcta, el hecho est&#xE1; subsanado&#x201D;.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),console.log("**************"+ivnn+"**************"+listaNodosOperadores.length+"**************"+bloquea),listaNodosOperadores.length>2&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[2].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>6&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[6].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>10&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[10].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/sociedad/mira-como-inscribirte-para-autoridad-de-mesa--habra-hasta--8-000-de-compensacion_a60f0999f7a21cd53947392ac" aria-label="Mir&#xE1; c&#xF3;mo inscribirte para autoridad de mesa: habr&#xE1; hasta $8.000 de compensaci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f09b037a21cd5394739342/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f09b037a21cd5394739342/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f09b037a21cd5394739342/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f09b037a21cd5394739342/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f09b037a21cd5394739342/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f09b037a21cd5394739342/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEW8tK6pop2wqaWQioWimpSekYU9MymNf3J8cGdQRTxtYVhhU0cqIx3ayLITDQu9q5OiKZjiAAAAvUlEQVQI12NwFBRUUmBgYGBUYFBgcBEUUlJgLGBwFlQSBXPkuTYouVgXCjO4uDgKlbIbKSl6nRRkcFFiYF5R/EJKxflcIwMDL5NKaMXunYYieRsZlBSMy80tos9lrMybwqAkENwe3Vq5uWTFuVSg4cbGljs6dPkD8zIYBBiMnU3/371f6TptG4hjHHs/ov7u3e+VDB8YgoOr5rw7uao0YgnD3fvVc57l5GSvXJW2iKE659i513OOZa5ckdYEAI4PPemkOj+HAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/mira-como-inscribirte-para-autoridad-de-mesa--habra-hasta--8-000-de-compensacion_a60f0999f7a21cd53947392ac" text="Mir&#xE1; c&#xF3;mo inscribirte para autoridad de mesa: habr&#xE1; hasta $8.000 de compensaci&#xF3;n"></share-button-set></div><div class="detail"><div class="kicker"><span>ELECCIONES 2021</span></div><div class="title"><span>Mir&#xE1; c&#xF3;mo inscribirte para autoridad de mesa: habr&#xE1; hasta $8.000 de compensaci&#xF3;n</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La Justicia Electoral prepara las notificaciones para designaciones aleatorias y para postulantes que sean seleccionados. Mir&#xE1; d&#xF3;nde inscribirte y cu&#xE1;nto se percibir&#xE1; en concepto de &quot;compensaci&#xF3;n&quot; por esa tarea.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/norte-de-cordoba--murio-el-nieto-de-atahualpa-yupanqui-en-un-accidente_a60f0f1227a21cd5394739f62" aria-label="Norte de C&#xF3;rdoba: muri&#xF3; el nieto de Atahualpa Yupanqui en un accidente" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de79f2020452f4221b4ee6d" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0f14f7a21cd5394739f69/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0f14f7a21cd5394739f69/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0f14f7a21cd5394739f69/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0f14f7a21cd5394739f69/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0f14f7a21cd5394739f69/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f0f14f7a21cd5394739f69/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWj5fyNiYmbclmknp1IOj1zdXiHYE4dGjNqT0aRrrtLW2mxe2YiTm7G9P6r0d9Yh6i5Sh+FAAAAo0lEQVQI12OYOZMBAeRnvpwAZty9x8lw5syac3f53t69N3PWKiBn/a/QVStnhnV5eDAIxv//c8SjzSN4svEmhpmhm199VdIoNwYChijTbHPZe+Lli40NBRncY05tXyfaUu4oKAjkeHRsL0tLc0k0BHHctNWL0pRalAwFAxncvdVSijYptagFh4YyqCUBhZM2tSQpm4Yy7FbT3q3WtE3NxUswFACJKDt+MYA4yAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/norte-de-cordoba--murio-el-nieto-de-atahualpa-yupanqui-en-un-accidente_a60f0f1227a21cd5394739f62" text="Norte de C&#xF3;rdoba: muri&#xF3; el nieto de Atahualpa Yupanqui en un accidente"></share-button-set></div><div class="detail"><div class="kicker"><span>ACCIDENTE FATAL</span></div><div class="title"><span>Norte de C&#xF3;rdoba: muri&#xF3; el nieto de Atahualpa Yupanqui en un accidente</span></div><div class="category">SUCESOS</div><div class="deck"><span>Se trata de Emiliano Chavero de 46 a&#xF1;os, hijo de Roberto &#x201C;Kolla&#x201D; Chavero, y vecino de Cerro Colorado. Fue en un siniestro frontal contra un cami&#xF3;n en Ruta 9 Norte.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/informan-las-fechas-de-pago-de-la-tarjeta-social_a60f0cb6a7a21cd5394739bb4" aria-label="Informan las fechas de pago de la Tarjeta Social" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/5de57fe6d91dda4989147a0b/image.jpg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/5de57fe6d91dda4989147a0b/image.jpg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/informan-las-fechas-de-pago-de-la-tarjeta-social_a60f0cb6a7a21cd5394739bb4" text="Informan las fechas de pago de la Tarjeta Social"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Informan las fechas de pago de la Tarjeta Social</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El ministerio de Desarrollo Social de la provincia public&#xF3; el cronograma del beneficio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/salvaron-a-su-hijo-de-2-anos-y-les-dejo-una-emotiva-carta_a60f0afd57a21cd5394739749" aria-label="Salvaron a su hijo de 2 a&#xF1;os y les dej&#xF3; una emotiva carta" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60b0e46549143a4dd0880224/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b0e46549143a4dd0880224/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b0e46549143a4dd0880224/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b0e46549143a4dd0880224/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b0e46549143a4dd0880224/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60b0e46549143a4dd0880224/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEW2tLA8WnyVko2roJR+b2eGfnw+PD5zgpSaoaZacIpnYmNWU1XJx8SgeXKhQUD39/cnqv+SAAAAvUlEQVQI12MQnFmu1FPw//+fbQHRDIIFJybZHPj/5+iqqFUMgjw87QafmEJcFqm4MEgy8LGXui5R1Y31BXJ473FMd4q9dNclBMjhe3ejIiTUSFnZVIlBkPfdo+lFSkohS6JDGQQb7G5ML1qWlpbmvZtBcALfjRlF23ZtS1uWxiAodJh95qy08m3Zq3cxCApWVE41Co5SVjE2ZhCUFJRezKDAbGxsbASUkWw4c0CHh4GDoQMoo8DAwADEzB1NAEpkPIrAxMXPAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/salvaron-a-su-hijo-de-2-anos-y-les-dejo-una-emotiva-carta_a60f0afd57a21cd5394739749" text="Salvaron a su hijo de 2 a&#xF1;os y les dej&#xF3; una emotiva carta"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Salvaron a su hijo de 2 a&#xF1;os y les dej&#xF3; una emotiva carta</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El peque&#xF1;o estuvo seis d&#xED;as internado en el Hospital de Ni&#xF1;os despu&#xE9;s de terminar con una fractura de cr&#xE1;neo por el golpe de un caballo. Tras el alta el padre les dej&#xF3; un mensaje de agradecimiento a todos los trabajadores.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/niebla-mental-y-alucinaciones--entre-las-mas-de-200-secuelas-postcovid-_a60f0a6857a21cd5394739638" aria-label="Niebla mental y alucinaciones, entre las m&#xE1;s de 200 secuelas postcovid " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d90" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0a7b87a21cd539473965d/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0a7b87a21cd539473965d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0a7b87a21cd539473965d/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0a7b87a21cd539473965d/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f0a7b87a21cd539473965d/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f0a7b87a21cd539473965d/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEWYjoOrnYh9dWyBhoq5rJeVhHOVnKFgXVtba2qkrLJseHXExMMaQC9NYFdATUFWbpbjhHgLAAAArklEQVQI12MwTsucmZxWNm3Gwi3qDMaZ+T9nbnu2KdlytzqDWeb8H9rbImcZu80Gy/zgTA1YsXgWN5CTNr+3eVHUjcXJ0uoMnBMd7pUbMb1tUnVRZxBx4Hpz2Yl1xWJ2EXWGUEWPNw2urKuWqwqqM6gKip9pFg1a0cQA5IgIeJ25zMC64oKjozqDIKPXmQYHBotLIE6AAMOdhq2quX2MQA5LgKDOk42Bc++UiqoDAEafO7JUR78LAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/niebla-mental-y-alucinaciones--entre-las-mas-de-200-secuelas-postcovid-_a60f0a6857a21cd5394739638" text="Niebla mental y alucinaciones, entre las m&#xE1;s de 200 secuelas postcovid "></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Niebla mental y alucinaciones, entre las m&#xE1;s de 200 secuelas postcovid</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Un grupo de investigadores de la University College de Londres public&#xF3; en la revista Lancet el hallazgo sobre los efectos de la enfermedad despu&#xE9;s del alta m&#xE9;dica.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><div><a href="/internacionales/francisco-prohibio-las-misas-en-latin-y-de-espaldas-a-los-fieles_a60f1ae407a8d3831fb8a2fb2" aria-label="Francisco prohibi&#xF3; las misas en lat&#xED;n y de espaldas a los fieles" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:25 | 16/07</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139d90" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1b2de7a8d3831fb8a307c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1b2de7a8d3831fb8a307c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1b2de7a8d3831fb8a307c/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1b2de7a8d3831fb8a307c/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1b2de7a8d3831fb8a307c/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f1b2de7a8d3831fb8a307c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEV0U0CjjoCYgW6OdGLCupzh4+KHZk3RzLe6u7+1o4cbHR56YlWurquenJ1iQjZZXFz04Rg/AAAAv0lEQVQI12MwS+PesHtTuQIfN5sRg6JSAkOSRHlzmoGSEoOiEJAjKCicZKYoyDBTzNjYSJths5CQQjLDREElQUHpd5snKikkMnhOnOJyWPuB5pSZE10Y9r3jZr4s/U7EYLMBMwPbBoaplyYZHC/ezPeAIdksJ+K2k9CR0jI2ZoZVq350HJx5xsU11lAayLlxpt09xN09dOZshlXr7945Uh5S4hpa7gLknD1zxCWkxD00NJTh1/qzdzs6TgBRaCgAWGtEGXunKJQAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/francisco-prohibio-las-misas-en-latin-y-de-espaldas-a-los-fieles_a60f1ae407a8d3831fb8a2fb2" text="Francisco prohibi&#xF3; las misas en lat&#xED;n y de espaldas a los fieles"></share-button-set></div><div class="detail"><div class="kicker"><span>Vaticano</span></div><div class="title"><span>Francisco prohibi&#xF3; las misas en lat&#xED;n y de espaldas a los fieles</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>La medida adoptada por el pont&#xED;fice abre un conflicto con los sectores ultraconservadores de la instituci&#xF3;n. El papa dijo que la misa tradicional &quot;hiere&#x201D; a la Iglesia y &#x201C;la expone a la divisi&#xF3;n&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/miriam-lewin---los-comunicadores-tienen-que-ser-mas-cautelosos-que-nunca-_a60f1aa767a8d3831fb8a2ee7" aria-label="Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:48 | 16/07</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1aac27a8d3831fb8a2efb/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1aac27a8d3831fb8a2efb/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1aac27a8d3831fb8a2efb/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1aac27a8d3831fb8a2efb/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1aac27a8d3831fb8a2efb/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f1aac27a8d3831fb8a2efb/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAACTpAAAk6QFQJOf4AAAAMFBMVEUzIyPJwLnVz8spERhCNDHi3txVS0oUCQqSgIVuYmGzpaKZtMbUhmJSi7KfaEn0x5W/SKZsAAAAz0lEQVQI12NYZW5cbiR9d6OQkJYgQwe7sbnr6rsXlZSUBBk6mY3Np+7eeykoSBEow8xs3LRR+qKqIlBmFZDTLXPudlBokCKDFDODceKafx5BQYGCDFLODMbzz5zzFFICc5iN+9/8YRFVDVVkWJGS5tzT949lKciAKWlpCT3TXjJMUgQa3eDiktCXOYWhIggo0+DgkpI2M8GhMihoIUMDA0tKyUwGhgIXFwaGycYMDgUpDMwFzuXlDJzT0tKA7PKCFCCnNTQ0YlVG58y0tPJiACjKQUqivumPAAAAAElFTkSuQmCC);background-size:cover;background-position:51.04831358249772% 57.59595936015424%;object-position:51.04831358249772% 57.59595936015424%"></picture><div class="overlay"></div><share-button-set url="/sociedad/miriam-lewin---los-comunicadores-tienen-que-ser-mas-cautelosos-que-nunca-_a60f1aa767a8d3831fb8a2ee7" text="Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;"></share-button-set></div><div class="detail"><div class="kicker"><span>Desinformaci&#xF3;n</span></div><div class="title"><span>Miriam Lewin: &#x201C;Los comunicadores tienen que ser m&#xE1;s cautelosos que nunca&#x201D;</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La titular de la Defensor&#xED;a del P&#xFA;blico, charl&#xF3; en Ciudad U sobre el impacto que provoca el fen&#xF3;meno de las fakes news y los numerosos reclamos que ha recibido el organismo debido al tratamiento de la pandemia en diferentes medios.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/medios/canal-10/pailos-bar/mariana-bonadero-sera-la--ines--de-julio-chavez_a60f1a1c97a8d3831fb8a2d07" aria-label="Mariana Bonadero ser&#xE1; la &quot;In&#xE9;s&quot; de Julio Ch&#xE1;vez" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:22 | 16/07</span></div><widget-article is="widget-article" data-category="5f034f4c0332566edc4f106c" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a4257a8d3831fb8a2d9f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a4257a8d3831fb8a2d9f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a4257a8d3831fb8a2d9f/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a4257a8d3831fb8a2d9f/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a4257a8d3831fb8a2d9f/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f1a4257a8d3831fb8a2d9f/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUUGRw7PT4gJSktMTZHS02Gk5tha292g4tgXFVPV1x/cV2iiXCcqK/Ko2bWyr/FsJVXoQwfAAABKUlEQVQY0xXLv0vDUBAH8OsjFLL1kgzVKXmpgluT10GcbJtif0yCzywFQW2yCyG4CBWRUkGtWrBj6yJkUjc7ty7if+AquOgqguDlbvrc977gNd9pumUDbwPwmtO/aTLWPcM7Bcz3v+573cWxMQoAcfX7DrXzR6NOCeaTX9SSp1KjBw6uTX9QP5sUCIh6a+JUW8X6CcFAp2uLnPL2OQJc0K1joawvzT48cIRmVcRy0JnNCa4tKq51s7Htl0A3M6LKVdmeDxEEMCG48voSD6/BBbA9s9aJo3A3BcfiUUdG4QG4zGTCrEVS+pvUoYircST9LSgXOeMsRXsOgysABlk/lIf7gJcpVsJI7mggctRhYybci2fgJjCWeaC40AAOqfYIakD/tPaADtn4H83uUDgl2YPGAAAAAElFTkSuQmCC);background-size:cover;background-position:59.616113323012286% 11.094894764716601%;object-position:59.616113323012286% 11.094894764716601%"></picture><div class="overlay"></div><share-button-set url="/medios/canal-10/pailos-bar/mariana-bonadero-sera-la--ines--de-julio-chavez_a60f1a1c97a8d3831fb8a2d07" text="Mariana Bonadero ser&#xE1; la &quot;In&#xE9;s&quot; de Julio Ch&#xE1;vez"></share-button-set></div><div class="detail"><div class="kicker"><span>Entrevistas</span></div><div class="title"><span>Mariana Bonadero ser&#xE1; la &quot;In&#xE9;s&quot; de Julio Ch&#xE1;vez</span></div><div class="category">PAILOS BAR</div><div class="deck"><span>La actriz cordobesa fue elegida por el director en un casting</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/martin-cuello-y-nicolas-romano--en-el-juego-de-las-estrellas_a60f1a2747a8d3831fb8a2d1c" aria-label="Mart&#xED;n Cuello y Nicol&#xE1;s Romano, en el Juego de las Estrellas" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:16 | 16/07</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a29f7a8d3831fb8a2d27/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a29f7a8d3831fb8a2d27/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a29f7a8d3831fb8a2d27/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a29f7a8d3831fb8a2d27/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1a29f7a8d3831fb8a2d27/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f1a29f7a8d3831fb8a2d27/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEV4X22VaXPlsYqmma9gP0S/rcFkTmLamW41ISyEdoeaYlrJxt2YgpO7fYLi3fCFPzxgwX8nAAAA5ElEQVQI12PYt+/d0/Nfvi+M3r11NwOQ83pGh79b9O7drxlMQ7farP+1fqGxqWkww9S4p2L8v1YtFJG1mcCQczQwkSVRUPBIS4cbQ5pHR4eEo+Qcw46ONgYuwSstHI6rBGWXeMkwlCupM3rwSC1YVV5eDuQohfQzfnRYr66kBOLcaPmyJGW5EpijLtLGwMbAwFsE5Oguc5sw5+SEaWwJ1xnK2WbODN4cbGlpbTyR4drR0zY2wYcnG5seDmVg3nyYk4FzzjQBtgQGBuZjaQmyV7ca3L0oIMbAlsYge/euzMXrdwUFAL2DVQ45oMQkAAAAAElFTkSuQmCC);background-size:cover;background-position:53.64218625304385% 0;object-position:53.64218625304385% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/martin-cuello-y-nicolas-romano--en-el-juego-de-las-estrellas_a60f1a2747a8d3831fb8a2d1c" text="Mart&#xED;n Cuello y Nicol&#xE1;s Romano, en el Juego de las Estrellas"></share-button-set></div><div class="detail"><div class="kicker"><span>instituto</span></div><div class="title"><span>Mart&#xED;n Cuello y Nicol&#xE1;s Romano, en el Juego de las Estrellas</span></div><div class="category">DEPORTES</div><div class="deck"><span>Los Gloriosos brillaron en el Juego 32 con la presencia de los mejores jugadores y jugadoras del b&#xE1;squet nacional.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/imputaron-a-macri--bullrich-y-aguad-por-el-envio-de-armas-a-bolivia_a60f19f297a8d3831fb8a2cb7" aria-label="Imputaron a Macri, Bullrich y Aguad por el env&#xED;o de armas a Bolivia" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:02 | 16/07</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f19f687a8d3831fb8a2cc4/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f19f687a8d3831fb8a2cc4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f19f687a8d3831fb8a2cc4/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f19f687a8d3831fb8a2cc4/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f19f687a8d3831fb8a2cc4/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f19f687a8d3831fb8a2cc4/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUDa6ocFh8LdLURaJw0ND4aSW5WIhtlUlCoERY8ga3IeF2bWUWUeG9Sa4JckrnFnJvJelaeAAAAtElEQVQI1wGpAFb/AAAACZAAICKdMpIingAAAJ7uIAAue7MiIu4AMAA0cAAgI6qtIiIiAAMwRmUgAgLKpzAAIgANM2q0MNAC2rRdIAIAOZNKpFDjA1ukFFAAAJmdZ7aHmTEXxBFAAAAzmIuoiDlRHfERFQMAMFiK+IhQURfxERQzADWIj/iGEREUcRERVQA7q7+ohhFhERERQV0AV6t3ZnRMvHdEvHdNAERhZmbMfHf8QWfMVXJJNsNOaVQxAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/imputaron-a-macri--bullrich-y-aguad-por-el-envio-de-armas-a-bolivia_a60f19f297a8d3831fb8a2cb7" text="Imputaron a Macri, Bullrich y Aguad por el env&#xED;o de armas a Bolivia"></share-button-set></div><div class="detail"><div class="kicker"><span>Investigaci&#xF3;n judicial</span></div><div class="title"><span>Imputaron a Macri, Bullrich y Aguad por el env&#xED;o de armas a Bolivia</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El fiscal a cargo solicit&#xF3; informes a los gobiernos de Argentina y Bolivia. Tambi&#xE9;n ser&#xE1; investigado exembajador Normando &#xC1;lvarez Garc&#xED;a, actual ministro de Gerardo Morales en Jujuy.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=60492fadfd4767b6206e9256"><span class="tag">Miriam Lewin</span></a> <a href="/search?tag=5de578ffd91dda498913a06d"><span class="tag">Ciudad U</span></a> <a href="/search?tag=5de578ffd91dda498913a06b"><span class="tag">Canal U</span></a> <a href="/search?tag=5f870e824e81d8be5b2927ca"><span class="tag">Desinformaci&#xF3;n</span></a> <a href="/search?tag=5e94a8d61e870a86855c1a53"><span class="tag">Fake News</span></a></div></view-tags></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/el-tiempo-en-cordoba--viernes-fresco-anticipando-un-fin-de-semana-frio_a60f152a77a8d3831fb8a1da9" aria-label="El tiempo en C&#xF3;rdoba: viernes fresco anticipando un fin de semana fr&#xED;o" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f15cdb7a8d3831fb8a1e09/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f15cdb7a8d3831fb8a1e09/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f15cdb7a8d3831fb8a1e09/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f15cdb7a8d3831fb8a1e09/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f15cdb7a8d3831fb8a1e09/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f15cdb7a8d3831fb8a1e09/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAABwgAAAcIAHND5ueAAAAMFBMVEVARk4uMzyTh3WckH1pbWUhISV7fHdYV1jGw8CKkpiroI6qr7BaaHt1f4j48efg08HbNz6IAAAArklEQVQI12Oofu3S/+Pm+/8fwxYbM7BMcdndfazv14awRUCOm8Ou/rN9hoxgTnLhqhU3+1QKQcpcKlVuvbjZN+dA0CJlhhTf62dfnNxWUCAEVJaWwC7y4vRRdgZOI2OGmQ4pDC9OC7IzSBsrMWwrEDHfeTZQgF3WSInBa7rwojsHAhkZwoGcgGkis3IOBgowCCgpMYirB87InRgoyBCYpMSQ0R56esdEVkEBwWQlANtgP2keRJr2AAAAAElFTkSuQmCC);background-size:cover;background-position:39.6718322698268% 0;object-position:39.6718322698268% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-tiempo-en-cordoba--viernes-fresco-anticipando-un-fin-de-semana-frio_a60f152a77a8d3831fb8a1da9" text="El tiempo en C&#xF3;rdoba: viernes fresco anticipando un fin de semana fr&#xED;o"></share-button-set></div><div class="detail"><div class="kicker"><span>Pron&#xF3;stico</span></div><div class="title"><span>El tiempo en C&#xF3;rdoba: viernes fresco anticipando un fin de semana fr&#xED;o</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El cielo se presentar&#xE1; despejado en una jornada muy ventosa durante la tarde. Habr&#xE1; un leve ascenso de la temperatura respecto al jueves, con una m&#xE1;xima estimada de 23 grados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/encuentran-al-avion-desaparecido-en-siberia-con-los-17-pasajeros-con-vida_a60f16fe87a8d3831fb8a2078" aria-label="Encuentran al avi&#xF3;n desaparecido en Siberia con los 17 pasajeros con vida" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d90" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1738c7a8d3831fb8a20f3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1738c7a8d3831fb8a20f3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1738c7a8d3831fb8a20f3/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1738c7a8d3831fb8a20f3/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1738c7a8d3831fb8a20f3/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f1738c7a8d3831fb8a20f3/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEV0c2uCgHu0tra9wL+or69nZmFMSkPHycmco6o8OzhWVU9gYFCalZR9h55UXHguOV0qZFloAAAAqUlEQVQI12NwcVIyNjYuLi4HAoYOIA/EBYJyhhYnDRcnIF9F2diY4XB5RUuLi4ujT4uLEkNQRQcjlwDDUdbAswIMiU3NR84oKQoyyhzdzRDAoXHXWeNqKMvx0t0MgoKCrO/+///39t3dRgYGAUYB1oCZCwUFBQQZGAJCd2/LnpnKwCDKyLA1lJWbNYEBqEJAgGEmCEyblpa2bNkqhmWrVq9aBWSnpe3eCgD9NzgCj6jtKwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/encuentran-al-avion-desaparecido-en-siberia-con-los-17-pasajeros-con-vida_a60f16fe87a8d3831fb8a2078" text="Encuentran al avi&#xF3;n desaparecido en Siberia con los 17 pasajeros con vida"></share-button-set></div><div class="detail"><div class="kicker"><span>Rusia</span></div><div class="title"><span>Encuentran al avi&#xF3;n desaparecido en Siberia con los 17 pasajeros con vida</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Se trata de un Antonov AN-28 que viajaba hacia la ciudad de Tomsk y se hab&#xED;a perdi&#xF3; de los radares. Hay adultos y ni&#xF1;os.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/monotributo--cuales-son-los-beneficios-de-la-nueva-ley_a60f16bb17a8d3831fb8a201d" aria-label="Monotributo: cu&#xE1;les son los beneficios de la nueva Ley" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d88" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f175bb7a8d3831fb8a2137/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f175bb7a8d3831fb8a2137/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f175bb7a8d3831fb8a2137/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f175bb7a8d3831fb8a2137/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f175bb7a8d3831fb8a2137/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f175bb7a8d3831fb8a2137/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU+NzLXz8XEuKxdUk3f4uCyp5ymlYigf2RqbnCHZUb69vIpHBOLgn2J0d4nVmvSnXaUI1JNAAAAwUlEQVQI1wG2AEn/AJd5mZlyU7l/8UEiIgB1VSJWIYAzN1GqpBIAUiJWIiU4iIgzjFFEAFJWYhSijdVmgzMzRABXdhERpmTd3dXDiEQAfFIRFKgapE3d3YxBAMVVIRQY1EqkRE2CpACWVWUhY+7oUUqqgRIAd3YiUWAA7u6MFYFsAHeZZpQZAL7u7u5SlgB5M5whZwAAAA7gFgwAmQswh5MLuwAAA0HDAAO7kwkDYju7sHYRawADAHd1z/98gAc+PMtJn0NwjYUDUgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/monotributo--cuales-son-los-beneficios-de-la-nueva-ley_a60f16bb17a8d3831fb8a201d" text="Monotributo: cu&#xE1;les son los beneficios de la nueva Ley"></share-button-set></div><div class="detail"><div class="kicker"><span>AFIP</span></div><div class="title"><span>Monotributo: cu&#xE1;les son los beneficios de la nueva Ley</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>Traer&#xE1; beneficios a m&#xE1;s de 4 millones de contribuyentes. Actualiza escalas, elimina retroactivos y ampl&#xED;a moratoria para deudores. Todos los detalles.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/viernes-y-sabado--testeos-y-vacunacion-contra-el-covid-19_a60f160367a8d3831fb8a1e64" aria-label="Viernes y s&#xE1;bado: testeos y vacunaci&#xF3;n contra el Covid-19" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1645f7a8d3831fb8a1f24/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1645f7a8d3831fb8a1f24/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1645f7a8d3831fb8a1f24/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1645f7a8d3831fb8a1f24/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60f1645f7a8d3831fb8a1f24/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60f1645f7a8d3831fb8a1f24/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUHBAZyWkkiIiaVdFlOU1FLa3+wmoJRNSZNg6b49/SOh34mQ1w+qtLa0b+EyeGk5Po3gyjGAAAAvElEQVQI12MQu7a4aLGh4Nq7c2feZRBOS2coNjbOvTl35kwG82IBJsVkM6u1M0GcQgYGdiEmJa/cmzMZRFsZGBgUBZWqxAWtGKJCgBznZVJ9y8vLGULdFRS4XxlWnLm2UJwh0EW7tePcEZaIZWlpDCGOHu/O9JxmUO1elsbg4rLun6PoYqWtrbtAnL5/goLiqh0d2osZtnj3PVU1M+TuCN0UzKDtev50j6Axw+5NCooMm7aef3Mm3JABZDUASdY/1LsDP7AAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/viernes-y-sabado--testeos-y-vacunacion-contra-el-covid-19_a60f160367a8d3831fb8a1e64" text="Viernes y s&#xE1;bado: testeos y vacunaci&#xF3;n contra el Covid-19"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Viernes y s&#xE1;bado: testeos y vacunaci&#xF3;n contra el Covid-19</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>En barrios de Capital se realizan los an&#xE1;lisis y se vacuna a personas embarazadas, mayores de 50 y personas con discapacidad. Tambi&#xE9;n se brinda asistencia a los vecinos para inscribirse en la vacunaci&#xF3;n contra el coronavirus.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related></div></article></div></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1" target="_blank" rel="noopener nofollow">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1" target="_blank" rel="noopener nofollow">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1" target="_blank" rel="noopener nofollow">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1" target="_blank" rel="noopener nofollow">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1" target="_blank" rel="noopener nofollow">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1" target="_blank" rel="noopener nofollow">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1" target="_blank" rel="noopener nofollow">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1" target="_blank" rel="noopener nofollow">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1" target="_blank" rel="noopener nofollow">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1" target="_blank" rel="noopener nofollow">MUJERES</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 16 de jul. de 2021 13:59</div></div></div></footer><app-drawer -swipe-open data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/canal10" tabindex="-1"><paper-item>CANAL 10</paper-item></a><a href="/radio-universidad" tabindex="-1"><paper-item>RADIO UNIVERSIDAD</paper-item></a><a href="/canal-u" tabindex="-1"><paper-item>CANAL U</paper-item></a><a href="/fm102" tabindex="-1"><paper-item>102.3 FM</paper-item></a><a href="/especiales" tabindex="-1"><paper-item>ESPECIALES</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a></ul><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></app-drawer><app-drawer align="end" data-tadevel-template="web/frame-drawer"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></app-drawer><script>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</script></body><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.68d84512.js" data-tadevel-template="web/frame-interactive"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.337f437d.js" data-tadevel-template="web/frame-interactive"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.462dc65a.js" data-tadevel-template="web/frame-interactive"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.5838ceef.js" data-tadevel-template="web/frame-interactive"><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=e1a48661d76e13e057c2dbe18f6f1ed8","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.68d84512.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.337f437d.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.462dc65a.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.5838ceef.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/miriam-lewin---los-comunicadores-tienen-que-ser-mas-cautelosos-que-nunca-_a60f1aa767a8d3831fb8a2ee7"},"headline":"Miriam Lewin: “Los comunicadores tienen que ser más cautelosos que nunca”","description":"La titular de la Defensoría del Público, charló en Ciudad U sobre el impacto que provoca el fenómeno de las fakes news y los numerosos reclamos que ha recibido el organismo debido al tratamiento de la pandemia en diferentes medios.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/60f1aac27a8d3831fb8a2efb/720.jpeg","width":1280,"height":720},"datePublished":"2021-07-16T15:48:00.000Z","dateModified":"2021-07-16T16:10:39.660Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SOCIEDAD","item":"https://www.cba24n.com.ar/sociedad/sociedad_c5de578e9d91dda4989139db4"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html>