<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="el tiempo"><meta name="title" content="Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero"><meta property="og:title" content="Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero"><meta name="twitter:title" content="Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero"><meta name="description" content="Durante la ma&#xF1;ana se hab&#xED;a registrado aguanieve. La Polic&#xED;a cort&#xF3; un sector del Camino de las Altas Cumbres."><meta property="og:description" content="Durante la ma&#xF1;ana se hab&#xED;a registrado aguanieve. La Polic&#xED;a cort&#xF3; un sector del Camino de las Altas Cumbres."><meta name="twitter:description" content="Durante la ma&#xF1;ana se hab&#xED;a registrado aguanieve. La Polic&#xED;a cort&#xF3; un sector del Camino de las Altas Cumbres."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/sociedad/nieva-en-las-altas-cumbres--la-temperatura-alcanzo-los-cinco-grados-bajo-cero_a5f3d46034820286d85b5121b"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/nieva-en-las-altas-cumbres--la-temperatura-alcanzo-los-cinco-grados-bajo-cero_a5f3d46034820286d85b5121b"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/nieva-en-las-altas-cumbres--la-temperatura-alcanzo-los-cinco-grados-bajo-cero_a5f3d46034820286d85b5121b"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/nieva-en-las-altas-cumbres--la-temperatura-alcanzo-los-cinco-grados-bajo-cero_a5f3d46034820286d85b5121b"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5f3d46034820286d85b5121b/facebook?v=81c4b9fa7528115e6fc184d2cbda395e"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5f3d46034820286d85b5121b/facebook?v=81c4b9fa7528115e6fc184d2cbda395e"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/nieva-en-las-altas-cumbres--la-temperatura-alcanzo-los-cinco-grados-bajo-cero_a5f3d46034820286d85b5121b"},"headline":"Nieva en las Altas Cumbres: la temperatura alcanzó los cinco grados bajo cero","description":"Durante la mañana se había registrado aguanieve. La Policía cortó un sector del Camino de las Altas Cumbres.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/720.jpeg","width":1280,"height":719},"datePublished":"2020-08-19T15:39:11.364Z","dateModified":"2020-08-19T15:41:24.972Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SOCIEDAD","item":"https://www.cba24n.com.ar/sociedad/sociedad_c5de578e9d91dda4989139db4"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8aef468a50982ecfd84836ecc6c5eebb"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Nieva en las Altas Cumbres: la temperatura alcanzó los cinco grados bajo cero",location:"https://www.cba24n.com.ar/sociedad/nieva-en-las-altas-cumbres--la-temperatura-alcanzo-los-cinco-grados-bajo-cero_a5f3d46034820286d85b5121b"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=8aef468a50982ecfd84836ecc6c5eebb","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script></head><body my-unresolved="" class="category-sociedad"><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5r+dx+p-5v+fr" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6566514758"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero"><page-article is="page-article" doc-title="Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero" data-tadevel-template="web/article"><article><div class="container page-content"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">El Tiempo</div><h1 class="article-title">Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero</h1><h2 class="article-deck">Durante la ma&#xF1;ana se hab&#xED;a registrado aguanieve. La Polic&#xED;a cort&#xF3; un sector del Camino de las Altas Cumbres.</h2><time datetime="2020-08-19T15:39:11.364Z" class="article-date">mi&#xE9;rcoles 19 de agosto de 2020 12:39</time><share-button-set url="https://www.cba24n.com.ar/sociedad/nieva-en-las-altas-cumbres--la-temperatura-alcanzo-los-cinco-grados-bajo-cero_a5f3d46034820286d85b5121b" text="Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEWOjZCGhYh/fn+VlJfPz891c3fa2trFxce6uryysrR7cGuqqaufnqFuamtPQjxcUkykKL3wAAAAWklEQVQI12PoKC8vcQEChhnt5W5paWkpDDN3z+yYfdhYiWGVolLs/3/v3jGs2WMgpHr31iqGPQYMxgxCoaEMBwQYBRgYDZgYDAIYlQQYBZkZjC8YKAUJMDMCANP4GVoIGTl2AAAAAElFTkSuQmCC&quot;);background-size:cover" class="aspect-ratio-1-77777778"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>Las Altas Cumbres se cubrieron de nieve tras alcanzar los cinco grados bajo cero.</p><script>window._script_="script","b"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="1129096068"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><p>Durante la ma&#xF1;ana, se hab&#xED;a registrado una ca&#xED;da de agua nieve tras el arribo de una ola polar a la regi&#xF3;n. &quot;Afectar&#xE1; a todo el pa&#xED;s con un marcado descenso de temperatura y probables nevadas en algunos sectores espec&#xED;ficos&quot;, hab&#xED;a informado el <a href="https://www.cba24n.com.ar/sociedad/advierten-por-el-ingreso-de-una--ola-polar--y-posibles-nevadas_a5f3b89ec4820286d85b4d201" target="_blank">Servicio Meteorol&#xF3;gico Nacional (SMN)</a>.</p><p>Debido a las condiciones meteorol&#xF3;gicas, el&#xA0;director de la Polic&#xED;a departamental San Alberto confirm&#xF3; en la ma&#xF1;ana del mi&#xE9;rcoles el corte de una parte de la ruta E-34, conocida como <a href="https://www.cba24n.com.ar/sociedad/cortan-un-sector-del-camino-de-las-altas-cumbres-por-la-caida-de-aguanieve_a5f3d2df84820286d85b50c6b" target="_blank">Camino de las Altas Cumbres</a>.</p><p>&#xA0;</p><div><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://video.twimg.com/ext_tw_video/1296104716859060225/pu/vid/352x640/PWGOZYU_FnXydJtH.mp4?tag=10" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1296104716859060225/pu/img/tym2vKz5Q4oGwH9x.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FCba24Ncomar%2Fstatus%2F1296104803752443905&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1296104716859060225%2Fpu%2Fimg%2Ftym2vKz5Q4oGwH9x.jpg&amp;sign=73eafe9ded9f4460fa2fe2bb"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">cba24n Oficial on Twitter</div></x-multimedia-container></div><p>&#xA0;</p><p>&#xA0;</p><div><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://video.twimg.com/ext_tw_video/1296104477460697088/pu/vid/1280x720/eTmi1FgHYfyomi67.mp4?tag=10" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1296104477460697088/pu/img/XvwknpB89ZndLWuh.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2FJuanmaLezcanoo%2Fstatus%2F1296104672189730823&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1296104477460697088%2Fpu%2Fimg%2FXvwknpB89ZndLWuh.jpg&amp;sign=5a35800fe00edcc7c6966a44"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">Juanma Lezcano on Twitter</div></x-multimedia-container></div><p>&#xA0;</p></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><a href="/sociedad/confirman-cinco-nuevas-muertes-en-cordoba_a5ee8a05dd632973de215f64a" aria-label="Confirman cinco nuevas muertes en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEWhoKFJS02BeXUNvsmGkZEKa2xefoa5q6tqZF/Ew8V/qbkPMTQ6JSY+tbk1doQJo7XlE4iEAAAAXElEQVQI1wFRAK7/ACARQG4GVfMzAGAKB0AEVTM9AEAKqmmWtT39AKpDP+quZNM/AGSdPxcHdAbuACmZmXcREYzBAAQAd3Ibu7vFAIiCQijBHBy1ABJCbhIiiIVVFZoau7VmrqUAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/confirman-cinco-nuevas-muertes-en-cordoba_a5ee8a05dd632973de215f64a" text="Confirman cinco nuevas muertes en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Confirman cinco nuevas muertes en C&#xF3;rdoba</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El reporte del martes inform&#xF3; que se trata de tres personas de Vicu&#xF1;a Mackenna y dos en la capital. El recorrido de los 87 fallecimientos en la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/continua-el-despliegue-de-casos-en-la-provincia_a5f27f22c213b99238e2097d5" aria-label="Contin&#xFA;a el despliegue de casos en la provincia" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVOTUwdHyMLDRRMdJMwLC1taGNCkbhgh5tbnr8uYXaAgH8Mns83OjwYgKK5xcwwtNmR3T6oAAAAXElEQVQI1wFRAK7/ABmIaIMDMzMzAAeJ9pkiIRzWAJeL9jNKEiR2AASb3d0OeTfqAEB9u7Ya+27lAAUHiINVN5pVAKUVBBQMAMBaAAEUBaUMEUzEAAIhTEFBEiIhW9wZEcgGqJcAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/continua-el-despliegue-de-casos-en-la-provincia_a5f27f22c213b99238e2097d5" text="Contin&#xFA;a el despliegue de casos en la provincia"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Contin&#xFA;a el despliegue de casos en la provincia</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Este martes hubo r&#xE9;cord de contagios. Se informaron 160 casos en el interior y se siguen sumando comunas con personas infectadas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/con-record-diario--cordoba-arriba-a-los-5-000-positivos_a5f0ed6427c76c805115a56a6" aria-label="Con r&#xE9;cord diario, C&#xF3;rdoba arriba a los 5.000 positivos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAAMFBMVEU5NTpSTk4XFxrf3dwvQm+BdXVwYWKgmZdacJY6aNVniLi3trZ0qeQtSZSffnDMp4wzXAOWAAAAbElEQVQI12OwNgYCcwUmBuvnZZuNzUNbGOzZStec/l+2hsFOrKJn+buQHoZtoR1d6aciTjEUsn11yJy5qpshUImBrXPmAmmGRCUF6V7PCYIMjEqKYg4u0xgYBJQUw67c9WNhKGVSDHTwvKQIAKkfIHE4MvGMAAAAAElFTkSuQmCC);background-size:cover;background-position:44.89271960388777% 0;object-position:44.89271960388777% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/con-record-diario--cordoba-arriba-a-los-5-000-positivos_a5f0ed6427c76c805115a56a6" text="Con r&#xE9;cord diario, C&#xF3;rdoba arriba a los 5.000 positivos"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Con r&#xE9;cord diario, C&#xF3;rdoba arriba a los 5.000 positivos</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El distrito pas&#xF3; la marca el fin de semana. El avance de la curva en el &#xFA;ltimo mes se sostiene y aumenta la preocupaci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/el-pueblo-cordobes-que-tiene-220-casos-y-dos-muertes_a5f29305e213b99238e20a722" aria-label="El pueblo cordob&#xE9;s que tiene 220 casos y dos muertes" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEUPEyR7c3gVHj9KRkmOh4sxNTOel5rBtLNdgtRbX2ArOmBRcb+RzfxObKyHtM7u9PkBYPI6AAAAXElEQVQI1wFRAK7/AArdu4jMzOkzALiIiLuIzlVVAKqiIiIiSVWTADUAADkCM5cTAKoCIGcHRH9DACEwIEEGExYwABZGQUETJUZQAESRRmaVBZeQADkUd3cQAWcSZOkXljFZgikAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-pueblo-cordobes-que-tiene-220-casos-y-dos-muertes_a5f29305e213b99238e20a722" text="El pueblo cordob&#xE9;s que tiene 220 casos y dos muertes"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>El pueblo cordob&#xE9;s que tiene 220 casos y dos muertes</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Se trata de Los Surgentes, en el departamento Marcos Ju&#xE1;rez. Sufre por el brote de coronavirus surgido en la ciudad cabecera.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/advierten-por-una-grave-sequia-en-el-dique-san-roque_a5f3c23f74820286d85b4edb0" aria-label="Advierten por una grave sequ&#xED;a en el Dique San Roque" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3c28894820286d85b4ee9b/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3c28894820286d85b4ee9b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3c28894820286d85b4ee9b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3c28894820286d85b4ee9b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3c28894820286d85b4ee9b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3c28894820286d85b4ee9b/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEWPiIEZJi81OTxUVFOmoJdjYF1zbmail4iBe3MpVINOXWBdcYUbPF1tjKlDTE6StddfzOUUAAAAVklEQVQI12MQ8n63au3/W4oMQkamadZ3dykxKCopuAMZixmMHiuUG++eOYkhOCK9oIRz5hyGUIuSApaeM2cYwjIYGBj4BAVBDHYGB0UgozWBgcWlURAAqOMZWxeqYWEAAAAASUVORK5CYII=);background-size:cover;background-position:37.771067801262696% 100%;object-position:37.771067801262696% 100%"></picture><div class="overlay"></div><share-button-set url="/sociedad/advierten-por-una-grave-sequia-en-el-dique-san-roque_a5f3c23f74820286d85b4edb0" text="Advierten por una grave sequ&#xED;a en el Dique San Roque"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Advierten por una grave sequ&#xED;a en el Dique San Roque</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Explican que de 1 metro c&#xFA;bico que ingresa al embalse, se consumen 5, lo que generar&#xE1; una bajante pronunciada.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/espectaculos/los-grammy-latinos-seran-en-miami_a5f3d528c4820286d85b51453" aria-label="Los Grammy Latinos ser&#xE1;n en Miami" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:42 | 19/08</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d55fa4820286d85b514ea/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d55fa4820286d85b514ea/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d55fa4820286d85b514ea/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d55fa4820286d85b514ea/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d55fa4820286d85b514ea/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3d55fa4820286d85b514ea/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEUAAAEVFyAHCA8WH1UjMGl0XC0PGDwvRXlDUXExMztCSlN1gIluaV9RbYuZfUnau3fHtXBhAAAATUlEQVQI12NgYGAQVWAAA8anlUxAio0x4+veKUBWcrLL2d3tYo0MxskuS2PaK24xmBi7hMZsl2piYFZz1Dw1gxGokUmBcSIjRD9IMwMA4KERLpPrcwIAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/los-grammy-latinos-seran-en-miami_a5f3d528c4820286d85b51453" text="Los Grammy Latinos ser&#xE1;n en Miami"></share-button-set></div><div class="detail"><div class="kicker"><span>M&#xFA;sica</span></div><div class="title"><span>Los Grammy Latinos ser&#xE1;n en Miami</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>La ceremonia que reconoce a los artistas de habla hispana confirm&#xF3; fecha y lugar, aunque no se sabe si habr&#xE1; p&#xFA;blico.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/internacionales/no-logran-rescatar-un-barco-encallado-con-4-200-autos-0km_a5f3d4ba04820286d85b513a3" aria-label="No logran rescatar un barco encallado con 4.200 autos 0km" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:10 | 19/08</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4eca4820286d85b513f4/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4eca4820286d85b513f4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4eca4820286d85b513f4/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4eca4820286d85b513f4/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4eca4820286d85b513f4/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3d4eca4820286d85b513f4/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUtgM8LBQwOY7wQTpouNEKuYmUVHjIFccvldnUYOHP7oqB6lrdBerdjbplaJi6fkKz02y6mAAAAV0lEQVQI12NQYmBg4D5zejeDunq5kpKy8W2GS+UM5UXKxnMZOu4wMPBMtpzJsGpFLAPvY8spDF2rVvXv36OZxtDREQoEcW4M7x4KgkAag4uLi1taoqAYACMpGikvfT7eAAAAAElFTkSuQmCC);background-size:cover;background-position:42.72488121482547% 100%;object-position:42.72488121482547% 100%"></picture><div class="overlay"></div><share-button-set url="/internacionales/no-logran-rescatar-un-barco-encallado-con-4-200-autos-0km_a5f3d4ba04820286d85b513a3" text="No logran rescatar un barco encallado con 4.200 autos 0km"></share-button-set></div><div class="detail"><div class="kicker"><span>TRAS CASI UN A&#xD1;O</span></div><div class="title"><span>No logran rescatar un barco encallado con 4.200 autos 0km</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Se trata del buque de carga MV Golden Ray encallado frente a las costas de Estados Unidos con veh&#xED;culos fabricados en Corea del Sur.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/politica/el-gobierno-nacional-financiara-el-100--de-la-ampliacion-de-la-planta-de-bajo-grande_a5f3d492f4820286d85b512fd" aria-label="El Gobierno Nacional financiar&#xE1; el 100% de la ampliaci&#xF3;n de la planta de Bajo Grande" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:53 | 19/08</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4ace4820286d85b5134d/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4ace4820286d85b5134d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4ace4820286d85b5134d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4ace4820286d85b5134d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4ace4820286d85b5134d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3d4ace4820286d85b5134d/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAAMFBMVEWU1f1/hFCej36r5f+sloJabjGQiWq/5fJLVi95d2qpppBxa0xdY1nQuZs3Oi6iuLrAeyuOAAAAX0lEQVQI12NggAFjZmMwYJiZXw4GDC+W+M57eeLkCYaZmcdm70xLFGRwUUpSUlFSSmNQcXFxcVLSusVwZqKgWJLWqoUMG0VbQ8WSsqUZBCNehIa2dt8CMjpCI3bdvQUAoCYg5aXhnagAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/el-gobierno-nacional-financiara-el-100--de-la-ampliacion-de-la-planta-de-bajo-grande_a5f3d492f4820286d85b512fd" text="El Gobierno Nacional financiar&#xE1; el 100% de la ampliaci&#xF3;n de la planta de Bajo Grande"></share-button-set></div><div class="detail"><div class="kicker"><span>Obras p&#xFA;blicas</span></div><div class="title"><span>El Gobierno Nacional financiar&#xE1; el 100% de la ampliaci&#xF3;n de la planta de Bajo Grande</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>La Planta Depuradora de Bajo Grande trata los l&#xED;quidos cloacales de la ciudad de C&#xF3;rdoba. La obra duplicar&#xE1; su capacidad.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/la-cruza-vl-sigue-dando-batalla_a5f3d47b64820286d85b512a4" aria-label="La Cruza VL sigue dando batalla" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:53 | 19/08</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4a584820286d85b5132e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4a584820286d85b5132e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4a584820286d85b5132e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4a584820286d85b5132e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d4a584820286d85b5132e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3d4a584820286d85b5132e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAFiUAABYlAUlSJPAAAAAwUExURe4QCe4fGdMRDOROSImHhxsMDKUSDsiCf4Y8OYxgXqyjo8ArJ2sIBjU2NmFdXdU0L+dxqJwAAABNSURBVAjXYxBgYGBQUlJgYAAylL5XVSswCAoK7HRZVV7NYGxs3PL2pbE1g4C80BSXJTPbGAQEmXrXXg0NAypm6nMNPZMEYqT1HFNgAABmPBLq9pGNYQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/la-cruza-vl-sigue-dando-batalla_a5f3d47b64820286d85b512a4" text="La Cruza VL sigue dando batalla"></share-button-set></div><div class="detail"><div class="kicker"><span>Estreno</span></div><div class="title"><span>La Cruza VL sigue dando batalla</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>La banda de Villa El Libertador estrena la canci&#xF3;n &quot;Seguir&#xE9;&quot; parte de su nuevo trabajo &quot;La Cruza VL en vivo&quot; que saldr&#xE1; en setiembre</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/nieva-en-las-altas-cumbres--la-temperatura-alcanzo-los-cinco-grados-bajo-cero_a5f3d46034820286d85b5121b" aria-label="Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:39 | 19/08</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3d47734820286d85b51297/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEWOjZCGhYh/fn+VlJfPz891c3fa2trFxce6uryysrR7cGuqqaufnqFuamtPQjxcUkykKL3wAAAAWklEQVQI12PoKC8vcQEChhnt5W5paWkpDDN3z+yYfdhYiWGVolLs/3/v3jGs2WMgpHr31iqGPQYMxgxCoaEMBwQYBRgYDZgYDAIYlQQYBZkZjC8YKAUJMDMCANP4GVoIGTl2AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/nieva-en-las-altas-cumbres--la-temperatura-alcanzo-los-cinco-grados-bajo-cero_a5f3d46034820286d85b5121b" text="Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero"></share-button-set></div><div class="detail"><div class="kicker"><span>El Tiempo</span></div><div class="title"><span>Nieva en las Altas Cumbres: la temperatura alcanz&#xF3; los cinco grados bajo cero</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Durante la ma&#xF1;ana se hab&#xED;a registrado aguanieve. La Polic&#xED;a cort&#xF3; un sector del Camino de las Altas Cumbres.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5e9974c22d814004471faa1a" update-period-seconds="60" data-tadevel-template="web/widget/custom"></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5de578eed91dda4989139e93"><span class="tag background-primary">el tiempo</span></a></div></view-tags></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/sociedad/confirman-cinco-nuevas-muertes-en-cordoba_a5ee8a05dd632973de215f64a" aria-label="Confirman cinco nuevas muertes en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3d0a834820286d85b50283/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEWhoKFJS02BeXUNvsmGkZEKa2xefoa5q6tqZF/Ew8V/qbkPMTQ6JSY+tbk1doQJo7XlE4iEAAAAXElEQVQI1wFRAK7/ACARQG4GVfMzAGAKB0AEVTM9AEAKqmmWtT39AKpDP+quZNM/AGSdPxcHdAbuACmZmXcREYzBAAQAd3Ibu7vFAIiCQijBHBy1ABJCbhIiiIVVFZoau7VmrqUAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/confirman-cinco-nuevas-muertes-en-cordoba_a5ee8a05dd632973de215f64a" text="Confirman cinco nuevas muertes en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Confirman cinco nuevas muertes en C&#xF3;rdoba</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El reporte del martes inform&#xF3; que se trata de tres personas de Vicu&#xF1;a Mackenna y dos en la capital. El recorrido de los 87 fallecimientos en la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/continua-el-despliegue-de-casos-en-la-provincia_a5f27f22c213b99238e2097d5" aria-label="Contin&#xFA;a el despliegue de casos en la provincia" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3d12924820286d85b50467/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVOTUwdHyMLDRRMdJMwLC1taGNCkbhgh5tbnr8uYXaAgH8Mns83OjwYgKK5xcwwtNmR3T6oAAAAXElEQVQI1wFRAK7/ABmIaIMDMzMzAAeJ9pkiIRzWAJeL9jNKEiR2AASb3d0OeTfqAEB9u7Ya+27lAAUHiINVN5pVAKUVBBQMAMBaAAEUBaUMEUzEAAIhTEFBEiIhW9wZEcgGqJcAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/continua-el-despliegue-de-casos-en-la-provincia_a5f27f22c213b99238e2097d5" text="Contin&#xFA;a el despliegue de casos en la provincia"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Contin&#xFA;a el despliegue de casos en la provincia</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Este martes hubo r&#xE9;cord de contagios. Se informaron 160 casos en el interior y se siguen sumando comunas con personas infectadas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/con-record-diario--cordoba-arriba-a-los-5-000-positivos_a5f0ed6427c76c805115a56a6" aria-label="Con r&#xE9;cord diario, C&#xF3;rdoba arriba a los 5.000 positivos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f311f593960900289c33922/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAAMFBMVEU5NTpSTk4XFxrf3dwvQm+BdXVwYWKgmZdacJY6aNVniLi3trZ0qeQtSZSffnDMp4wzXAOWAAAAbElEQVQI12OwNgYCcwUmBuvnZZuNzUNbGOzZStec/l+2hsFOrKJn+buQHoZtoR1d6aciTjEUsn11yJy5qpshUImBrXPmAmmGRCUF6V7PCYIMjEqKYg4u0xgYBJQUw67c9WNhKGVSDHTwvKQIAKkfIHE4MvGMAAAAAElFTkSuQmCC);background-size:cover;background-position:44.89271960388777% 0;object-position:44.89271960388777% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/con-record-diario--cordoba-arriba-a-los-5-000-positivos_a5f0ed6427c76c805115a56a6" text="Con r&#xE9;cord diario, C&#xF3;rdoba arriba a los 5.000 positivos"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Con r&#xE9;cord diario, C&#xF3;rdoba arriba a los 5.000 positivos</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El distrito pas&#xF3; la marca el fin de semana. El avance de la curva en el &#xFA;ltimo mes se sostiene y aumenta la preocupaci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/el-pueblo-cordobes-que-tiene-220-casos-y-dos-muertes_a5f29305e213b99238e20a722" aria-label="El pueblo cordob&#xE9;s que tiene 220 casos y dos muertes" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f3ce4594820286d85b4fc4c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEUPEyR7c3gVHj9KRkmOh4sxNTOel5rBtLNdgtRbX2ArOmBRcb+RzfxObKyHtM7u9PkBYPI6AAAAXElEQVQI1wFRAK7/AArdu4jMzOkzALiIiLuIzlVVAKqiIiIiSVWTADUAADkCM5cTAKoCIGcHRH9DACEwIEEGExYwABZGQUETJUZQAESRRmaVBZeQADkUd3cQAWcSZOkXljFZgikAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-pueblo-cordobes-que-tiene-220-casos-y-dos-muertes_a5f29305e213b99238e20a722" text="El pueblo cordob&#xE9;s que tiene 220 casos y dos muertes"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>El pueblo cordob&#xE9;s que tiene 220 casos y dos muertes</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Se trata de Los Surgentes, en el departamento Marcos Ju&#xE1;rez. Sufre por el brote de coronavirus surgido en la ciudad cabecera.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article><img alt="" src="/api/v1/article/5f3d46034820286d85b5121b/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><a href="/search" tabindex="-1"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><view-drawer-firebase></view-drawer-firebase><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/flash-informativo-coronavirus-argentina" tabindex="-1"><paper-item>FLASHES INFORMATIVOS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a><a href="/mentes-brillan" tabindex="-1"><paper-item>MENTES BRILLAN</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>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</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.cc9044da.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.99c0cb94.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.090f49ce.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.ff15c86f.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script></html>