<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Semana Santa: &#xBF;cambia el esquema de feriados por la cuarentena? - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="coronavirus,cuarentena,pandemia,Semana Santa,feriados nacionales"><meta name="title" content="Semana Santa: &#xBF;cambia el esquema de feriados por la cuarentena? "><meta property="og:title" content="Semana Santa: &#xBF;cambia el esquema de feriados por la cuarentena? "><meta name="twitter:title" content="Semana Santa: &#xBF;cambia el esquema de feriados por la cuarentena? "><meta name="description" content="Se inicia un fin de semana largo muy particular por el aislamiento social obligatorio que rige en el pa&#xED;s por el coronavirus. C&#xF3;mo se considera cada jornada."><meta property="og:description" content="Se inicia un fin de semana largo muy particular por el aislamiento social obligatorio que rige en el pa&#xED;s por el coronavirus. C&#xF3;mo se considera cada jornada."><meta name="twitter:description" content="Se inicia un fin de semana largo muy particular por el aislamiento social obligatorio que rige en el pa&#xED;s por el coronavirus. C&#xF3;mo se considera cada jornada."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/sociedad/semana-santa---cambia-el-esquema-de-feriados-por-la-cuarentena--_a5e8f3fd1a70088246985e362"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/semana-santa---cambia-el-esquema-de-feriados-por-la-cuarentena--_a5e8f3fd1a70088246985e362"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/semana-santa---cambia-el-esquema-de-feriados-por-la-cuarentena--_a5e8f3fd1a70088246985e362"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/semana-santa---cambia-el-esquema-de-feriados-por-la-cuarentena--_a5e8f3fd1a70088246985e362"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5e8f3fd1a70088246985e362/facebook?v=518cb58d09eb5672a0154c6a278369e6"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5e8f3fd1a70088246985e362/facebook?v=518cb58d09eb5672a0154c6a278369e6"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/semana-santa---cambia-el-esquema-de-feriados-por-la-cuarentena--_a5e8f3fd1a70088246985e362"},"headline":"Semana Santa: ¿cambia el esquema de feriados por la cuarentena? ","description":"Se inicia un fin de semana largo muy particular por el aislamiento social obligatorio que rige en el país por el coronavirus. Cómo se considera cada jornada.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5de579a0d91dda498913bcd4/image.jpg","width":1280,"height":720},"datePublished":"2020-04-09T15:31:30.218Z","dateModified":"2020-04-09T15:42:34.042Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SOCIEDAD","item":"https://www.cba24n.com.ar/sociedad/sociedad_c5de578e9d91dda4989139db4"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=f47b7782bceaf9ff96e2d62346668b00"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Semana Santa: ¿cambia el esquema de feriados por la cuarentena? ",location:"https://www.cba24n.com.ar/sociedad/semana-santa---cambia-el-esquema-de-feriados-por-la-cuarentena--_a5e8f3fd1a70088246985e362"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=f47b7782bceaf9ff96e2d62346668b00","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=5d468d3244ac37d21101a8f38ee78c63","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=bc0c37602bb84a47b1e033d0e4a6eb2f","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"2aa778b2-407c-49ed-a7bf-932bc06c12f7"})});</script></head><body my-unresolved="" class="category-sociedad"><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5r+dx+p-5v+fr" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6566514758"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},3e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)},{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Semana Santa: &#xBF;cambia el esquema de feriados por la cuarentena? "><page-article doc-title="Semana Santa: &#xBF;cambia el esquema de feriados por la cuarentena? " data-tadevel-template="web/article"><article><div class="container page-content"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">PANDEMIA</div><h1 class="article-title">Semana Santa: &#xBF;cambia el esquema de feriados por la cuarentena?</h1><h2 class="article-deck">Se inicia un fin de semana largo muy particular por el aislamiento social obligatorio que rige en el pa&#xED;s por el coronavirus. C&#xF3;mo se considera cada jornada.</h2><time datetime="2020-04-09T15:31:30.218Z" class="article-date">jueves 9 de abril de 2020 12:31</time><share-button-set url="https://www.cba24n.com.ar/sociedad/semana-santa---cambia-el-esquema-de-feriados-por-la-cuarentena--_a5e8f3fd1a70088246985e362" text="Semana Santa: &#xBF;cambia el esquema de feriados por la cuarentena? " layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5de579a0d91dda498913bcd4/image.jpg" type="image/jpeg"><img alt="" src=""></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>A pesar de los pr&#xF3;ximos cuatro d&#xED;as conformar&#xE1;n el tradicional fin de semana largo de Semana Santa, lo cierto es que para gran parte de la sociedad ser&#xE1; muy extra&#xF1;o por la cuarentena que obliga a no salir de los domicilios.</p><script>window._script_="script","b"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="1129096068"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><p>Est&#xE1; claro que no habr&#xE1; actividad tur&#xED;stica durante estas jornadas, sin embargo, para quienes contin&#xFA;an trabajando pese a las medidas sanitarias de aislamiento, es importante conocer que d&#xED;as ser&#xE1;n feriados y que d&#xED;as no laborables.</p><p>La cuarentena sanitaria no modificar&#xE1; el esquema habitual&#xA0;por lo que, hoy jueves santo, es considerado d&#xED;a no laborable. Es decir que queda a criterio de cada empleador si sus empleados deben trabajar o no y en caso de hacerlo la jornada de abona de manera habitual.</p><p>Ma&#xF1;ana viernes santo, s&#xED; ser&#xE1; feriado nacional tal como lo indica la ley 27.399, con lo cual rigen las normas legales habituales pese al estado de cuarentena que rige en todo el pa&#xED;s. De este modo, quienes decidan trabajar, deber&#xE1;n abonar a sus empleados la jornada doble correspondientes a los feriados nacionales trabajados.</p><p><strong>C&#xF3;mo sigue el calendario</strong></p><p>El pr&#xF3;ximo feriado nacional del a&#xF1;o 2020, ser&#xE1; dentro de 22 d&#xED;as, el viernes 1 de mayo, d&#xED;a en que se conmemora el d&#xED;a internacional del trabajador.</p><p>Habr&#xE1; que esperar la evoluci&#xF3;n de la pandemia y las medidas del Gobierno en cuanto a la cuarentena y el aislamiento social obligatorio para saber si sobre esa fecha habr&#xE1; alguna modificaci&#xF3;n o no.</p></div></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/-en-que-consiste-el-tratamiento-que-estudia-la-unc-_a5e8e2d5fa70088246985b03f" aria-label="&#xBF;En qu&#xE9; consiste el tratamiento que estudia la UNC?" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAGBAMAAAA4UgPUAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURcHK0nFzc56ZlK2oopmlqqKyu3aCiIWRlZSOiWBjZ7a/xy49SIaEgktWWlt4i0hMR50xJTAAAAA+SURBVAjXY0gPDXF1czc2YghdwuBepgNkLODicpspo6TBkMDAnvj7o0YPwzaG5W9/X+wRZNgdYPFO9qLkTACqlxJ0AhwmkwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/-en-que-consiste-el-tratamiento-que-estudia-la-unc-_a5e8e2d5fa70088246985b03f" text="&#xBF;En qu&#xE9; consiste el tratamiento que estudia la UNC?"></share-button-set></div><div class="detail"><div class="kicker"><span>Covid-19</span></div><div class="title"><span>&#xBF;En qu&#xE9; consiste el tratamiento que estudia la UNC?</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Ser&#xE1; un f&#xE1;rmaco biol&#xF3;gico con anticuerpos, inyectable, para reducir los efectos del coronavirus. Ser&#xE1; posible gracias a un convenio entre la Universidad y la Provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sucesos/con-barbijos--realizaron-violento-asalto-a-una-familia_a5e8ef6baa70088246985d2b0" aria-label="Con barbijos, realizaron violento asalto a una familia" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8ef69da70088246985d2af/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8ef69da70088246985d2af/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8ef69da70088246985d2af/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8ef69da70088246985d2af/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8ef69da70088246985d2af/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8ef69da70088246985d2af/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURQoLBxobFi4tJaelo11XVQtAsgkvgtPV18LAvkk5Q+rm4oKAfgkdRWGEva8OFC4yg8uA8lIAAABsSURBVAjXY2BgUEwNTUvLZGBgFDgaGvrvHQODoExaamjKTAZGmWNpoXev2zJoehu3V61atZxB0mXzlPLy8goGRZUtiu4dHc0MAgxCLtLNHcYMCgyMLprGxtYMSgIMUxSElBQZhBSBRjIwMAAAzCsZ22IvmS0AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/con-barbijos--realizaron-violento-asalto-a-una-familia_a5e8ef6baa70088246985d2b0" text="Con barbijos, realizaron violento asalto a una familia"></share-button-set></div><div class="detail"><div class="kicker"><span>Policiales</span></div><div class="title"><span>Con barbijos, realizaron violento asalto a una familia</span></div><div class="category">SUCESOS</div><div class="deck"><span>Ocurri&#xF3; en la noche del mi&#xE9;rcoles en barrio Liceo III secci&#xF3;n de la ciudad de C&#xF3;rdoba. Apuntaron con un arma a una menor.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/politica/cordoba--como-se-implementa-el-pedido-de-certificado-de-circulacion_a5e8da7f7a700882469859473" aria-label="C&#xF3;rdoba: c&#xF3;mo se implementa el pedido de Certificado de Circulaci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8daaf7a700882469859520/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8daaf7a700882469859520/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8daaf7a700882469859520/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8daaf7a700882469859520/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8daaf7a700882469859520/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8daaf7a700882469859520/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURTFBSENcYk9PSSAkLggPG2hmYOrs7tfZ2ISCbsS+nniMlJWpqMa1bb2Ia2UtHKk1E/ynfZUAAABsSURBVAjXYyjLKktLK09LZyhbvK28rLxyAcOuR3NmzzzTyMgw9/GZJtWIVUsZav9dVXVSjt7NMPe/AoOxCSMDw9x/GqGhgoJCDB0sRkqqgoKCDKEsxsYMSkBGB4uyi4GJAQNDhEoQi7OLCwMAea4fG4m9Xw0AAAAASUVORK5CYII=);background-size:cover;background-position:50.173199635369194% 0;object-position:50.173199635369194% 0"></picture><div class="overlay"></div><share-button-set url="/politica/cordoba--como-se-implementa-el-pedido-de-certificado-de-circulacion_a5e8da7f7a700882469859473" text="C&#xF3;rdoba: c&#xF3;mo se implementa el pedido de Certificado de Circulaci&#xF3;n"></share-button-set></div><div class="detail"><div class="kicker"><span>Cuarentena</span></div><div class="title"><span>C&#xF3;rdoba: c&#xF3;mo se implementa el pedido de Certificado de Circulaci&#xF3;n</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>El gobierno de la Provincia ve &#x201C;imperiosa&#x201D; la necesidad de que sea uniforme la documentaci&#xF3;n. Las primeras actividades exceptuadas siguen con el viejo esquema.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/murieron-cinco-personas-y-ascienden-a-70-las-victimas-del-coronavirus_a5e8f25b9a70088246985dca8" aria-label="Murieron cinco personas y ascienden a 70 las v&#xED;ctimas del coronavirus" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURY2Lj25gX3uEjGV4e1ZVU2crMIyYpTx5vCs3N5uoskFoZy5NTntwcE50nhtVgXKazbAhyUAAAABcSURBVAjXAVEArv8AMzI8AiiAEcEAOqugY0RDIRQAO6ugYhuDkMAAARugkxSEmcYABVigk0KEliIAZU4waf+4b3kABRTCDefcZ3YAxVUQLX60LX0AFVUSPXeIZ35ImBwvbIrvLgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/murieron-cinco-personas-y-ascienden-a-70-las-victimas-del-coronavirus_a5e8f25b9a70088246985dca8" text="Murieron cinco personas y ascienden a 70 las v&#xED;ctimas del coronavirus"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Murieron cinco personas y ascienden a 70 las v&#xED;ctimas del coronavirus</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los fallecidos son de Chaco, la Ciudad Aut&#xF3;noma y provincia de Buenos Aires. El total de casos confirmados es de 1.795. Dieron de alta a 365 personas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/como-reclamar-si-anses-rechaza-la-solicitud-del-ife_a5e8e29eea70088246985af96" aria-label="C&#xF3;mo reclamar si Anses rechaza la solicitud del IFE" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRYRECMWEN3b3kQzLSklJmZjZDIdElxQS8/Ky/T1+Hl6fbXD2bGsqz1LYJJlU5aNhIgQ0zMAAABoSURBVAjXY5h5+ORKVRNBewYgI7LdUFCc4cSSP5XtjgJsDL5370aFOgqkMUTv3t29zoAhkSFISanpnyGjIEPQDqWm5Y/FwCIdwY/FBBhqfi0td3EASpkwsJgwMDCKMYQ7MDswMDCwAQAE0B6qzymBnAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/como-reclamar-si-anses-rechaza-la-solicitud-del-ife_a5e8e29eea70088246985af96" text="C&#xF3;mo reclamar si Anses rechaza la solicitud del IFE"></share-button-set></div><div class="detail"><div class="kicker"><span>Informaci&#xF3;n &#xDA;til</span></div><div class="title"><span>C&#xF3;mo reclamar si Anses rechaza la solicitud del IFE</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Seg&#xFA;n trascendi&#xF3;, m&#xE1;s de 11 millones de personas se preinscribieron para recibir el bono. Algunos ya fueron rechazados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/politica/el-gobierno-nacional-analiza-en-olivos-la-extension-de-la-cuarentena_a5e8f5230a70088246985e750" aria-label="El gobierno nacional analiza en Olivos la extensi&#xF3;n de la cuarentena" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:49 | 09/04</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f51aca70088246985e740/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f51aca70088246985e740/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f51aca70088246985e740/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f51aca70088246985e740/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f51aca70088246985e740/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8f51aca70088246985e740/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURa2ruYuAdrm7zYyMjaKmm1hVV25sZ76+sjEyQ3mAi+vu8YuTrM/UzpCccTxIbl9wp7v2M+8AAABlSURBVAjXAVoApf8A3Xqqx21MfdEA0VbKJNNKxHQANYUKARE3dHQAmFZ6cRkWhjQAtlYLMRQDVpMAIDu+6QvjEsIAIAL4ju6FU8wAIAD+iO+ZZk0AwiAvhZtzuZUAokQgMQMRArUzkSIMFAf8nAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/el-gobierno-nacional-analiza-en-olivos-la-extension-de-la-cuarentena_a5e8f5230a70088246985e750" text="El gobierno nacional analiza en Olivos la extensi&#xF3;n de la cuarentena"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>El gobierno nacional analiza en Olivos la extensi&#xF3;n de la cuarentena</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>El presidente Alberto Fern&#xE1;ndez repasa junto al Jefe de Gabinete distintos informes t&#xE9;cnicos para determinar c&#xF3;mo continuar&#xE1; el aislamiento obligatorio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/le-regalan-dos-meses-de-alquiler-a-una-enfermera---no-me-esperaba-este-gesto-_a5e8f4ee8a70088246985e69d" aria-label="Le regalan dos meses de alquiler a una enfermera: &quot;No me esperaba este gesto&quot;" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:35 | 09/04</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4ccda70088246985e631/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4ccda70088246985e631/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4ccda70088246985e631/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4ccda70088246985e631/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4ccda70088246985e631/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8f4ccda70088246985e631/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURbCOdlZVTSkmIqF+ZpGRiT0uImNgV2JRO0RCPItuVXt5bYiDdxQSFXVkUsGhjKSjo3HcXbwAAABcSURBVAjXAVEArv8A/Xg+43YRVVwAR1cO4HFhgiIApScDMHFhLMwAQceW0wBhJVIASyWZAACmwlIARGWQ4DOxKIgAS63TAzBIglYAS6ppMwCoEREAS0/5mb9K1hiVeBzvN0t1bQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/le-regalan-dos-meses-de-alquiler-a-una-enfermera---no-me-esperaba-este-gesto-_a5e8f4ee8a70088246985e69d" text="Le regalan dos meses de alquiler a una enfermera: &quot;No me esperaba este gesto&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Bah&#xED;a Blanca</span></div><div class="title"><span>Le regalan dos meses de alquiler a una enfermera: &quot;No me esperaba este gesto&quot;</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La profesional trabaja en la salud p&#xFA;blica y recibi&#xF3; este reconocimiento por parte de la due&#xF1;a del departamento que alquila, quien se enter&#xF3; que la inquilina trabaja combatiendo la pandemia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/tecnologia/mira-los-barbijos-y-tapabocas-caseros-mas-desopilantes-de-la-cuarentena_a5e8f4e02a70088246985e665" aria-label="Mir&#xE1; los barbijos y tapabocas caseros m&#xE1;s desopilantes de la cuarentena" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:32 | 09/04</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4df6a70088246985e664/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4df6a70088246985e664/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4df6a70088246985e664/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4df6a70088246985e664/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4df6a70088246985e664/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8f4df6a70088246985e664/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVlQSkQ9OmpdVX90a3tlWiwoJ+PS1JeAcs25t4V+gGdxd7anoyJWdzd5nJ2VjY2gtnAVKssAAABuSURBVAjXAWMAnP8Aqqk+kCMgNyUAUVIEABEVUDUAAhMBSZkRJ3EAJwND+XuhLiEAM0JK3MAzDnAAM0AqzN1CEjEAJCBHHdpAFCUAEBBEzMQhDjUAERm3j6eblVUAACJmZouGi3UAAAC2ZoiIhmsHixxn1BbaBwAAAABJRU5ErkJggg==);background-size:cover;background-position:56.92279479185769% 24.068533954527098%;object-position:56.92279479185769% 24.068533954527098%"></picture><div class="overlay"></div><share-button-set url="/tecnologia/mira-los-barbijos-y-tapabocas-caseros-mas-desopilantes-de-la-cuarentena_a5e8f4e02a70088246985e665" text="Mir&#xE1; los barbijos y tapabocas caseros m&#xE1;s desopilantes de la cuarentena"></share-button-set></div><div class="detail"><div class="kicker"><span>coronavirus</span></div><div class="title"><span>Mir&#xE1; los barbijos y tapabocas caseros m&#xE1;s desopilantes de la cuarentena</span></div><div class="category">TECNOLOGIA</div><div class="deck"><span>Se convirtieron en im&#xE1;genes virales aquellas personas que utilizaron productos ins&#xF3;litos para utilizar en el rostro, en esta pandemia del coronavirus.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/espectaculos/justin-bieber--maluma-y-mas-documentales-para-ver-en-casa_a5e8f4209a70088246985e418" aria-label="Justin Bieber, Maluma y m&#xE1;s documentales para ver en casa" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:18 | 09/04</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4a5fa70088246985e5cc/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4a5fa70088246985e5cc/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4a5fa70088246985e5cc/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4a5fa70088246985e5cc/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f4a5fa70088246985e5cc/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8f4a5fa70088246985e5cc/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURTAwLhwpLCxAPAYcIkVJQYRlUG4MBXmQkl54d5R+aJGkoGZQQDgTEGg4J1xiXDFgXkSJP64AAABaSURBVAjXY6h4wsDyQNnwP0NFn9/MYENjIYblS5hcA4wFHRmWL1KU2ZpjOAEoIpgTmia4gWF5gW3azdkCDAztDz3FsmMYGBg6TDZ9yI1RUWLocL27++RcJUUAcwMcpMrBwAoAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/justin-bieber--maluma-y-mas-documentales-para-ver-en-casa_a5e8f4209a70088246985e418" text="Justin Bieber, Maluma y m&#xE1;s documentales para ver en casa"></share-button-set></div><div class="detail"><div class="kicker"><span>#Yomequedoencasa</span></div><div class="title"><span>Justin Bieber, Maluma y m&#xE1;s documentales para ver en casa</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>En el canal de YouTube Originals, se puede encontrar contenido gratuito sobre &#xED;dolos musicales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/internacionales/covid-19-en-ee-uu--la-exacerbacion-de-las-desigualdades-preexistentes_a5e8f429fa70088246985e460" aria-label="COVID-19 en EE.UU, la exacerbaci&#xF3;n de las desigualdades preexistentes" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:45 | 09/04</span></div><widget-article class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f424ea70088246985e437/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f424ea70088246985e437/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f424ea70088246985e437/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f424ea70088246985e437/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f424ea70088246985e437/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8f424ea70088246985e437/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRgUGGFMPzosH3hxbyUiLI+FjE9EQpCDbW9jR76knmFXYrGJgo9UPzEwRXYJCalgVcwGrmsAAABaSURBVAjXY1hjIVy9uVVwGYNNcZpgY+cZUwaz5SoKTp3lSxlKw9uure08s4ohemqJy92V5wQZIncGuDh5/05kMJ+dwMDCKLmEwaJBiYFBSTCJIVgIyFAzNQMAzh8ahjrkC6AAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/covid-19-en-ee-uu--la-exacerbacion-de-las-desigualdades-preexistentes_a5e8f429fa70088246985e460" text="COVID-19 en EE.UU, la exacerbaci&#xF3;n de las desigualdades preexistentes"></share-button-set></div><div class="detail"><div class="kicker"><span>DATOS DE LA PANDEMIA</span></div><div class="title"><span>COVID-19 en EE.UU, la exacerbaci&#xF3;n de las desigualdades preexistentes</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>El virus refleja las inequidades sociales: en ciudades como Chicago, con 30% de poblaci&#xF3;n afro, los negros llegan a representar el 70% de los decesos. Una foto que se replica en los 50 Estados de la Uni&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e25ed5877d794f052f7f567"><span class="tag background-primary">coronavirus</span></a> <a href="/search?tag=5e29caca77d794f052e2a20b"><span class="tag background-primary">cuarentena</span></a> <a href="/search?tag=5e59308a6822495c5897c6f2"><span class="tag background-primary">pandemia</span></a> <a href="/search?tag=5de57eebd91dda4989145f22"><span class="tag background-primary">Semana Santa</span></a> <a href="/search?tag=5de578fcd91dda4989139ffc"><span class="tag background-primary">feriados nacionales</span></a></div></view-tags></x-floating-content></x-floating></div></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/sociedad/-en-que-consiste-el-tratamiento-que-estudia-la-unc-_a5e8e2d5fa70088246985b03f" aria-label="&#xBF;En qu&#xE9; consiste el tratamiento que estudia la UNC?" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8e2da5a70088246985b05e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAGBAMAAAA4UgPUAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURcHK0nFzc56ZlK2oopmlqqKyu3aCiIWRlZSOiWBjZ7a/xy49SIaEgktWWlt4i0hMR50xJTAAAAA+SURBVAjXY0gPDXF1czc2YghdwuBepgNkLODicpspo6TBkMDAnvj7o0YPwzaG5W9/X+wRZNgdYPFO9qLkTACqlxJ0AhwmkwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/-en-que-consiste-el-tratamiento-que-estudia-la-unc-_a5e8e2d5fa70088246985b03f" text="&#xBF;En qu&#xE9; consiste el tratamiento que estudia la UNC?"></share-button-set></div><div class="detail"><div class="kicker"><span>Covid-19</span></div><div class="title"><span>&#xBF;En qu&#xE9; consiste el tratamiento que estudia la UNC?</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Ser&#xE1; un f&#xE1;rmaco biol&#xF3;gico con anticuerpos, inyectable, para reducir los efectos del coronavirus. Ser&#xE1; posible gracias a un convenio entre la Universidad y la Provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/como-reclamar-si-anses-rechaza-la-solicitud-del-ife_a5e8e29eea70088246985af96" aria-label="C&#xF3;mo reclamar si Anses rechaza la solicitud del IFE" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8e27aaa70088246985af1c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRYRECMWEN3b3kQzLSklJmZjZDIdElxQS8/Ky/T1+Hl6fbXD2bGsqz1LYJJlU5aNhIgQ0zMAAABoSURBVAjXY5h5+ORKVRNBewYgI7LdUFCc4cSSP5XtjgJsDL5370aFOgqkMUTv3t29zoAhkSFISanpnyGjIEPQDqWm5Y/FwCIdwY/FBBhqfi0td3EASpkwsJgwMDCKMYQ7MDswMDCwAQAE0B6qzymBnAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/como-reclamar-si-anses-rechaza-la-solicitud-del-ife_a5e8e29eea70088246985af96" text="C&#xF3;mo reclamar si Anses rechaza la solicitud del IFE"></share-button-set></div><div class="detail"><div class="kicker"><span>Informaci&#xF3;n &#xDA;til</span></div><div class="title"><span>C&#xF3;mo reclamar si Anses rechaza la solicitud del IFE</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Seg&#xFA;n trascendi&#xF3;, m&#xE1;s de 11 millones de personas se preinscribieron para recibir el bono. Algunos ya fueron rechazados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/murieron-cinco-personas-y-ascienden-a-70-las-victimas-del-coronavirus_a5e8f25b9a70088246985dca8" aria-label="Murieron cinco personas y ascienden a 70 las v&#xED;ctimas del coronavirus" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8f2593a70088246985dca7/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURY2Lj25gX3uEjGV4e1ZVU2crMIyYpTx5vCs3N5uoskFoZy5NTntwcE50nhtVgXKazbAhyUAAAABcSURBVAjXAVEArv8AMzI8AiiAEcEAOqugY0RDIRQAO6ugYhuDkMAAARugkxSEmcYABVigk0KEliIAZU4waf+4b3kABRTCDefcZ3YAxVUQLX60LX0AFVUSPXeIZ35ImBwvbIrvLgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/murieron-cinco-personas-y-ascienden-a-70-las-victimas-del-coronavirus_a5e8f25b9a70088246985dca8" text="Murieron cinco personas y ascienden a 70 las v&#xED;ctimas del coronavirus"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Murieron cinco personas y ascienden a 70 las v&#xED;ctimas del coronavirus</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los fallecidos son de Chaco, la Ciudad Aut&#xF3;noma y provincia de Buenos Aires. El total de casos confirmados es de 1.795. Dieron de alta a 365 personas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/entra-en-vigencia-en-cordoba-el-certificado-unico-de-circulacion_a5e8e6729a70088246985bc34" aria-label="Entra en vigencia en C&#xF3;rdoba el Certificado &#xDA;nico de Circulaci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e6779a70088246985bc5c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e6779a70088246985bc5c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e6779a70088246985bc5c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e6779a70088246985bc5c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e8e6779a70088246985bc5c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e8e6779a70088246985bc5c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURbi5uRodIzEvMZWTk8rLy6qqqtvb1+fo6ERHTHZ5gHIxH2dkaZFEKphnT8WNisGmo6R848sAAABXSURBVAjXY3CeOaG8zFDoLEO2hHI5Q6PWWQbF7qZmb8GYVQyCQoqdE4WzQAwNS8XpvncYjE0DojXYfM8wMPx799qULXkRQ+h/BhYXt0pBhlAGIHCrFgQACCUYADG5NN4AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/entra-en-vigencia-en-cordoba-el-certificado-unico-de-circulacion_a5e8e6729a70088246985bc34" text="Entra en vigencia en C&#xF3;rdoba el Certificado &#xDA;nico de Circulaci&#xF3;n"></share-button-set></div><div class="detail"><div class="kicker"><span>DESDE LAS 0 HS. DEL JUEVES</span></div><div class="title"><span>Entra en vigencia en C&#xF3;rdoba el Certificado &#xDA;nico de Circulaci&#xF3;n</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Se trata del instrumento nacional que ser&#xE1; exigido por las autoridades locales para quienes transiten por las calles. Es el &#xFA;nico que aceptar&#xE1;n en los controles.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article><img alt="" src="/api/v1/article/5e8f3fd1a70088246985e362/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><div class="drawer-separator">Categor&#xED;as</div><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1"><li>&#xDA;LTIMAS NOTICIAS</li></a><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1"><li>FLASHES INFORMATIVOS</li></a><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1"><li>POL&#xCD;TICA Y ECONOM&#xCD;A</li></a><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1"><li>SUCESOS Y POLICIALES</li></a><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1"><li>C&#xD3;RDOBA DEPORTIVA</li></a><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1"><li>SOCIEDAD</li></a><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1"><li>TECNOLOG&#xCD;A</li></a><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1"><li>INTERNACIONALES</li></a><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1"><li>ESPECTACULAR</li></a><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1"><li>MUJERES</li></a><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1"><li>MENTES BRILLAN</li></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")});</script></div><view-toolbar></view-toolbar></div><script>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</script><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script async src="https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-loader.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.7cc4c55e.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.775c27fe.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.69b4989b.js"></script></html>