<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Subasta online de terrenos en C&#xF3;rdoba: en pesos y con financiaci&#xF3;n hasta en 12 cuotas - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Subasta,C&#xF3;rdoba"><meta name="title" content="Subasta online de terrenos en C&#xF3;rdoba: en pesos y con financiaci&#xF3;n hasta en 12 cuotas"><meta property="og:title" content="Subasta online de terrenos en C&#xF3;rdoba: en pesos y con financiaci&#xF3;n hasta en 12 cuotas"><meta name="twitter:title" content="Subasta online de terrenos en C&#xF3;rdoba: en pesos y con financiaci&#xF3;n hasta en 12 cuotas"><meta name="description" content="En el contexto actual del mercado inmobiliario, las subastas online est&#xE1;n liderando las oportunidades de compra, permitiendo acceder a una gran variedad de ofertas sin restricciones y a precios especiales."><meta property="og:description" content="En el contexto actual del mercado inmobiliario, las subastas online est&#xE1;n liderando las oportunidades de compra, permitiendo acceder a una gran variedad de ofertas sin restricciones y a precios especiales."><meta name="twitter:description" content="En el contexto actual del mercado inmobiliario, las subastas online est&#xE1;n liderando las oportunidades de compra, permitiendo acceder a una gran variedad de ofertas sin restricciones y a precios especiales."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/sociedad/subasta-online-de-terrenos-en-cordoba--en-pesos-y-con-financiacion-hasta-en-12-cuotas_a609e8fc96280142479fc8508?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/subasta-online-de-terrenos-en-cordoba--en-pesos-y-con-financiacion-hasta-en-12-cuotas_a609e8fc96280142479fc8508"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/subasta-online-de-terrenos-en-cordoba--en-pesos-y-con-financiacion-hasta-en-12-cuotas_a609e8fc96280142479fc8508"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/subasta-online-de-terrenos-en-cordoba--en-pesos-y-con-financiacion-hasta-en-12-cuotas_a609e8fc96280142479fc8508"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/609e8fc96280142479fc8508/facebook?v=1d51b147b2ac91a8c94d36401269e970&amp;s=0cc04127a7f248988425fe13bcf0f27a"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/609e8fc96280142479fc8508/twitter?v=1d51b147b2ac91a8c94d36401269e970&amp;s=ed328aaca67d106ac98cf2a874017804"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style><link rel="preload" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=bbf4ff93f14abd0dc43726f04f859d65" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Subasta online de terrenos en Córdoba: en pesos y con financiación hasta en 12 cuotas",location:"https://www.cba24n.com.ar/sociedad/subasta-online-de-terrenos-en-cordoba--en-pesos-y-con-financiacion-hasta-en-12-cuotas_a609e8fc96280142479fc8508"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script data-ad-client="ca-pub-9385548405930040" async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><link rel="preload" href="//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UaGrENHsxJlGDuGo1OIlL3Owp5eKQtG.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/googlesans/v27/4UabrENHsxJlGDuGo1OIlLU94YtzCwZsPF4o.woff2" as="font" type="font/woff2" crossorigin></head><body my-unresolved data-dark-available class="category-sociedad"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",l=!1):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5ee25064d632973de215c0df&amp;format=webp&amp;height=128&amp;v=71db5c4132a6da2cbfd30371369693d5&amp;s=71a074f2ecbf21173d685b2caacfff87"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5ee25064d632973de215c0df&amp;format=png&amp;height=128&amp;v=a409e59377c444bd0ee48003ac7552fb&amp;s=3acc8fd73217b5aacf4fd3730bd2367e"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewBox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" -onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" -onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" -onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" -onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://srt-assets.tadevel.xyz/5fa5d96d56d98e0c4b6eb930/img.webp"></a></div><script>for(let e of document.currentScript.previousElementSibling.querySelectorAll("a"))e.addEventListener("click",t=>(t.preventDefault(),window.open(e.getAttribute("href"),"popup","width=600,height=500"),!1));</script></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1" target="_blank" rel="noopener nofollow">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1" target="_blank" rel="noopener nofollow">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1" target="_blank" rel="noopener nofollow">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1" target="_blank" rel="noopener nofollow">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1" target="_blank" rel="noopener nofollow">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1" target="_blank" rel="noopener nofollow">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1" target="_blank" rel="noopener nofollow">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1" target="_blank" rel="noopener nofollow">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1" target="_blank" rel="noopener nofollow">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1" target="_blank" rel="noopener nofollow">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://srt-app.tadevel.xyz//hostname/www.cba24n.com.ar/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Subasta online de terrenos en C&#xF3;rdoba: en pesos y con financiaci&#xF3;n hasta en 12 cuotas"><div is="page-article" doc-id="609e8fc96280142479fc8508" doc-title="Subasta online de terrenos en C&#xF3;rdoba: en pesos y con financiaci&#xF3;n hasta en 12 cuotas" facebook-comment-count="6" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/609e8fc96280142479fc8508/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Oportunidad virtual</div><h1 class="article-title">Subasta online de terrenos en C&#xF3;rdoba: en pesos y con financiaci&#xF3;n hasta en 12 cuotas</h1><h2 class="article-deck">En el contexto actual del mercado inmobiliario, las subastas online est&#xE1;n liderando las oportunidades de compra, permitiendo acceder a una gran variedad de ofertas sin restricciones y a precios especiales.</h2><time datetime="2021-05-14T15:03:28.965Z" class="article-date">viernes 14 de mayo de 2021 12:03</time><share-button-set url="https://www.cba24n.com.ar/sociedad/subasta-online-de-terrenos-en-cordoba--en-pesos-y-con-financiacion-hasta-en-12-cuotas_a609e8fc96280142479fc8508" text="Subasta online de terrenos en C&#xF3;rdoba: en pesos y con financiaci&#xF3;n hasta en 12 cuotas" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><div class="author"><div class="imgwrap"><img alt="Andr&#xE9;s Oliva" src="https://srt-assets.tadevel.xyz/5de7a69b20452f4221b4f22b/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name">Por Andr&#xE9;s Oliva</div><div class="bio">@andresoliva.periodista</div><div class="more"><a href="/search?author=5de578edd91dda4989139e78&amp;category=">Ver m&#xE1;s</a></div></div></div><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=bbf4ff93f14abd0dc43726f04f859d65"></header><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:48.62236628849271%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVlbCZOVh82PBng4\+hZYSNDSxzV2uByci/J0NmJhzS9xtCaqLNqeG5fZ0SKmJpwgpaBpyFUAAAAm0lEQVQI12Po6EhLSzOGAIZVq1Z0pCUbG5slG5sx7F61AiiV1pbRtWoVg8jdc\+9e7969e9/7//8ZGARFRFzu3j0DBGcZGBwdSgRVHAUFgxQdGcCAnb2gvLzAhYGhgH3mzJnTCypnTndgYGAUYZ9ZIKQkUOBbwCAYpKroKKikpKQa6MKgpBQqIhqkKqoExAyBIi4iSkqKrKGioaIAkdAwsf5VphsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/609e8f9f6280142479fc84fa/180.webp 320w, https://srt-assets.tadevel.xyz/609e8f9f6280142479fc84fa/360.webp 640w, https://srt-assets.tadevel.xyz/609e8f9f6280142479fc84fa/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/609e8f9f6280142479fc84fa/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Subasta online de terrenos en C&#xF3;rdoba: en pesos y con financiaci&#xF3;n hasta en 12 cuotas"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p><a href="https://www.narvaezbid.com.ar/" target="_blank" rel="noopener nofollow"><strong>Narvaezbid</strong></a> subastar&#xE1; el viernes 28 de mayo desde su plataforma web una variedad de&#xA0; terrenos&#xA0;en la localidad de Casa Grande, en el Valle de Punilla de la&#xA0;provincia de C&#xF3;rdoba.</p><p></p><p></p><p>Se ofrecen en subasta 5 terrenos con valores&#xA0;base desde los $ 310.000, que incluyen opciones&#xA0;desde los 755 metros cuadrados aproximadamente hasta m&#xE1;s de 6.400 m2.</p><p></p><p></p><p class="aside">Es importante destacar que el valor de todos los terrenos publicados est&#xE1;n en pesos y que cuentan con posibilidades de financiaci&#xF3;n hasta en 12 cuotas.</p><p></p><figure class="multimedia" data-type="rich" data-url="https://www.google.com/maps/place/Comuna+de+CASA+GRANDE/@-31.1542099,-64.4731599,15z/data=!4m2!3m1!1s0x0:0x16c1bdec9cdda86a?sa=X&amp;ved=2ahUKEwjV7KWvuMnwAhVHILkGHSSzD4QQ_BIwFXoECD4QBQ" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-size:cover;background-image:url(http://maps-api-ssl\.google\.com/maps/api/staticmap\?center=-31\.1542099,-64\.4731599&amp;zoom=15&amp;size=250x250&amp;sensor=false)" data-tadevel-template="web/multimedia-backdrop"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div><iframe frameborder="no" loading="lazy" scrolling="no" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.google.com%2Fmaps%2Fembed%2Fv1%2Fplace%3Fcenter%3D-31.1542099%252C-64.4731599%26key%3DAIzaSyD9HrlRuI1Ani0-MTZ7pvzxwxi4pgW0BCY%26zoom%3D15%26q%3DComuna%2Bde%2BCASA%2BGRANDE&amp;display_name=Google+Maps&amp;url=https%3A%2F%2Fwww.google.com%2Fmaps%2Fplace%2FComuna%2Bde%2BCASA%2BGRANDE%2F%40-31.1542099%2C-64.4731599%2C15z%2Fdata%3D%214m2%213m1%211s0x0%3A0x16c1bdec9cdda86a%3Fsa%3DX%26ved%3D2ahUKEwjV7KWvuMnwAhVHILkGHSSzD4QQ_BIwFXoECD4QBQ&amp;image=http%3A%2F%2Fmaps-api-ssl.google.com%2Fmaps%2Fapi%2Fstaticmap%3Fcenter%3D-31.1542099%2C-64.4731599%26zoom%3D15%26size%3D250x250%26sensor%3Dfalse&amp;key=internal&amp;type=text%2Fhtml&amp;schema=google" style="height:100%;width:100%;position:absolute" data-tadevel-template="web/multimedia-iframe"></iframe></div></div></div></figure><p></p><p>La <strong>Comuna de Casa Grande</strong> est&#xE1; ubicada en el centro del Valle de Punilla de la provincia de C&#xF3;rdoba. A s&#xF3;lo 15 minutos de La Falda y del Camino del Cuadrado que llega a la ciudad de C&#xF3;rdoba. Adem&#xE1;s, recorriendo hacia el otro lado se encuentra la localidad de Cosqu&#xED;n a s&#xF3;lo 5 minutos de distancia.&#xA0;</p><p></p><p></p><p>Se trata de un loteo abierto, con calles de tierra, &#xE1;rboles y plantas aut&#xF3;ctonas del lugar, zona de poca pendiente y plano, con pocas propiedades construidas.</p><p></p><p></p><p>La zona cuenta con servicio el&#xE9;ctrico pero igualmente cada comprador deber&#xE1; solicitar la instalaci&#xF3;n de la misma.</p><p></p><p></p><p>Cabe destacar tambi&#xE9;n que la propiedad cuenta con&#xA0;acceso a electricidad y agua de red por el frente del terreno.</p><p></p><p></p><p class="aside">Para acceder a los inmuebles <a href="https://www.narvaezbid.com.ar/evento/coldwell-inmuebles-11-hs-95096?pageNumber=1&amp;pageSize=30&amp;orderBy=lotNumber:asc%3BsubLotNumber:asc&amp;utm_source=Prensa&amp;utm_medium=Gacetilla%20inmuebles&amp;utm_campaign=Mayo" target="_blank" rel="noopener nofollow"><strong>hac&#xE9; click aqu&#xED;</strong></a></p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByTagName("div");for(var i=0;i<paginadata.length;i++);</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/sucesos/fallecio-la-nina-de-4-anos-que-fue-aplastada-por-un-porton-de-rejas_a609d9acef420c17d3e54e929" aria-label="Falleci&#xF3; la ni&#xF1;a de 4 a&#xF1;os que fue aplastada por un port&#xF3;n de rejas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609d9d9cf420c17d3e54e9aa/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609d9d9cf420c17d3e54e9aa/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609d9d9cf420c17d3e54e9aa/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609d9d9cf420c17d3e54e9aa/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609d9d9cf420c17d3e54e9aa/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609d9d9cf420c17d3e54e9aa/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWIkZw6NDEoISF/howMCAhxdHlOQztsXExkZmJydmg8QUxbTEeDiHQyOgmcpafNz9ScwnPMAAAAmklEQVQI12N48Pj9ByWxRCEVYWMDhpPH3290TFQSdGpgYGA4WT6nQ1owrcjrAZAzI3HOidbd5bVgjqDgmZmh26GcjJlInKmRZzpCq6trHYFsho5Qm6mt1WW5LgEgPV1alq3btu112sxgzCCk5BjVkbYq15HZ2JhhoZKLGpCz1tHU0phBScnFcXXWKllH05nBQI7gMiVFEKczFACvhTqz+F4HagAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/fallecio-la-nina-de-4-anos-que-fue-aplastada-por-un-porton-de-rejas_a609d9acef420c17d3e54e929" text="Falleci&#xF3; la ni&#xF1;a de 4 a&#xF1;os que fue aplastada por un port&#xF3;n de rejas"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Falleci&#xF3; la ni&#xF1;a de 4 a&#xF1;os que fue aplastada por un port&#xF3;n de rejas</span></div><div class="category">SUCESOS</div><div class="deck"><span>Hab&#xED;a sufrido graves heridas en la cabeza mientras jugaba al frente de su casa en barrio General Urquiza. Estaba internada en el Hospital de Ni&#xF1;os, donde hab&#xED;an adelantado que ten&#xED;a heridas irreversibles.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/el-dolar-blue-sigue-cayendo-y-se-ubica-a--13-menos-del--solidario-_a609d63c6f420c17d3e54dc62" aria-label="El d&#xF3;lar blue sigue cayendo y se ubica a $13 menos del &quot;solidario&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/5f7f7926b6ded81e3a589b81/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f7f7926b6ded81e3a589b81/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f7f7926b6ded81e3a589b81/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f7f7926b6ded81e3a589b81/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f7f7926b6ded81e3a589b81/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/5f7f7926b6ded81e3a589b81/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEWFiIWir7I2JBu2u7ZnYFxfLRlOSD+Bem9xc27LzsVnVUZ6QCeWmpilf2+doKO9sJuqDCF8AAAAXElEQVQI1wFRAK7/ACZ3qBBzM8CKACVgwTM5mTHdAFu70xEZkZnsAFu1XTEQiH+TAFUiQBPsirvfALVbTsHO8EKnACUlpADAd0ICACZoEHAHgARGAEamBGSMERim9ogdp5GGhlUAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/el-dolar-blue-sigue-cayendo-y-se-ubica-a--13-menos-del--solidario-_a609d63c6f420c17d3e54dc62" text="El d&#xF3;lar blue sigue cayendo y se ubica a $13 menos del &quot;solidario&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Cotizaci&#xF3;n</span></div><div class="title"><span>El d&#xF3;lar blue sigue cayendo y se ubica a $13 menos del &quot;solidario&quot;</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>La cotizaci&#xF3;n paralela baj&#xF3; $1, mismo valor que hab&#xED;a subido el d&#xED;a anterior, y se mantiene por debajo del resto de las cotizaciones. El valor de venta est&#xE1; a $151 y el &quot;solidario&quot; a $164.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/duro-mensaje-en-un-local-de-cofico---cerrado--nos-robaron-todo--disculpas-_a609d767ef420c17d3e54e17e" aria-label="Duro mensaje en un local de Cofico: &#x201C;Cerrado, nos robaron todo, disculpas&#x201D;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609d788bf420c17d3e54e214/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609d788bf420c17d3e54e214/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609d788bf420c17d3e54e214/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609d788bf420c17d3e54e214/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609d788bf420c17d3e54e214/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609d788bf420c17d3e54e214/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWHg32Cfnp/c2J7d3WLiIJ2bFtSRy9yZ1JcUDuQi4U1KhaBemyZj4I/NBtpXEYeFwuB7gSgAAAAo0lEQVQI12NYf6N6U2iokqpqaFk7w6qMAhYGAUYW7k1Aztq0AkZGYwNDICcPyIlkZBBgcHAEcValRbq4TOGunLiprA8oEyjIYiAYaLwpAsQpNDAQMDYU3hQBMiDSwdDY2GWiksYjhrUdlVMEBRhdJgZplAI5kYwsjMLGDkEaRQx3X1QKCxsbuDhEAzm/XlQ6uMw5c+YASOb/i8qZU2YCOaoajwD7wzsAZ3VKpQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/duro-mensaje-en-un-local-de-cofico---cerrado--nos-robaron-todo--disculpas-_a609d767ef420c17d3e54e17e" text="Duro mensaje en un local de Cofico: &#x201C;Cerrado, nos robaron todo, disculpas&#x201D;"></share-button-set></div><div class="detail"><div class="kicker"><span>INSEGURIDAD</span></div><div class="title"><span>Duro mensaje en un local de Cofico: &#x201C;Cerrado, nos robaron todo, disculpas&#x201D;</span></div><div class="category">SUCESOS</div><div class="deck"><span>Es un taller de bicicletas que fue desvalijado por delincuentes. Se llevaron las herramientas, repuestas y los rodados que estaban all&#xED; por reparaciones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el-colegio-de-psicologos-y-una-solicitud-al-instituto-atletico-central-cordoba_a609db474f420c17d3e54ec1f" aria-label="El Colegio de Psic&#xF3;logos y una solicitud al Instituto Atl&#xE9;tico Central C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609db793f420c17d3e54ec78/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609db793f420c17d3e54ec78/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609db793f420c17d3e54ec78/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609db793f420c17d3e54ec78/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609db793f420c17d3e54ec78/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609db793f420c17d3e54ec78/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAATBAMAAAB4ntAIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVXO4GNd6aJQoSCap57PoFzWpJoQITLwtWQXZSkfatNLniSR3b6+vva1eKzO1jZmKfgyx0hAAAAzklEQVQI1y2PMQrCQBBFp0kKu2ERTJvWalj0AGE7QRDZXiFu4wG2sgkKsbXKdmnSpBLbXCGpbSwFS28gzq5OMfzHH/7wAQA2xhilVJp6DbB8mjzLPMCie3+67u8sutdnevs5MYz2VzDBqUFKqfUkVylEM40CESflOYVGSD8onSsAWok4HhNWfAZEwqNwFcNWkEAidBeGyBtMScHQtu16RfPaR8cYJkmc4+h+sPZgre37AprhzsryevAfvdMzrfWpLENAIwTRUanQJzYmD02/zh1BusrqdkoAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-colegio-de-psicologos-y-una-solicitud-al-instituto-atletico-central-cordoba_a609db474f420c17d3e54ec1f" text="El Colegio de Psic&#xF3;logos y una solicitud al Instituto Atl&#xE9;tico Central C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Pedido</span></div><div class="title"><span>El Colegio de Psic&#xF3;logos y una solicitud al Instituto Atl&#xE9;tico Central C&#xF3;rdoba</span></div><div class="category">DEPORTES</div><div class="deck"><span>El pedido por parte del Colegio se debe a la contrataci&#xF3;n por parte de la Instituci&#xF3;n de personal para abordar temas de Psicolog&#xED;a del Deporte.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/en-ascenso--la-provincia-confirmo-2-642-nuevos-casos-de-covid-19_a609dabf9f420c17d3e54eb54" aria-label="En ascenso: la Provincia confirm&#xF3; 2.642 nuevos casos de Covid-19" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVye0BsbGZ8fHFTTkgoJi4/Pj++wL1ZYyxoYktbW1sjQV2Jhn2spJyMj4xBWWtNbokYSRaKAAAAm0lEQVQI1wGQAG//ALETdwgAALZsANLYd4gAALZtAGEhJ3AHdyZsAGAIIAcACCZtAAAHAAAAAiZrAHcqru6Z8bbbACOeqkpD8sI2AIROqq+pIrzdAJRaUV75vC0hADQ0WB6rzJnRAEQiLcKrxiEVAEQZmyWh1hRFAJGTMzRJEhVVADJYNFgVEpNRAFNIOIOBkRVDAFREg1UcszGRJYwvYlvZI1YAAAAASUVORK5CYII=);background-size:cover;background-position:50.174216027874564% 52.42374228253561%;object-position:50.174216027874564% 52.42374228253561%"></picture><div class="overlay"></div><share-button-set url="/sociedad/en-ascenso--la-provincia-confirmo-2-642-nuevos-casos-de-covid-19_a609dabf9f420c17d3e54eb54" text="En ascenso: la Provincia confirm&#xF3; 2.642 nuevos casos de Covid-19"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>En ascenso: la Provincia confirm&#xF3; 2.642 nuevos casos de Covid-19</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Este jueves se registr&#xF3; un nuevo r&#xE9;cord de contagios. Hubo adem&#xE1;s 16 fallecimientos por esta causa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><div><a href="/deportes/belgrano-y-la-busqueda-de-dt--guillermo-farre--el-candidato-que-suena-fuerte_a609e91da6280142479fc8639" aria-label="Belgrano y la b&#xFA;squeda de DT: Guillermo Farr&#xE9;, el candidato que suena fuerte" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:36 | 14/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609e934a6280142479fc86a2/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e934a6280142479fc86a2/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e934a6280142479fc86a2/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e934a6280142479fc86a2/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e934a6280142479fc86a2/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609e934a6280142479fc86a2/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUVFBkmKCwICAo0O0JHUFmSYU5bZ3RRMSm6e22Ura99enpoUj3U1NFIkrnNopIfWX09SwrmAAAAs0lEQVQI12Po6DgV/WK3s7H5drG7DLvjnkafknZ2EX8R/p8hZc3R/7O809JEI9pBnGV3j7m4OMdFRM9kYFBS+DsNyNnxru8Mg5KSeLFJyt27S1sjZzIwKYkXCZqkuTyNyDzDwKDAXsDsZizoWv5zDZDDwKCYZWgsbCjmxcDEADSDy9CYQV5wJZCpwKSkZsBoyCjoycAkADRD0VBAWFDQEiKjJMgg6CwgyQDUBOIoMAobyAIAwN8yGD9hft8AAAAASUVORK5CYII=);background-size:cover;background-position:49.619022284065565% 0;object-position:49.619022284065565% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/belgrano-y-la-busqueda-de-dt--guillermo-farre--el-candidato-que-suena-fuerte_a609e91da6280142479fc8639" text="Belgrano y la b&#xFA;squeda de DT: Guillermo Farr&#xE9;, el candidato que suena fuerte"></share-button-set></div><div class="detail"><div class="kicker"><span>primera nacional</span></div><div class="title"><span>Belgrano y la b&#xFA;squeda de DT: Guillermo Farr&#xE9;, el candidato que suena fuerte</span></div><div class="category">DEPORTES</div><div class="deck"><span>Tras la salida de Alejandro Orfila, la dirigencia se mueve para buscar el nuevo entrenador. El ex capit&#xE1;n del Celeste es uno de los apuntados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/la-titular-del-fmi-dijo-que-buscaran--ayudar-a-argentina-a-construir-un-futuro-economico-prospero-_a609e90216280142479fc8539" aria-label="La titular del FMI dijo que buscar&#xE1;n &quot;ayudar a Argentina a construir un futuro econ&#xF3;mico pr&#xF3;spero&quot;" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:36 | 14/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609e96cb6280142479fc88ae/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e96cb6280142479fc88ae/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e96cb6280142479fc88ae/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e96cb6280142479fc88ae/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e96cb6280142479fc88ae/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609e96cb6280142479fc88ae/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAVBAMAAACuxzMVAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVBCAgZGSQJBwpfCAy/qZWJYEU9Njyge2LRv7Pz3MSThH5lYGdpPS/++O0wXZR2kLSkqGMVAAABBElEQVQY02OYeffmzA7//+7lq3a7MMy9e7Oqw3+Ve9VqMOdG6Iqu3S5hu3a3MMy8eSWmwuOfOwOXC5Az80qih2efe/iRGS4MnS2rtnl0zv/Z4QvktCRqL5Pu6P/bEj6zg6FLUGyb0BKP78cPm7owuIE4KR7B4YcNQhgWCgpuFBLpCM4xNj7CkAiUUdKeYaxszGDOsFEwvZRJscWYGcTxShTboyj2i9nYgIGVYVWi4Ea1vDcQTlWiYKJa3jOgKiBneaKgkg6Qw8wAlhFS0tn3AMIpPySkJBr9jAHIMWUo36SolBr6OlCBieEoQ3mQolBq6JkyJSWeUIbwIJ1DR8NL3ZSUdEoBPR5eYIVKeE8AAAAASUVORK5CYII=);background-size:cover;background-position:46.15767222084058% 0;object-position:46.15767222084058% 0"></picture><div class="overlay"></div><share-button-set url="/economia/la-titular-del-fmi-dijo-que-buscaran--ayudar-a-argentina-a-construir-un-futuro-economico-prospero-_a609e90216280142479fc8539" text="La titular del FMI dijo que buscar&#xE1;n &quot;ayudar a Argentina a construir un futuro econ&#xF3;mico pr&#xF3;spero&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Tras reunirse con el presidente</span></div><div class="title"><span>La titular del FMI dijo que buscar&#xE1;n &quot;ayudar a Argentina a construir un futuro econ&#xF3;mico pr&#xF3;spero&quot;</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>Kristalina Georgieva asegur&#xF3; que &quot;tom&#xF3; nota del pedido de &quot;reformar la pol&#xED;tica de sobrecargos&quot; del organismo. Adem&#xE1;s, se&#xF1;al&#xF3; que la reuni&#xF3;n &quot;fue muy positiva&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/medios/canal-10/pailos-bar/peteco-carabajal-nos-visito-en-el-pailos-bar_a609e96f16280142479fc88cd" aria-label="Peteco Carabajal nos visit&#xF3; en el Pailos Bar" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:32 | 14/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609e97c46280142479fc8978/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e97c46280142479fc8978/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e97c46280142479fc8978/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e97c46280142479fc8978/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e97c46280142479fc8978/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609e97c46280142479fc8978/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXCXTDPjFLnwHKYjIbUoWiwqaQkJErMvLWXdKxWSUh7YWBjWIqnclp1kJo0uN1FaNgnsjjyAAAAsElEQVQI12NgYGQAgjur7r25vBrEYuBxuXvRLjDUm4HRUYZhanl5qbFpeR0Do7sLz6zy8sXGpqZ1DALuDsInFxvPDS0FcgQFBU/NmjlzcXhpaB2Di4vjqskzVxlfDy2NY1BycpGZNS3z8tSloX0MSkpKJ2elZZqmZe/eB+J4zUxeZZyWlraZQUTJ8fTOuXfOAjl7gHqWdYDAju6ObUBly3bs2AHlCAqKyPwHgj1c/7sAYUJG62MVVbQAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/medios/canal-10/pailos-bar/peteco-carabajal-nos-visito-en-el-pailos-bar_a609e96f16280142479fc88cd" text="Peteco Carabajal nos visit&#xF3; en el Pailos Bar"></share-button-set></div><div class="detail"><div class="kicker"><span>Entrevistas</span></div><div class="title"><span>Peteco Carabajal nos visit&#xF3; en el Pailos Bar</span></div><div class="category">PAILOS BAR</div><div class="deck"><span>El domingo se presenta en C&#xF3;rdoba, en el Viejo Molino, con su show &quot;La gira de los 10 pueblos, volver al ritual&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/semana-de-la-pizza-en-cordoba--cuales-seran-los-descuentos-en-bares-y-restaurantes_a609e94336280142479fc871c" aria-label="Semana de la pizza en C&#xF3;rdoba: cu&#xE1;les ser&#xE1;n los descuentos en bares y restaurantes" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:29 | 14/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609e95956280142479fc87ed/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e95956280142479fc87ed/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e95956280142479fc87ed/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e95956280142479fc87ed/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e95956280142479fc87ed/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609e95956280142479fc87ed/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUvJC5DNj9NPEU6LTZcR053W1x8eXKNZl+1hHm6opiWfHPGtrOlcGlzSk6cko3rzbq8DU9xAAAA3ElEQVQI12MQFFICIkVBYQYgMAQylYSEFEFsBmFBJSVBQYgEg7GQsIEBkGYCc4CYWUkkxRAkwsCstvzU8vM/3xQJKjMwaPV0tNX0b4sqvRTGoPK2oid8Zt9yt7wl6gwhe8pSbv3f2TMvrTSGwTkzbdaLGRG7wpaHZzMoGr38/39X+fG719LmMTgpm1TM3j2zo6OiJ5HhSqABs2ve7N2756UwMLg4GhszMAsJCgsD7XdREjQ2BtrOzGwsyGCkpKSiBHIrkAb5QcXFxcU1NDQ0lgGowthQxXXV8lAXRQBO0D6ShHaG9QAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/semana-de-la-pizza-en-cordoba--cuales-seran-los-descuentos-en-bares-y-restaurantes_a609e94336280142479fc871c" text="Semana de la pizza en C&#xF3;rdoba: cu&#xE1;les ser&#xE1;n los descuentos en bares y restaurantes"></share-button-set></div><div class="detail"><div class="kicker"><span>Gastronom&#xED;a</span></div><div class="title"><span>Semana de la pizza en C&#xF3;rdoba: cu&#xE1;les ser&#xE1;n los descuentos en bares y restaurantes</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Desde el lunes 24 de mayo, y por siete d&#xED;as, habr&#xE1; descuentos y men&#xFA;s especiales. Es el segundo evento despu&#xE9;s de la &#x201C;Semana del Lomito&#x201D;, que organiza Circuito Gastron&#xF3;mico.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/medios/canal-10/pailos-bar/la-monada-se-sumo-al-pailos-bar_a609e92ac6280142479fc8671" aria-label="La Monada se sum&#xF3; al Pailos Bar" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:16 | 14/05</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609e92816280142479fc866a/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e92816280142479fc866a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e92816280142479fc866a/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e92816280142479fc866a/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e92816280142479fc866a/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609e92816280142479fc866a/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVgRziCfH03JieJa1RjWFjfrF/Nj1ahk4iAVZTpx3m8VC/FcDy9pbWZdarGm3pug1j5GwCuAAAAuUlEQVQI12PYvXvXqlULGBgYmBiUGHaB2EpMCgwMgk4My55l7yoASrC41BgxbHvzbnPxu6dhNofNNjPsznm9pFjY8biCsAEzQ1pamkWxoAuLgqCBAkNoaKhJuYi9sbG9A5jzvM6B/7+8C5MSw8yZU58/Y+L//1/FSYkhcubMh+VGjuaFTEpKDKmRU9PL5QUNCx2UGIB60h4KgoALkzHDzKkdPWdOnLnbe/bsCaA9Hh13b/R2dNztuAEAtxpC7gY/ICAAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/medios/canal-10/pailos-bar/la-monada-se-sumo-al-pailos-bar_a609e92ac6280142479fc8671" text="La Monada se sum&#xF3; al Pailos Bar"></share-button-set></div><div class="detail"><div class="kicker"><span>Entrevistas</span></div><div class="title"><span>La Monada se sum&#xF3; al Pailos Bar</span></div><div class="category">PAILOS BAR</div><div class="deck"><span>Los hermanos Ninci visitaron el Pailos Bar con toda su onda y alegr&#xED;a apra cerrar el viernes bien arriba.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e20ba7c77d794f052f870c7"><span class="tag">Subasta</span></a> <a href="/search?tag=5de578f1d91dda4989139ef6"><span class="tag">C&#xF3;rdoba</span></a></div></view-tags></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/politica/en-el-cierre-de-su-gira-europea--fernandez-se-reunio-con-la-titular-del-fmi_a609e3d796280142479fc72a2" aria-label="En el cierre de su gira europea, Fern&#xE1;ndez se reuni&#xF3; con la titular del FMI" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609e3dc86280142479fc72af/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e3dc86280142479fc72af/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e3dc86280142479fc72af/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e3dc86280142479fc72af/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e3dc86280142479fc72af/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609e3dc86280142479fc72af/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVkCg4gIC4RDxXVvKVGBgfBp5FkYGjn1shGRVH++OiGW1Gkfmp3PzaOiY68vcJQea2oGGSPAAAAvUlEQVQI12OYOXP2UuO7d6P3XssIZZg5s3qXsVlu6IncNFOGmZVWZ4zt/lu5aJsaM5RXWkiVmv+3Wn10MpBjek222Pz9Y7vIycEMFkKyjal19Tfrlk43Zrgk1JaoYWr3dfWB08EMSYJijYpb4xacPsCylEEIyFHKe3fgFAMLK4OSoFqTklwpgwIDCzeDomD2QiW1aiDHxYuhUXD1GiWNVwwMLC4+DBFKak0a8n8cGFyAnB2KQE7/BwcGFhUHAF9APzSUV8YRAAAAAElFTkSuQmCC);background-size:cover;background-position:48.71467639015497% 0;object-position:48.71467639015497% 0"></picture><div class="overlay"></div><share-button-set url="/politica/en-el-cierre-de-su-gira-europea--fernandez-se-reunio-con-la-titular-del-fmi_a609e3d796280142479fc72a2" text="En el cierre de su gira europea, Fern&#xE1;ndez se reuni&#xF3; con la titular del FMI"></share-button-set></div><div class="detail"><div class="kicker"><span>Presidencia</span></div><div class="title"><span>En el cierre de su gira europea, Fern&#xE1;ndez se reuni&#xF3; con la titular del FMI</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>El Presidente sostuvo un c&#xF3;nclave de una hora y media con Kristalina Georgieva en Italia. Refinanciar la deuda con el organismo, la clave.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/chau-mascarillas--chau-distanciamiento--en-eeuu-se-libera-a-los-vacunados-_a609e4b346280142479fc73ca" aria-label="Chau mascarillas, chau distanciamiento: en EEUU se libera a los vacunados " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4b236280142479fc73c9/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4b236280142479fc73c9/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4b236280142479fc73c9/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4b236280142479fc73c9/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4b236280142479fc73c9/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609e4b236280142479fc73c9/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXKjB60fh/YmSsUDgtIMBKhcR+AYkhANTAnGxSSZhNnSSRlUEfAiTFaOg6sfz9ZXYn95UWHAAAAtUlEQVQI12MotnC5CwJXPIzbGbIrjC2aLZqNLSy80hh27y43cbni4utya3c6Q96z7FVgsOxZNsMhpTMCjAwMAgKHtLoZHp17xxgaIBrK+O5YNYPQmTNKkUGcU3VCn3kzBB0NVTp4SFFQQTDcgiHgoIzCAcEAQUaByc0MAYpCSgpAExREO4wZApgUGBQUGBiUdNqNGSYKis4EgshAxv/GDDNn3S0HgpLy29+NGTrKd6eBwf7vzQBKZ0PzDH0nvgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/chau-mascarillas--chau-distanciamiento--en-eeuu-se-libera-a-los-vacunados-_a609e4b346280142479fc73ca" text="Chau mascarillas, chau distanciamiento: en EEUU se libera a los vacunados "></share-button-set></div><div class="detail"><div class="kicker"><span>PANDEMIA</span></div><div class="title"><span>Chau mascarillas, chau distanciamiento: en EEUU se libera a los vacunados</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Tras el anuncio del Centro de Prevenci&#xF3;n y Control de Enfermedades, el presidente Biden apareci&#xF3; en conferencia por primera vez sin barbijo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/el-presidente-de-ypf-promete-que-no-habra-mas-subas-hasta-fin-de-ano_a609e47796280142479fc7381" aria-label="El presidente de YPF promete que no habr&#xE1; m&#xE1;s subas hasta fin de a&#xF1;o" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4ef36280142479fc7486/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4ef36280142479fc7486/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4ef36280142479fc7486/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4ef36280142479fc7486/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e4ef36280142479fc7486/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609e4ef36280142479fc7486/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEV/fYk+QUxKT1xrbnuFiphbXmrp7vez0volKS3V5P2mxe6LocmsrLLK091TZ5o7Uo0RqcXBAAAApElEQVQI12OYXl4+cyaQKK+cOY1h+aqqVatWVS2vnJmWxrB79+7373fvXr3qWlomQ1BoaJCqsbGxwbXMmQyKSo1CSopKJhoyd9MYXJyPpaXl3Lnb0cCTw/DuE+sBgyPGLh0dTcYMHYJCgY2KIk6CiqKiDIpNRk2CEiKuykd8DBlClYIEBQVDhUJVg0QZDExYXFhcGFwYjE2DGVhYGBDA2IABOwAAiA8ybxBakpcAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/el-presidente-de-ypf-promete-que-no-habra-mas-subas-hasta-fin-de-ano_a609e47796280142479fc7381" text="El presidente de YPF promete que no habr&#xE1; m&#xE1;s subas hasta fin de a&#xF1;o"></share-button-set></div><div class="detail"><div class="kicker"><span>Combustibles</span></div><div class="title"><span>El presidente de YPF promete que no habr&#xE1; m&#xE1;s subas hasta fin de a&#xF1;o</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>Pablo Gonz&#xE1;lez confirm&#xF3; otro incremento en la nafta y el gasoil, a cumplirse este fin de semana. Afirma que no trasladaron todos los costos pero que podr&#xE1;n sostener inversiones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/como-continuara-el-clima-durante-el-fin-de-semana_a609e58e66280142479fc760f" aria-label="C&#xF3;mo continuar&#xE1; el clima durante el fin de semana" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/609e5aaa6280142479fc767c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e5aaa6280142479fc767c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e5aaa6280142479fc767c/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e5aaa6280142479fc767c/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/609e5aaa6280142479fc767c/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/609e5aaa6280142479fc767c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVGOSYjIRmnh1fC1NTQ2dB3XD+0m242Lh/Lv6PMsoDOzr3KpWaNcUxcRytSUU3ry4CCqjwtAAAA6ElEQVQI12MwRgIMzi4g0NYCZC9mWLIExOlucfFatYqhY9WqVUuWzG4BUisY9nd0dHV0zu6Y0dHRwZD5bWbaTO2kGT+nzUxjyE7LzN4TNm327507lRiU0pLit8Yemj1JZ3YOQ15YznnVoKDZasdjdBhywmI3XQ1VytRmKPrJ8DOUV0lJ98wZXvaaTQzTwnm1N+nGBLDzhoYx3GUo1dbfo8QuKHdGiUGQoTbm+P6gi4WCb1QZGMVrr148X3qRXfDdA4aLggUFF1gZCsoFH7Az3BUsFLggDuTEMTxkYGAUFLggKFAuWMrwEABZ2VlvQSBIAwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/como-continuara-el-clima-durante-el-fin-de-semana_a609e58e66280142479fc760f" text="C&#xF3;mo continuar&#xE1; el clima durante el fin de semana"></share-button-set></div><div class="detail"><div class="kicker"><span>Tiempo</span></div><div class="title"><span>C&#xF3;mo continuar&#xE1; el clima durante el fin de semana</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Las temperaturas en C&#xF3;rdoba seguir&#xE1;n por encima de los 20 grados y, hasta el mi&#xE9;rcoles, no se prev&#xE9;n cambios bruscos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related></div></article></div></div></div><amp-next-page><script type="application/json">[{"url":"https://www.cba24n.com.ar/politica/en-el-cierre-de-su-gira-europea--fernandez-se-reunio-con-la-titular-del-fmi_a609e3d796280142479fc72a2?output=amp","image":"https://srt-assets.tadevel.xyz/609e3dc86280142479fc72af/t360.jpeg","title":"En el cierre de su gira europea, Fernández se reunió con la titular del FMI"},{"url":"https://www.cba24n.com.ar/internacionales/chau-mascarillas--chau-distanciamiento--en-eeuu-se-libera-a-los-vacunados-_a609e4b346280142479fc73ca?output=amp","image":"https://srt-assets.tadevel.xyz/609e4b236280142479fc73c9/t360.jpeg","title":"Chau mascarillas, chau distanciamiento: en EEUU se libera a los vacunados "},{"url":"https://www.cba24n.com.ar/economia/el-presidente-de-ypf-promete-que-no-habra-mas-subas-hasta-fin-de-ano_a609e47796280142479fc7381?output=amp","image":"https://srt-assets.tadevel.xyz/609e4ef36280142479fc7486/t360.jpeg","title":"El presidente de YPF promete que no habrá más subas hasta fin de año"},{"url":"https://www.cba24n.com.ar/sociedad/como-continuara-el-clima-durante-el-fin-de-semana_a609e58e66280142479fc760f?output=amp","image":"https://srt-assets.tadevel.xyz/609e5aaa6280142479fc767c/t360.jpeg","title":"Cómo continuará el clima durante el fin de semana"},{"url":"https://www.cba24n.com.ar/politica/senadores-aprobaron-donar-su-incremento-salarial_a609e4e376280142479fc7461?output=amp","image":"https://srt-assets.tadevel.xyz/609e53106280142479fc7593/t360.jpeg","title":"Senadores aprobaron donar su incremento salarial"},{"url":"https://www.cba24n.com.ar/sociedad/llegan-a-cordoba-otras-41-000-dosis-de-vacunas-sputnik-v_a609e81c46280142479fc7f3a?output=amp","image":"https://srt-assets.tadevel.xyz/609e81f16280142479fc7f53/t360.jpeg","title":"Llegan a Córdoba otras 41.000 dosis de vacunas Sputnik V"},{"url":"https://www.cba24n.com.ar/sociedad/rescataron-tres-cachorros-de-puma-recien-nacidos_a609e457c6280142479fc735b?output=amp","image":"https://srt-assets.tadevel.xyz/609e7b676280142479fc7cff/t360.jpeg","title":"Rescataron tres cachorros de puma recién nacidos"},{"url":"https://www.cba24n.com.ar/sucesos/preocupacion-por-la-falta-de-personal-para-trasladar-presos-federales_a609e64cf6280142479fc773b?output=amp","image":"https://srt-assets.tadevel.xyz/609e76836280142479fc7b30/t360.jpeg","title":"Preocupación por la falta de personal para trasladar presos federales"},{"url":"https://www.cba24n.com.ar/sociedad/quiroga----en-comparacion-a-que-se-dice-que-las-escuelas-son-seguras--_a609e564b6280142479fc75bf?output=amp","image":"https://srt-assets.tadevel.xyz/5fa13f3471119c24e2d2f42f/t360.jpeg","title":"Quiroga: \"¿En comparación a qué se dice que las escuelas son seguras?\""},{"url":"https://www.cba24n.com.ar/sociedad/los-estudiantes-argentinos-recibiran-educacion-ambiental-integral_a609e466d6280142479fc736e?output=amp","image":"https://srt-assets.tadevel.xyz/609e565d6280142479fc75c6/t360.jpeg","title":"Los estudiantes argentinos recibirán educación ambiental integral"},{"url":"https://www.cba24n.com.ar/internacionales/video--ratones-invaden-campos-en-australia_a609e84aa6280142479fc8074?output=amp","image":"https://srt-assets.tadevel.xyz/609e89526280142479fc8275/t360.jpeg","title":"VIDEO: Ratones invaden campos en Australia"},{"url":"https://www.cba24n.com.ar/sociedad/en-rosario-solo-queda-una-cama-de-terapia-intensiva-libre_a609e6c726280142479fc786e?output=amp","image":"https://srt-assets.tadevel.xyz/609e6cf26280142479fc7896/t360.jpeg","title":"En Rosario solo queda una cama de terapia intensiva libre"}]</script></amp-next-page><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1" target="_blank" rel="noopener nofollow">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1" target="_blank" rel="noopener nofollow">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1" target="_blank" rel="noopener nofollow">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1" target="_blank" rel="noopener nofollow">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1" target="_blank" rel="noopener nofollow">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1" target="_blank" rel="noopener nofollow">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1" target="_blank" rel="noopener nofollow">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1" target="_blank" rel="noopener nofollow">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1" target="_blank" rel="noopener nofollow">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1" target="_blank" rel="noopener nofollow">MUJERES</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 14 de may. de 2021 12:40</div></div></div></footer><app-drawer -swipe-open data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/canal10" tabindex="-1"><paper-item>CANAL 10</paper-item></a><a href="/radio-universidad" tabindex="-1"><paper-item>RADIO UNIVERSIDAD</paper-item></a><a href="/canal-u" tabindex="-1"><paper-item>CANAL U</paper-item></a><a href="/fm102" tabindex="-1"><paper-item>102.3 FM</paper-item></a><a href="/especiales" tabindex="-1"><paper-item>ESPECIALES</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a></ul><div class="drawer-footer"><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5ee25064d632973de215c0df&amp;format=webp&amp;height=128&amp;v=71db5c4132a6da2cbfd30371369693d5&amp;s=71a074f2ecbf21173d685b2caacfff87"><img alt="Cba24n" class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5ee25064d632973de215c0df&amp;format=png&amp;height=128&amp;v=a409e59377c444bd0ee48003ac7552fb&amp;s=3acc8fd73217b5aacf4fd3730bd2367e"></picture></div></nav></app-drawer><app-drawer align="end" data-tadevel-template="web/frame-drawer"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1"><paper-item>FM 102.3</paper-item></a></ul></nav></app-drawer><script>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</script></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=bbf4ff93f14abd0dc43726f04f859d65","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=1ac6100325f47be9264ea69e0f4f5d98","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.68d84512.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.cc96c36f.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.f0f0f09a.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.f820852a.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.async=s.defer=!0,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/subasta-online-de-terrenos-en-cordoba--en-pesos-y-con-financiacion-hasta-en-12-cuotas_a609e8fc96280142479fc8508"},"headline":"Subasta online de terrenos en Córdoba: en pesos y con financiación hasta en 12 cuotas","description":"En el contexto actual del mercado inmobiliario, las subastas online están liderando las oportunidades de compra, permitiendo acceder a una gran variedad de ofertas sin restricciones y a precios especiales.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/609e8f9f6280142479fc84fa/720.jpeg","width":1280,"height":720},"datePublished":"2021-05-14T15:03:28.965Z","dateModified":"2021-05-14T15:03:29.150Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=1ac6100325f47be9264ea69e0f4f5d98","width":241,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SOCIEDAD","item":"https://www.cba24n.com.ar/sociedad/sociedad_c5de578e9d91dda4989139db4"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html>