<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/180.webp 300w, https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/360.webp 600w, https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/720.webp 1200w" imagesizes="(min-device-width: 768px) 768px, 200px"><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/deportes"]="portadadeportes",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa["/deportes/futbol"]="portadafutbol",terminoa["/deportes/futbol/"]="articulofutbol",terminoa["/deportes/futbol/talleres"]="portadatalleres",terminoa["/deportes/futbol/talleres/"]="articulotalleres",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);console.log("*************"+bloquea);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Twitter pierde US$ 270 millones en el segundo trimestre - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="title" content="Twitter pierde US$ 270 millones en el segundo trimestre"><meta property="og:title" content="Twitter pierde US$ 270 millones en el segundo trimestre"><meta name="twitter:title" content="Twitter pierde US$ 270 millones en el segundo trimestre"><meta name="description" content="Atribuyen la baja en sus ingresos a la incertidumbre por la &#x201C;adquisici&#xF3;n pendiente&#x201D; de la firma por parte del magnate Elon Musk."><meta property="og:description" content="Atribuyen la baja en sus ingresos a la incertidumbre por la &#x201C;adquisici&#xF3;n pendiente&#x201D; de la firma por parte del magnate Elon Musk."><meta name="twitter:description" content="Atribuyen la baja en sus ingresos a la incertidumbre por la &#x201C;adquisici&#xF3;n pendiente&#x201D; de la firma por parte del magnate Elon Musk."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/62dac24e51b2bcd3dc5367ff/facebook?v=6710879ecfdd6b966051228889f9c746&amp;s=54cfd764accc7f998e552743012647ce"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/62dac24e51b2bcd3dc5367ff/facebook?v=6710879ecfdd6b966051228889f9c746&amp;s=54cfd764accc7f998e552743012647ce"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.d59ad67f.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=10bd0a8dafa7f75f5070f66a7d732a5b","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.d59ad67f.js"],vanilla:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"],adder:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=10bd0a8dafa7f75f5070f66a7d732a5b" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Twitter pierde US$ 270 millones en el segundo trimestre",location:"https://www.cba24n.com.ar/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5de578e9d91dda4989139db4"),googletag.pubads().setTargeting("tags",["5de791668e3df989b177ae39"])}));</script><meta name="tadevel:targeting:category" content="5de578e9d91dda4989139db4"><meta name="tadevel:targeting:tags" content="5de791668e3df989b177ae39"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>document.referrer&&ga("send","event","ReferrerRaw","url",document.referrer,{transport:"beacon",nonInteraction:!0});</script><meta name="google-site-verification" content="HF188YuILaRd3SlHmJVMMqUcdZ5r5t5kOdDYrMdYyF4"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-sociedad"><amp-analytics type="googleanalytics" config="https://amp.analytics-debugger.com/ga4.json" data-credentials="include"><script type="application/json">{
    "vars": {
        "GA4_MEASUREMENT_ID": "G-Z9957XZFFE",
        "GA4_ENDPOINT_HOSTNAME": "www.google-analytics.com",
        "DEFAULT_PAGEVIEW_ENABLED": true,    
        "GOOGLE_CONSENT_ENABLED": false,
        "WEBVITALS_TRACKING": false,
        "PERFORMANCE_TIMING_TRACKING": false,
        "SEND_DOUBLECLICK_BEACON": false,
		"documentLocation": "/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff",
		"title": "Twitter pierde US$ 270 millones en el segundo trimestre"
    }
}</script></amp-analytics><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;color:#fff;border:none;text-transform:uppercase;font-size:14px;width:160px;height:40px;margin:8px 8px 8px auto;border-radius:4px;background:var(--primary-color)}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,o=n.querySelector("button"),a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);let i;try{i=window.engagementData=JSON.parse(localStorage.tadevel_engagement)}catch(e){i=window.engagementData={hoursList:[],hoursMap:{}}}let s=Math.floor(Date.now()/36e5);s!=i.hoursList.slice(-1)[0]&&i.hoursList.push(s),i.hoursMap[s]=i.hoursMap[s]||0,i.hoursMap[s]++;let l=i.hoursList.splice(0,i.hoursList.findIndex(e=>e>=s-72));for(let e of l)delete i.hoursMap[e];let r=Object.values(i.hoursMap).reduce((e,t)=>e+t),d=i.hoursList.length;console.log("Tadevel engagement score",r),console.log("Tadevel engagement unique score",d),ga("send","event","Engagement","score",r,{transport:"beacon",nonInteraction:!0}),ga("send","event","Engagement","uniqueScore",d,{transport:"beacon",nonInteraction:!0}),localStorage.tadevel_engagement=JSON.stringify(i);d<5&&t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random();let g;t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&("/"!=location.pathname?(g="/21675924745/cba24n/interstitial",window.mayBeEmpty=!1):(g="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),g?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(g,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{o.textContent="Cerrar",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/cba24n/sticky-top",[[320,50],[300,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Twitter pierde US$ 270 millones en el segundo trimestre"><div is="page-article" doc-id="62dac24e51b2bcd3dc5367ff" doc-title="Twitter pierde US$ 270 millones en el segundo trimestre" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/62dac24e51b2bcd3dc5367ff/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">econom&#xED;a</div><h1 class="article-title">Twitter pierde US$ 270 millones en el segundo trimestre</h1><h2 class="article-deck">Atribuyen la baja en sus ingresos a la incertidumbre por la &#x201C;adquisici&#xF3;n pendiente&#x201D; de la firma por parte del magnate Elon Musk.</h2><time datetime="2022-07-22T15:30:38.526Z" class="article-date">viernes 22 de julio de 2022 12:30</time><share-button-set url="https://www.cba24n.com.ar/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff" text="Twitter pierde US$ 270 millones en el segundo trimestre" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=10bd0a8dafa7f75f5070f66a7d732a5b"></header><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:60%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUEX6gHg9AGcr/8/v4EleEPrvCq4vo0k9IBSI1kw/Db5ethqdIz4Ps7griJ8P6gwsvlBi45AAAAwUlEQVQI1wG2AEn/AADXQIgIgCAAEoAQhQACISCIAA1xAlUoAIIALXEhACdyICQVQIgCAAdUFCG2ZXppdVEiIQDZ5RAmpuyjM7VUREQAsz4QCzNmMzrZRFURALM5IAszMzM6eVEREQB6ZxACozMzP5bCACEAQraRErMzM6szwSARAEB2lEQfMzrVblQRRAAAeVEn\+qr/khVBREQAgBRBJFn7tnAhRERVAIAiIlzM7p0CAkVFlgAAICHuzFZtAAJEWaMBkTZxtqMknAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/180.webp 300w, https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/360.webp 600w, https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/720.webp 1200w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/720.jpeg 1200w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Twitter pierde US$ 270 millones en el segundo trimestre" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>La compa&#xF1;&#xED;a Twitter, propietaria de la red social hom&#xF3;nima, registr&#xF3; en el segundo trimestre de 2022 p&#xE9;rdidas de hasta US$ 270 millones, frente al beneficio de US$ 65 millones del mismo per&#xED;odo del a&#xF1;o anterior, y atribuye la baja en sus ingresos a la incertidumbre por la &#x201C;adquisici&#xF3;n pendiente&#x201D; de la firma por parte del magnate Elon Musk.</p><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<1&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><p>Los ingresos de Twitter entre abril y junio sumaron un total de US$ 1.176,6 millones, un 1,1% menos que un a&#xF1;o antes, seg&#xFA;n la agencia DPA.</p><p>En tanto, los ingresos publicitarios de la red social aumentaron 2,2% interanual, hasta US$ 1.076 millones, mientras que los ingresos por suscripciones bajaron 26,3%, hasta US$ 101 millones, y los ingresos internacionales cayeron 4%, hasta US$ 515 millones.</p><p>De este modo, en el primer semestre del a&#xF1;o la compa&#xF1;&#xED;a obtuvo un beneficio neto de US$ 243,3 millones, un 82% m&#xE1;s que un a&#xF1;o antes, mientras que los ingresos aumentaron 6,8%, hasta US$ 2.377,6 millones.</p><p>Por otro lado, la firma inform&#xF3; que en el segundo trimestre el promedio de usuarios activos diarios monetizables (mDAU) alcanz&#xF3; los 237,8 millones, lo cual representa un incremento de casi 9 millones respecto del primer trimestre y de un 16,6% en un a&#xF1;o.</p><p>Del total de usuarios mDAU, Twitter contaba con 41,5 millones en Estados Unidos al cierre del segundo trimestre, frente a 39,6 millones del primero, y un 14,7% m&#xE1;s que hace un a&#xF1;o; mientras que a nivel internacional, el crecimiento anual fue de 17%, hasta 196,3 millones, frente a los 189,4 millones del primer trimestre.</p><p>El 9 de julio &#xFA;ltimo, Musk traslad&#xF3; a Twitter su renuncia al contrato de compra de la compa&#xF1;&#xED;a por US$ 44.000 millones tras no recibir respuesta desde la multinacional sobre el n&#xFA;mero de cuentas falsas activas en la red social, as&#xED; como la manera de la empresa de auditarlas y suspenderlas.</p><p>La compa&#xF1;&#xED;a demand&#xF3; al magnate y el pasado martes, la jueza del Tribunal de Equidad de Delaware Jude McCormick, dictamin&#xF3; que el juicio contra Musk se celebre en octubre, despu&#xE9;s de que el CEO de Tesla hubiera solicitado retrasarlo al mes de febrero para poder construir una mejor defensa del caso.</p><p>De esa manera, McCormick dio la raz&#xF3;n a la firma, que hab&#xED;a pedido acelerar el proceso, aunque finalmente no tendr&#xE1; lugar en septiembre como hab&#xED;a defendido el equipo legal de Twitter.</p><p><em>T&#xE9;lam</em></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62dac24e51b2bcd3dc5367ff" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>5&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>18&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>30&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100],[300,600]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],[300,600]]).addSize([0,0],[[300,100],[300,250],[300,600]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/argentina/descubren-trabajo-en-negro-masivo-en-local-gastronomico-de-alta-categoria_a62d9fab5aae85c412e44250a" aria-label="Descubren trabajo en negro masivo en local gastron&#xF3;mico de alta categor&#xED;a" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVIQTV0ZVo2NzAqJxpfXFdbT0JCNiNMS0aFeHCujIEZFQnFsascM1GMl5k/XHrb1dXN3hsmAAAAwUlEQVQI1wG2AEn/ANZmWRIBjdiERAIiUADQZlsUgRFFRQIzIlQAsGYbQFGJmZmZgRBVALgAixSZFRBlBRiBUQC/hbuYQCeZRURyAgQA\+xG7F1ZXmTA6oyBkAB1Fm3o6ahggMzMnBQBiAJlaOid\+d2BwdwAAYAUYejoAfnAEREQAAAIlCHpqAn5yIzM3YABWYVhzagLOIiY2N2AAGgGBAzMizAUjIjczAEoImEHUJjxBKhhEIwASMYcE5AF8zAxPu0JdsjO/sN44VwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62d9fb3caae85c412e442624/180.webp 320w, https://srt-assets.tadevel.xyz/62d9fb3caae85c412e442624/360.webp 640w, https://srt-assets.tadevel.xyz/62d9fb3caae85c412e442624/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62d9fb3caae85c412e442624/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/descubren-trabajo-en-negro-masivo-en-local-gastronomico-de-alta-categoria_a62d9fab5aae85c412e44250a" text="Descubren trabajo en negro masivo en local gastron&#xF3;mico de alta categor&#xED;a"></share-button-set></div><div class="detail"><div class="kicker"><span>Ilegal</span></div><div class="title"><span>Descubren trabajo en negro masivo en local gastron&#xF3;mico de alta categor&#xED;a</span></div><div class="category">Argentina</div><div class="deck"><span>Se trata de una cadena llamada &quot;La Panera Rosa&quot; que, seg&#xFA;n su web, ya tiene nueve sucursales en Buenos Aires y tres en Madrid.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/subsidios-de-electricidad-y-gas--ultimo-dia-para-dni-terminados-en-3--4-y-5_a62d7d1ea3fae803f4c13f876" aria-label="Subsidios de electricidad y gas: &#xFA;ltimo d&#xED;a para DNI terminados en 3, 4 y 5" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEW5u7eys6\+/wL3GxsMHBQaqq6ahoJuEfnEeHBuVk4w6LSJdPi5sZlxNS1KckHSMYUPyCAZNAAAAtElEQVQI1wGpAFb/AEjUh374iI19\+sfH5wBKqtfpl32GMyZpfm4ASNdmUQAcgQEQERGdAERxECIiMFFQVWZmbQBE1gIiEVExAwACFXsARLtQEREQASMiIiX7AEu8URUCMyMzMzIgugCrxWEgADAgIzMwNYsAqmVQMyMhECICADlEAEwVAjMyMyVgAVYcRABHISIiAgEJzJmZbUQASQFRAAIBGaSLx3pEAIZVEBUFZldIiIq0RAKIMJOdaboXAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62d7d42b3fae803f4c1405e7/180.webp 320w, https://srt-assets.tadevel.xyz/62d7d42b3fae803f4c1405e7/360.webp 640w, https://srt-assets.tadevel.xyz/62d7d42b3fae803f4c1405e7/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62d7d42b3fae803f4c1405e7/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/subsidios-de-electricidad-y-gas--ultimo-dia-para-dni-terminados-en-3--4-y-5_a62d7d1ea3fae803f4c13f876" text="Subsidios de electricidad y gas: &#xFA;ltimo d&#xED;a para DNI terminados en 3, 4 y 5"></share-button-set><widget-article-survey id="62d7d1ea3fae803f4c13f876" name options></widget-article-survey></div><div class="detail"><div class="kicker"><span>Argentina</span></div><div class="title"><span>Subsidios de electricidad y gas: &#xFA;ltimo d&#xED;a para DNI terminados en 3, 4 y 5</span></div><div class="category">Argentina</div><div class="deck"><span>Desde el 23 y hasta el 26 de julio ser&#xE1; el turno para los usuarios con DNI finalizados en 6, 7, 8 y 9. El plazo de inscripci&#xF3;n se extender&#xE1; hasta fin de mes para quienes no hayan podido completar el formulario.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cordoba--dos-internados-en-terapia-intensiva-tras-el-incendio-en-el-deposito-de-garrafas_a62d99f6baae85c412e4007a1" aria-label="C&#xF3;rdoba: dos internados en terapia intensiva tras el incendio en el dep&#xF3;sito de garrafas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUPDQ/\+/v4nGhilpaNZTEO8vLmNjYo\+LytVOC18RTFpX1VzcGjV19bs7\+\+pbk/ss44njJo0AAAAgklEQVQI12NgYGByi7koeNjYVlCQAchhcBWUPZp8EMwB8pwv3jWDcpSUFJwvmgWCOEVMSkBeGYTTzj6zc8bMpuo/B0MZmJTKNTpn/pte8Tl0FZBTolSkvrLd41nabobychcPFxevJTOfmQYzdABZq3anpRkbm4YytHit3r0NzAwNBQBjMiukEMaGGwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62d9a188aae85c412e401ae7/180.webp 320w, https://srt-assets.tadevel.xyz/62d9a188aae85c412e401ae7/360.webp 640w, https://srt-assets.tadevel.xyz/62d9a188aae85c412e401ae7/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62d9a188aae85c412e401ae7/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba--dos-internados-en-terapia-intensiva-tras-el-incendio-en-el-deposito-de-garrafas_a62d99f6baae85c412e4007a1" text="C&#xF3;rdoba: dos internados en terapia intensiva tras el incendio en el dep&#xF3;sito de garrafas"></share-button-set></div><div class="detail"><div class="kicker"><span>Sucesos</span></div><div class="title"><span>C&#xF3;rdoba: dos internados en terapia intensiva tras el incendio en el dep&#xF3;sito de garrafas</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Un hombre de 42 a&#xF1;os y un joven de 23 fueron derivados al Instituto del Quemado. Otro herido est&#xE1; en sala com&#xFA;n despu&#xE9;s de lo ocurrido cerca de Villa Esqui&#xFA;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/tren-de-las-sierras--volvio-a-rodar-en-la-falda-despues-de-25-anos_a62d9e0cfaae85c412e437dcc" aria-label="Tren de las Sierras: volvi&#xF3; a rodar en La Falda despu&#xE9;s de 25 a&#xF1;os" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVqamWTkIh5dG1KS0hjXleFgns/QD2GkJWao6Vye39TVlaltL0uMCrA0t5BZHlUhKNjasnYAAAA9UlEQVQI1wHqABX/ALd7eXeZeYtzNmCIeQCZl3W4mHe3mjYwiHcAkpd4eXt4t3c2OolXAJAFi7iLi7twbKSSCQAEqpvdu7d9fMZkWJkASjOo23iTAAbGw5eLACCmadha8KquxjAzVwAiRmK4o\+8zrmOqbMYARDbBijrvBuljRAAEAGNmYAr5\+9vbOjAiEQDDREqmOY2JmTYwUEYAwyI2MGxiBqTMAiBAAEAgQDAiZCUkpAJQAgBVClWgEYUCUREQQiAAVKASahFYFRERFVFQACQFEkMVEYFRERUREABEQoBDKBFSURUVIlEABCWKM0FSBAAiURJCJZpRrntcgGsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62d9e415aae85c412e438bf6/180.webp 240w, https://srt-assets.tadevel.xyz/62d9e415aae85c412e438bf6/360.webp 480w, https://srt-assets.tadevel.xyz/62d9e415aae85c412e438bf6/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62d9e415aae85c412e438bf6/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/tren-de-las-sierras--volvio-a-rodar-en-la-falda-despues-de-25-anos_a62d9e0cfaae85c412e437dcc" text="Tren de las Sierras: volvi&#xF3; a rodar en La Falda despu&#xE9;s de 25 a&#xF1;os"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xD3;RDOBA</span></div><div class="title"><span>Tren de las Sierras: volvi&#xF3; a rodar en La Falda despu&#xE9;s de 25 a&#xF1;os</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Sorpresa entre los vecinos y turistas que presenciaron el paso de la formaci&#xF3;n. Se busca determinar el estado de las v&#xED;as de todo el tramo. La intenci&#xF3;n oficial es inaugurar el recorrido completo el pr&#xF3;ximo noviembre.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/acordaron-la-incorporacion-de-120-productos-lacteos-a-precios-cuidados_a62d9f769aae85c412e4414bd" aria-label="Acordaron la incorporaci&#xF3;n de 120 productos l&#xE1;cteos a Precios Cuidados" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWihm\+7tatdWUsuQi18goA/aVUZGhPGd3LczdK1oI\+Bb1/fxKyxxevx6ezVv36GptKcFdH3AAAA20lEQVQI1wHQAC//AAKoF9mBgKICNKIEkQCBSL6x2xiAuAREtAAAEUvu4Y4Y2b2QBBERAAAhELEZ6N7tuQS4EQB5KI6xjuEQCp3Y3ZEAICi\+67lJiQCbgK3dABFMzMz/R7sAuwZqnQCXfNzMz5ozZqu1OmIAd3GNzM/yYyCqVVJjAHAj/MyIgDKqIjNVIgBmZq3YFEoiqQmTNVUAZmOhpFNEpUEJADM1ADJTVTomIlKRqpdzMwBlUyJmMlRKQQd3cDMAYiNjMlRUQQd3dyQVAGZmZVRUKgd3d5RpgePWUF6qiQtTAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62d9f822aae85c412e441805/180.webp 271w, https://srt-assets.tadevel.xyz/62d9f822aae85c412e441805/360.webp 542w, https://srt-assets.tadevel.xyz/62d9f822aae85c412e441805/720.webp 1083w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62d9f822aae85c412e441805/720.jpeg 1083w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/acordaron-la-incorporacion-de-120-productos-lacteos-a-precios-cuidados_a62d9f769aae85c412e4414bd" text="Acordaron la incorporaci&#xF3;n de 120 productos l&#xE1;cteos a Precios Cuidados"></share-button-set></div><div class="detail"><div class="kicker"><span>Consumo</span></div><div class="title"><span>Acordaron la incorporaci&#xF3;n de 120 productos l&#xE1;cteos a Precios Cuidados</span></div><div class="category">Argentina</div><div class="deck"><span>El acuerdo voluntario fue suscrito por la ministra Batakis, quien destac&#xF3; el &quot;di&#xE1;logo con el sector para llevar certidumbre a los consumidores y a los productores&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="2" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de SOCIEDAD</title-header><div><a href="/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff" aria-label="Twitter pierde US$ 270 millones en el segundo trimestre" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:30 | 22/07</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:51.99849884284961% 38.84122782618116%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUEX6gHg9AGcr/8/v4EleEPrvCq4vo0k9IBSI1kw/Db5ethqdIz4Ps7griJ8P6gwsvlBi45AAAAwUlEQVQI1wG2AEn/AADXQIgIgCAAEoAQhQACISCIAA1xAlUoAIIALXEhACdyICQVQIgCAAdUFCG2ZXppdVEiIQDZ5RAmpuyjM7VUREQAsz4QCzNmMzrZRFURALM5IAszMzM6eVEREQB6ZxACozMzP5bCACEAQraRErMzM6szwSARAEB2lEQfMzrVblQRRAAAeVEn\+qr/khVBREQAgBRBJFn7tnAhRERVAIAiIlzM7p0CAkVFlgAAICHuzFZtAAJEWaMBkTZxtqMknAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/180.webp 300w, https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/360.webp 600w, https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/720.webp 1200w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/720.jpeg 1200w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:51.99849884284961% 38.84122782618116%"></picture><div class="overlay"></div><share-button-set url="/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff" text="Twitter pierde US$ 270 millones en el segundo trimestre"></share-button-set></div><div class="detail"><div class="kicker"><span>econom&#xED;a</span></div><div class="title"><span>Twitter pierde US$ 270 millones en el segundo trimestre</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Atribuyen la baja en sus ingresos a la incertidumbre por la &#x201C;adquisici&#xF3;n pendiente&#x201D; de la firma por parte del magnate Elon Musk.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/ercole-felippa-de-manfrey-y-el-acuerdo-lacteo---el-gobierno-negociara-el-precio-que-paga-el-consumidor--_a62daaf1c51b2bcd3dc5272c1" aria-label="Ercole Felippa de Manfrey y el acuerdo l&#xE1;cteo: &quot;El Gobierno negociar&#xE1; el precio que paga el consumidor&quot; " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">11:32 | 22/07</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:49.017693176699% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEWkp63a4OCQmaC4uLorISZ7hIrK09XpyLXn08ZQOjvG3PeKts\+tyttoaG7gopC5d2S2Ew98AAAAvUlEQVQI12O4G6qkoMAblpamGhTKEBoUyhTwf0J7oxJrEENsUBCDzbt3yYYGxo8ZVBUYGALePT5zrL28mEFJgYkpVP\+tTmJ7cRqDroKSsa2Dimdie1saAwODsTGL05SZjIKCYgwMzErGIb6eUxQFBdMYmJgZGK5MmekSKCiYzGDApLB7zxFPl2lpghIMBjqrVq0CcQQFBRmMuFYlZx1xmXJBsKOdwZjr9O5dRzx/WnS0lzMYZ\+0GclwmANnlAKoxO5QgHGpUAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62dab4cd51b2bcd3dc52da69/180.webp 314w, https://srt-assets.tadevel.xyz/62dab4cd51b2bcd3dc52da69/360.webp 628w, https://srt-assets.tadevel.xyz/62dab4cd51b2bcd3dc52da69/720.webp 1257w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62dab4cd51b2bcd3dc52da69/720.jpeg 1257w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:49.017693176699% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/ercole-felippa-de-manfrey-y-el-acuerdo-lacteo---el-gobierno-negociara-el-precio-que-paga-el-consumidor--_a62daaf1c51b2bcd3dc5272c1" text="Ercole Felippa de Manfrey y el acuerdo l&#xE1;cteo: &quot;El Gobierno negociar&#xE1; el precio que paga el consumidor&quot; "></share-button-set></div><div class="detail"><div class="kicker"><span>sociedad</span></div><div class="title"><span>Ercole Felippa de Manfrey y el acuerdo l&#xE1;cteo: &quot;El Gobierno negociar&#xE1; el precio que paga el consumidor&quot;</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El presidente de la firma y titular de del centro de la industria lechera que fue parte del convenio se mostr&#xF3; conforme y asegur&#xF3; que le da &quot;cierta previsibilidad al sector para atravesar la coyuntura&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad181956a20672ff54f5c" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque3",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/argentina/subsidios-de-electricidad-y-gas--ultimo-dia-para-dni-terminados-en-3--4-y-5_a62d7d1ea3fae803f4c13f876" aria-label="Subsidios de electricidad y gas: &#xFA;ltimo d&#xED;a para DNI terminados en 3, 4 y 5" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEW5u7eys6\+/wL3GxsMHBQaqq6ahoJuEfnEeHBuVk4w6LSJdPi5sZlxNS1KckHSMYUPyCAZNAAAAtElEQVQI1wGpAFb/AEjUh374iI19\+sfH5wBKqtfpl32GMyZpfm4ASNdmUQAcgQEQERGdAERxECIiMFFQVWZmbQBE1gIiEVExAwACFXsARLtQEREQASMiIiX7AEu8URUCMyMzMzIgugCrxWEgADAgIzMwNYsAqmVQMyMhECICADlEAEwVAjMyMyVgAVYcRABHISIiAgEJzJmZbUQASQFRAAIBGaSLx3pEAIZVEBUFZldIiIq0RAKIMJOdaboXAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62d7d42b3fae803f4c1405e7/180.webp 320w, https://srt-assets.tadevel.xyz/62d7d42b3fae803f4c1405e7/360.webp 640w, https://srt-assets.tadevel.xyz/62d7d42b3fae803f4c1405e7/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62d7d42b3fae803f4c1405e7/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/subsidios-de-electricidad-y-gas--ultimo-dia-para-dni-terminados-en-3--4-y-5_a62d7d1ea3fae803f4c13f876" text="Subsidios de electricidad y gas: &#xFA;ltimo d&#xED;a para DNI terminados en 3, 4 y 5"></share-button-set></div><div class="detail"><div class="kicker"><span>Argentina</span></div><div class="title"><span>Subsidios de electricidad y gas: &#xFA;ltimo d&#xED;a para DNI terminados en 3, 4 y 5</span></div><div class="category">Argentina</div><div class="deck"><span>Desde el 23 y hasta el 26 de julio ser&#xE1; el turno para los usuarios con DNI finalizados en 6, 7, 8 y 9. El plazo de inscripci&#xF3;n se extender&#xE1; hasta fin de mes para quienes no hayan podido completar el formulario.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cordoba-se-prepara-para-la-noche-de-las-vacunas_a62d69f409040702134714633" aria-label="C&#xF3;rdoba se prepara para la Noche de las Vacunas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEXc3dvR0tHs7etRaYN9jqhme5cvLCaYqb6KnLdvXla9urhNRDyqpKKdjYeovdR7e36PjeC5AAAAv0lEQVQI12NQEGQQZBQEASkGBsU1awQEGAQUGBjWCjEo3p15iIGBQYmBcflCBq3zOw8pATkCCvVfGLRufn/3kIHp/Mx75SUMikdNQzweaM3ellLRzKD0xNii2Y9zd1rqc2cGpRYX91L36t1pGS9CGRRaI9rd677tTpvhasyg2GIaYs47LW2uSzCQ02rsanfndPYFxtZgBsaWlvvhFzjT9jCwGzMwVLTOjFikNW2PIJcxg4CIq3HI/Z/b9p\+SMgYAQC4\+bt4B9o0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62da9c4f51b2bcd3dc513968/180.webp 311w, https://srt-assets.tadevel.xyz/62da9c4f51b2bcd3dc513968/360.webp 622w, https://srt-assets.tadevel.xyz/62da9c4f51b2bcd3dc513968/720.webp 1244w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62da9c4f51b2bcd3dc513968/720.jpeg 1244w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba-se-prepara-para-la-noche-de-las-vacunas_a62d69f409040702134714633" text="C&#xF3;rdoba se prepara para la Noche de las Vacunas"></share-button-set></div><div class="detail"><div class="kicker"><span>Salud</span></div><div class="title"><span>C&#xF3;rdoba se prepara para la Noche de las Vacunas</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Ser&#xE1; este viernes 22 de Julio en el Hospital Infantil, Pr&#xED;ncipe de Asturias y en el Hospital de Urgencias, de 19 a 00 horas. Personas de todas las edades podr&#xE1;n acercarse sin turno previo y por orden de llegada con DNI y carnet de vacunaci&#xF3;n. Podr&#xE1;n completar el calendario de vacunaci&#xF3;n o colocarse la vacuna contra la covid-19.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/senalizaran-la-vivienda-donde-funciono-la-imprenta-del-prt-erp-entre-1974-y-1976_a62d027b73c9c1431402d9de7" aria-label="Se&#xF1;alizar&#xE1;n la vivienda donde funcion&#xF3; la imprenta del PRT-ERP entre 1974 y 1976" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUrKidBOzIZHB4PEhRLSUN1Z1hcU0hQNhhiZ2GpnIjHt5yEeGibgmD058hjmZpb3e7q2vxoAAAAwUlEQVQI1wG2AEn/AP/iACABEBQREgIwIwDuYhAgEBEXAAAjMDIArZIiIyIyIyACMzAAANszIgAiMjMBMyhIgwChMjIAIhAgABRIaYAAlAIgYQBAIAFGuZqWAJlSMAGGQTIAZaqbxQC1uEgSRhQjIVHMbMYAtVVbQAEGEwVpq4thALd3cRNFFFNMnauFQABXZ3QTSBSxadq1VYAAZ3cYEwREmL2lZViAABd3BBNFqaxZgRREQgARERABxZqlVVZmERFLHTL0MRgbgwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62d02fbf3c9c1431402e25db/180.webp 320w, https://srt-assets.tadevel.xyz/62d02fbf3c9c1431402e25db/360.webp 639w, https://srt-assets.tadevel.xyz/62d02fbf3c9c1431402e25db/720.webp 1279w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62d02fbf3c9c1431402e25db/720.jpeg 1279w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/senalizaran-la-vivienda-donde-funciono-la-imprenta-del-prt-erp-entre-1974-y-1976_a62d027b73c9c1431402d9de7" text="Se&#xF1;alizar&#xE1;n la vivienda donde funcion&#xF3; la imprenta del PRT-ERP entre 1974 y 1976"></share-button-set></div><div class="detail"><div class="kicker"><span>Derechos humanos</span></div><div class="title"><span>Se&#xF1;alizar&#xE1;n la vivienda donde funcion&#xF3; la imprenta del PRT-ERP entre 1974 y 1976</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Se trata de la vivienda ubicada en&#xA0;Fructuoso Rivera 1035, que luego del golpe fue utilizada por los militares como&#xA0;centro clandestino de detenci&#xF3;n y torturas. El acto ser&#xE1; el el s&#xE1;bado 23 de julio al mediod&#xED;a.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/de-viernes-a-domingo--restriccion-en-la-circulacion-de-camiones-en-rutas-de-cordoba-y-el-pais_a62da715e51b2bcd3dc4fd692" aria-label="De viernes a domingo, restricci&#xF3;n en la circulaci&#xF3;n de camiones en rutas de C&#xF3;rdoba y el pa&#xED;s" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVydW\+Iw/eBhHmbweFztPZ6u/haXlczODZurvKu0OuIhGKpqpGOrsl7kZ2Z0fzU3dhqBQB0AAAAl0lEQVQI12PoAIGWFhcQYOjoAFGhrqFAwNDiAqIERUMFBQUZIgJFBcHA2NiYIebkTGNDQUE5OUFDGwabw0ChmTPfvXv30prhDJBz2DbX0nL\+/90MZ\+\+qlZclXbg5c/7uXQxpaenl5UVs1bd3L1vFUF6WlpbGVp6QoKSkxJDGwASkFikwASkGMFgFxApMSgwJCRA2AxODEgBHgjMCQ7VhGAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62da75bd51b2bcd3dc4fe953/180.webp 320w, https://srt-assets.tadevel.xyz/62da75bd51b2bcd3dc4fe953/360.webp 640w, https://srt-assets.tadevel.xyz/62da75bd51b2bcd3dc4fe953/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/62da75bd51b2bcd3dc4fe953/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/de-viernes-a-domingo--restriccion-en-la-circulacion-de-camiones-en-rutas-de-cordoba-y-el-pais_a62da715e51b2bcd3dc4fd692" text="De viernes a domingo, restricci&#xF3;n en la circulaci&#xF3;n de camiones en rutas de C&#xF3;rdoba y el pa&#xED;s"></share-button-set></div><div class="detail"><div class="kicker"><span>tr&#xE1;nsito</span></div><div class="title"><span>De viernes a domingo, restricci&#xF3;n en la circulaci&#xF3;n de camiones en rutas de C&#xF3;rdoba y el pa&#xED;s</span></div><div class="category">Argentina</div><div class="deck"><span>Por el flujo tur&#xED;stico, desde Seguridad Vial de la Naci&#xF3;n, disponen el cronograma para transporte de carga</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 22 de jul. de 2022 13:44</div></div></div></footer><script>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</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/twitter-pierde-us--270-millones-en-el-segundo-trimestre_a62dac24e51b2bcd3dc5367ff","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/720.jpeg","width":1280,"height":720}},"headline":"Twitter pierde US$ 270 millones en el segundo trimestre","description":"Atribuyen la baja en sus ingresos a la incertidumbre por la “adquisición pendiente” de la firma por parte del magnate Elon Musk.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/62dac29751b2bcd3dc536d99/720.jpeg","width":1280,"height":720},"datePublished":"2022-07-22T15:30:38.526Z","dateModified":"2022-07-22T15:30:38.751Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SOCIEDAD","item":"https://www.cba24n.com.ar/sociedad_c5de578e9d91dda4989139db4"}]}</script></body></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>