<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Acusan a un camionero por contagios de Covid-19 en Salta - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="coronavirus"><meta name="title" content="Acusan a un camionero por contagios de Covid-19 en Salta"><meta property="og:title" content="Acusan a un camionero por contagios de Covid-19 en Salta"><meta name="twitter:title" content="Acusan a un camionero por contagios de Covid-19 en Salta"><meta name="description" content="El fiscal de Or&#xE1;n se&#xF1;al&#xF3; que el trabajador ocult&#xF3; informaci&#xF3;n a las autoridades sobre su llegada tras regresar de una zona considerada &#x201C;roja&#x201D; "><meta property="og:description" content="El fiscal de Or&#xE1;n se&#xF1;al&#xF3; que el trabajador ocult&#xF3; informaci&#xF3;n a las autoridades sobre su llegada tras regresar de una zona considerada &#x201C;roja&#x201D; "><meta name="twitter:description" content="El fiscal de Or&#xE1;n se&#xF1;al&#xF3; que el trabajador ocult&#xF3; informaci&#xF3;n a las autoridades sobre su llegada tras regresar de una zona considerada &#x201C;roja&#x201D; "><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/sucesos/acusan-a-un-camionero-por-contagios-de-covid-19-en-salta_a5eead7ded632973de21612cf"><link rel="canonical" href="https://www.cba24n.com.ar/sucesos/acusan-a-un-camionero-por-contagios-de-covid-19-en-salta_a5eead7ded632973de21612cf"><meta property="og:url" content="https://www.cba24n.com.ar/sucesos/acusan-a-un-camionero-por-contagios-de-covid-19-en-salta_a5eead7ded632973de21612cf"><meta name="twitter:url" content="https://www.cba24n.com.ar/sucesos/acusan-a-un-camionero-por-contagios-de-covid-19-en-salta_a5eead7ded632973de21612cf"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5eead7ded632973de21612cf/facebook?v=ae6a474411eb0497b7999ee137a2d48f"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5eead7ded632973de21612cf/facebook?v=ae6a474411eb0497b7999ee137a2d48f"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sucesos/acusan-a-un-camionero-por-contagios-de-covid-19-en-salta_a5eead7ded632973de21612cf"},"headline":"Acusan a un camionero por contagios de Covid-19 en Salta","description":"El fiscal de Orán señaló que el trabajador ocultó información a las autoridades sobre su llegada tras regresar de una zona considerada “roja” ","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/720.jpeg","width":1134,"height":720},"datePublished":"2020-06-18T02:55:35.709Z","dateModified":"2020-06-18T02:58:16.072Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SUCESOS","item":"https://www.cba24n.com.ar/sucesos/sucesos_c5de79f2020452f4221b4ee6d"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=52bed647b974dcb99bdc36b1cd1de398"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Acusan a un camionero por contagios de Covid-19 en Salta",location:"https://www.cba24n.com.ar/sucesos/acusan-a-un-camionero-por-contagios-de-covid-19-en-salta_a5eead7ded632973de21612cf"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=52bed647b974dcb99bdc36b1cd1de398","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=2374a3e210d67ee9bbfd1f232e632c2b","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=2374a3e210d67ee9bbfd1f232e632c2b","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=9dec8c072957617e3771cbf9d073da29","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=fee5a99b4405ab9bf35eae7aac735316","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push((function(){OneSignal.init({appId:"2aa778b2-407c-49ed-a7bf-932bc06c12f7"})}));</script></head><body my-unresolved="" class="category-sucesos"><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5r+dx+p-5v+fr" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6566514758"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},3e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=2374a3e210d67ee9bbfd1f232e632c2b" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=2374a3e210d67ee9bbfd1f232e632c2b" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="https://www.cba24n.com.ar/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;https://www.cba24n.com.ar/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="https://www.cba24n.com.ar/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;https://www.cba24n.com.ar/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="https://www.cba24n.com.ar/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;https://www.cba24n.com.ar/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Acusan a un camionero por contagios de Covid-19 en Salta"><page-article is="page-article" doc-title="Acusan a un camionero por contagios de Covid-19 en Salta" data-tadevel-template="web/article"><article><div class="container page-content"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Judiciales</div><h1 class="article-title">Acusan a un camionero por contagios de Covid-19 en Salta</h1><h2 class="article-deck">El fiscal de Or&#xE1;n se&#xF1;al&#xF3; que el trabajador ocult&#xF3; informaci&#xF3;n a las autoridades sobre su llegada tras regresar de una zona considerada &#x201C;roja&#x201D;</h2><time datetime="2020-06-18T02:55:35.709Z" class="article-date">mi&#xE9;rcoles 17 de junio de 2020 23:55</time><share-button-set url="https://www.cba24n.com.ar/sucesos/acusan-a-un-camionero-por-contagios-de-covid-19-en-salta_a5eead7ded632973de21612cf" text="Acusan a un camionero por contagios de Covid-19 en Salta" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVZILmVVNs3S23xmRMTJ0ri+yNfU1FFYLuPi5p2ZiqSkmFpoRJJ+XbKxqHRzXzExHvNDqugAAABhSURBVAjXYwgNdVJxcVJSYghRUXEK1QhqYghRC4u9NetSC4NT2uzt5dXLOhjc2ubt3n0SyHh38unKmzPX5jIY2hjzyzMKiDOcsTFkMDBmFGYQFDQ2NhZgYGAoLwASjOKCAHQBG0QINRNNAAAAAElFTkSuQmCC&quot;);background-size:cover" class="aspect-ratio-1-57777778"><style>.aspect-ratio-1-57777778::before{content:'';padding-bottom:63.38028169014085%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>En una audiencia llevada a cabo en Salta, el fiscal de Or&#xE1;n, Jos&#xE9; Luis Bruno, formaliz&#xF3; la investigaci&#xF3;n penal iniciada por esa unidad fiscal el 29 de mayo pasado de oficio ante la &#x201C;noticia criminis&#x201D; que expuso el accionar de un vecino de esa ciudad, cuya conducta implic&#xF3; el contagio de otras personas y llev&#xF3; a la ciudad a retrotraer algunas medidas que se hab&#xED;an flexibilizado.</p><script>window._script_="script","b"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="1129096068"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><p>En la oportunidad, sostuvo que el trabajador que fue contratado por un camionero juje&#xF1;o que posteriormente muri&#xF3; debido a la afecci&#xF3;n por coronavirus, sali&#xF3; de su domicilio en Or&#xE1;n el 18 de mayo pasado junto a&#xA0;su contratante a fin de realizar una seguidilla de cargas y descargas de alimentos en varios puntos del pa&#xED;s, seg&#xFA;n public&#xF3; Informate Salta.</p><p>Entre esos puertos, mencion&#xF3; el de&#xA0;Liniers, Tres de Febrero y Quilmes, en provincia de Buenos Aires. Asimismo, indic&#xF3; que realizaron otras tareas similares las provincias de Santa fe y Entre R&#xED;os, donde transportaron verduras, pollos, galletas y cubiertas, entre otra mercader&#xED;a.</p><p>El 23 de mayo, en tanto, se dirigieron a la provincia de Jujuy a fin de dejar el cami&#xF3;n en el que se movilizaba en la localidad de Fraile Pintado. Desde all&#xED;, emprendi&#xF3; el regres&#xF3; a Or&#xE1;n solo, haci&#xE9;ndolo primero en una camioneta hasta Urundel.</p><p>Posteriormente, se traslad&#xF3; hasta la localidad de Colonia Santa Rosa, d&#xF3;nde un abuelo y un t&#xED;o lo esperaban para su posterior viaje a Or&#xE1;n. En el ingreso a dicha ciudad -afirm&#xF3; el fiscal- ocult&#xF3; informar a la autoridad administrativa del Comit&#xE9; Operativo de Emergencia Salta que ven&#xED;a de una zona considerada &#x201C;roja&#x201D; en materia de trasmisi&#xF3;n comunitaria del virus COVID-19.</p><p>Esto no fue todo, agreg&#xF3; Bruno, pues a sabiendas de las medidas sanitarias vigentes, mantuvo una serie de reuniones con su familia y diversos grupos de amigos. &#x201C;Esto sucedi&#xF3; lamentablemente hasta el 27 de mayo, cuando la autoridad sanitaria local recibi&#xF3; un alerta, casualmente, de su compa&#xF1;ero en Jujuy, quien hab&#xED;a contra&#xED;do la enfermedad COVID-19&#x201D;, explic&#xF3; el fiscal.</p><p>Realizadas de inmediato las medidas del caso por parte de las autoridades sanitarias, se pudo establecer que por el contacto con su grupo familiar y amigos, el camionero&#xA0;fue responsable del contagio de ocho personas en Or&#xE1;n, lo que puso a la ciudad en un estado de alerta sanitaria que gener&#xF3; mucha aflicci&#xF3;n entre sus habitantes.</p><p>Fuente: Cadena 365.</p></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><a href="/sociedad/rige-un-alerta-por-tormentas-fuertes-para-el-centro-y-este-de-cordoba_a5ee9ef80d632973de216070a" aria-label="Rige un alerta por tormentas fuertes para el centro y este de C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ea819a17f8cfc5a18ab81e1/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ea819a17f8cfc5a18ab81e1/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ea819a17f8cfc5a18ab81e1/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ea819a17f8cfc5a18ab81e1/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ea819a17f8cfc5a18ab81e1/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ea819a17f8cfc5a18ab81e1/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURbHAy5CcqJyotJejr6GtuYmVoYSQnEdQV6e0wGZyfX+Ll3mFkbjJ1HN/ilhia09YYAbaAOkAAAB0SURBVAjXY2g4w+Jk4eTSxNDAcyJUSURFkYHhzJFARWNjYwYGBqcOw0BjFyCDRTFssaAzSEQ0UDTVkIGBQzEwUSo1kUGjSVFw2eq0ZQxBhsqqgbtv72T4nSrstmvmzHcMVbeyrt3897yc4ffMm3Pfl5eXAwAL6yQzwpAKjwAAAABJRU5ErkJggg==);background-size:cover;background-position:76.28828167980927% 100%;object-position:76.28828167980927% 100%"></picture><div class="overlay"></div><share-button-set url="/sociedad/rige-un-alerta-por-tormentas-fuertes-para-el-centro-y-este-de-cordoba_a5ee9ef80d632973de216070a" text="Rige un alerta por tormentas fuertes para el centro y este de C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>El Tiempo</span></div><div class="title"><span>Rige un alerta por tormentas fuertes para el centro y este de C&#xF3;rdoba</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La m&#xE1;xima para hoy es de 28 grados. Tambi&#xE9;n rige un alerta por r&#xE1;fagas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/aguinaldo--cuando-debe-cobrarse-la-primera-cuota-del-ano_a5eea3ee7d632973de2160bf4" aria-label="Aguinaldo: cu&#xE1;ndo debe cobrarse la primera cuota del a&#xF1;o" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3ed8d632973de2160bf3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3ed8d632973de2160bf3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3ed8d632973de2160bf3/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3ed8d632973de2160bf3/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3ed8d632973de2160bf3/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eea3ed8d632973de2160bf3/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAwUExURTcyMr+knZ90YGFIQ7OEabKVkhwXFdG4s8/O0oZdU21pcIl8iUZPXLC4uIWanleOuEJJA54AAABiSURBVAjXY7jFwMBVKHejl+GCAQNzYW9HI0NzMM8Z8cKKUgZJn/9/1KUF4xg8FXZv2C4ovY7BSY0hbaFg0CwGJ4cEg+WhnjMZnJTP3TIN9TRicHHmYeOWVAYyFNLSUoOVjQAkZhs5tEanFgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/aguinaldo--cuando-debe-cobrarse-la-primera-cuota-del-ano_a5eea3ee7d632973de2160bf4" text="Aguinaldo: cu&#xE1;ndo debe cobrarse la primera cuota del a&#xF1;o"></share-button-set></div><div class="detail"><div class="kicker"><span>ECONOM&#xCD;A</span></div><div class="title"><span>Aguinaldo: cu&#xE1;ndo debe cobrarse la primera cuota del a&#xF1;o</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Que plazo tienen las empresas para abonar la primera parte del Sueldo Anual Complementario. C&#xF3;mo calcular el monto correcto.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/covid-19--confirman-seis-casos-y-aislan-el-valle-completo_a5eea2f81d632973de2160abb" aria-label="Covid-19: confirman seis casos y a&#xED;slan el valle completo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3769d632973de2160bc9/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3769d632973de2160bc9/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3769d632973de2160bc9/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3769d632973de2160bc9/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3769d632973de2160bc9/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eea3769d632973de2160bc9/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURaenrZmZoXV1d6Oipx8oJJKRmDpDTfr9/o2LijY4OFJUW2Fmb2haVdfd4XqLl9HV1XFiphwAAABaSURBVAjXYygHgqKZU1wY7v698L/FxS2NYbfSi6BlM/c9YOhSyjmVNmvZDoagQzqLdp/09GKIUA1qNg5a4sIg2ijUYGwYlMIgKChowGBsKMogKmzAzMDAYAgApC0ccwdqC1IAAAAASUVORK5CYII=);background-size:cover;background-position:44.675478984108125% 0;object-position:44.675478984108125% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/covid-19--confirman-seis-casos-y-aislan-el-valle-completo_a5eea2f81d632973de2160abb" text="Covid-19: confirman seis casos y a&#xED;slan el valle completo"></share-button-set></div><div class="detail"><div class="kicker"><span>traslasierra</span></div><div class="title"><span>Covid-19: confirman seis casos y a&#xED;slan el valle completo</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Tras conocerse ayer el primer contagio de un agente policial, los testeos arrojaron otros cinco positivos. Ampl&#xED;an la investigaci&#xF3;n epidemiol&#xF3;gica.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/medios/radio-universidad/se-realizaran-numerosos-testeos-en-villa-dolores_a5eea0156d632973de21607e5" aria-label="Se realizar&#xE1;n numerosos testeos en Villa Dolores" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea0145d632973de21607e4/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea0145d632973de21607e4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea0145d632973de21607e4/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea0145d632973de21607e4/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea0145d632973de21607e4/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eea0145d632973de21607e4/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURV9ZUnBiS1xha3RoW0pFPzk9O4RwWD9GVF5VP3Z8gJKCZoePlWR1jRUaJqK2wtDq+ssiZmcAAABlSURBVAjXAVoApf8AhhGC7/+hEC4AiqACLvtBEFcAMyuZvpVYhFUAQJ60E1U2FdgAcpLCIpu5M5YAzH19LCl3dyAALF0NcDYzcxYAIkVFWAABZmoABAERAABERIgAhBMDZqqhETadbRwvMron9gAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/medios/radio-universidad/se-realizaran-numerosos-testeos-en-villa-dolores_a5eea0156d632973de21607e5" text="Se realizar&#xE1;n numerosos testeos en Villa Dolores"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Se realizar&#xE1;n numerosos testeos en Villa Dolores</span></div><div class="category">RADIO UNIVERSIDAD</div><div class="deck"><span>Lo confirm&#xF3; el director del COE de traslasierra, Juan Uez, luego que un polic&#xED;a diera positivo de coronavirus</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/tecnologia/cuales-son-las-caracteristicas-tecnicas-del-auto-electrico-cordobes-_a5eea2f3fd632973de2160ab4" aria-label="Cu&#xE1;les son las caracter&#xED;sticas t&#xE9;cnicas del auto el&#xE9;ctrico cordob&#xE9;s " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5de5791ed91dda498913a563/image.jpg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5de5791ed91dda498913a563/image.jpg" style="object-position:51.64129836787089% 70.29731439415723%"></picture><div class="overlay"></div><share-button-set url="/tecnologia/cuales-son-las-caracteristicas-tecnicas-del-auto-electrico-cordobes-_a5eea2f3fd632973de2160ab4" text="Cu&#xE1;les son las caracter&#xED;sticas t&#xE9;cnicas del auto el&#xE9;ctrico cordob&#xE9;s "></share-button-set></div><div class="detail"><div class="kicker"><span>Volt Motors</span></div><div class="title"><span>Cu&#xE1;les son las caracter&#xED;sticas t&#xE9;cnicas del auto el&#xE9;ctrico cordob&#xE9;s</span></div><div class="category">TECNOLOGIA</div><div class="deck"><span>Se trata de dos modelos de VOLT Motors que desde ayer quedaron habilitados para circular por las calles del pa&#xED;s. Ser&#xE1;n &#xED;ntegramente desarrollados en el pa&#xED;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/espectaculos/arte--ciencia--deportes--espectaculos-y-sociedad_a5eea8f3ad632973de216100a" aria-label="Arte, ciencia, deportes, espect&#xE1;culos y sociedad" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">00:02 | 18/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea9344d632973de2161066/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea9344d632973de2161066/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea9344d632973de2161066/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea9344d632973de2161066/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea9344d632973de2161066/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eea9344d632973de2161066/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAOBAMAAADUAYG5AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAFiUAABYlAUlSJPAAAAAwUExURQIBBCYKBRUKBG9WPkYqIj4PDltCPntvaRg6XQkdOUJXcLCUhHOFk9XW16V1KruBK4ifLWUAAABmSURBVAjXY2AAApYEBghgKoAxFkBoFoUJEIZ3JoihpMQgvQLEFVJSmnMCxBAUVOq5MQHMEOy51aikAGJ0XbdzUmIIDQ1N3//PUJAhJC3ZONnYUZDBxdi8xMVFUJDB2Hx7WXJKaCgAJWMXbUw6kbQAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/arte--ciencia--deportes--espectaculos-y-sociedad_a5eea8f3ad632973de216100a" text="Arte, ciencia, deportes, espect&#xE1;culos y sociedad"></share-button-set></div><div class="detail"><div class="kicker"><span>Un d&#xED;a como hoy</span></div><div class="title"><span>Arte, ciencia, deportes, espect&#xE1;culos y sociedad</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Hechos relacionados con el 18 de junio</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sucesos/acusan-a-un-camionero-por-contagios-de-covid-19-en-salta_a5eead7ded632973de21612cf" aria-label="Acusan a un camionero por contagios de Covid-19 en Salta" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">23:55 | 17/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eead79ad632973de21612ce/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVZILmVVNs3S23xmRMTJ0ri+yNfU1FFYLuPi5p2ZiqSkmFpoRJJ+XbKxqHRzXzExHvNDqugAAABhSURBVAjXYwgNdVJxcVJSYghRUXEK1QhqYghRC4u9NetSC4NT2uzt5dXLOhjc2ubt3n0SyHh38unKmzPX5jIY2hjzyzMKiDOcsTFkMDBmFGYQFDQ2NhZgYGAoLwASjOKCAHQBG0QINRNNAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/acusan-a-un-camionero-por-contagios-de-covid-19-en-salta_a5eead7ded632973de21612cf" text="Acusan a un camionero por contagios de Covid-19 en Salta"></share-button-set></div><div class="detail"><div class="kicker"><span>Judiciales</span></div><div class="title"><span>Acusan a un camionero por contagios de Covid-19 en Salta</span></div><div class="category">SUCESOS</div><div class="deck"><span>El fiscal de Or&#xE1;n se&#xF1;al&#xF3; que el trabajador ocult&#xF3; informaci&#xF3;n a las autoridades sobre su llegada tras regresar de una zona considerada &#x201C;roja&#x201D;</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/deportes/avanzan-las-obras-en-el-mario-kempes_a5eeace3ed632973de21612be" aria-label="Avanzan las obras en el Mario Kempes" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">23:15 | 17/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeacda6d632973de21612ba/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeacda6d632973de21612ba/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeacda6d632973de21612ba/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeacda6d632973de21612ba/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeacda6d632973de21612ba/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eeacda6d632973de21612ba/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURWRpdTxRdox0aVBmhYGBf5ifpV5ylrinZHhsa8SwZKqkka65S6izv56qQXGHpJ6iV4qjmi0AAABLSURBVAjXYzhz5szRUCBgcGEAAg4XF4YEBoYWr1WrVjE0/d69e/fdu/cZZk4vnwnE5QxOGh1KShpNSgzv3qUlGwMBQ1qaoaEgEAAA7MwaCAfce4kAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/avanzan-las-obras-en-el-mario-kempes_a5eeace3ed632973de21612be" text="Avanzan las obras en el Mario Kempes"></share-button-set></div><div class="detail"><div class="kicker"><span>estadio provincial</span></div><div class="title"><span>Avanzan las obras en el Mario Kempes</span></div><div class="category">DEPORTES</div><div class="deck"><span>Pese a la falta de actividad deportiva contin&#xFA;an los trabajos en diferentes refacciones del estadio Mario Alberto Kempes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/politica/-los-argentinos-nos-unimos-para-resolver-un-problema-_a5eeac728d632973de21612a0" aria-label="&quot;Los argentinos nos unimos para resolver un problema&quot;" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">22:44 | 17/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac713d632973de216129f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac713d632973de216129f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac713d632973de216129f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac713d632973de216129f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac713d632973de216129f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eeac713d632973de216129f/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURZ+lqy9QgRYWG11kW5iYnpOLeC0yOnuKnlVwlEFKUHtTTUxedod7THR0erbAzoeqjAFMPeAAAABqSURBVAjXY2AN2f+hnMHVg8HnaD3v5IKYEAbXIwxcq7bHBDA0uDBELRZ0YWAQf1I9a1liAwOD4GulZCOl6UBGm5KymW4hkNEJZORNLGBoPTBJ2WyDYguDsIHxSst916QZOrOvrp12j60DACTGIM4/DDmrAAAAAElFTkSuQmCC);background-size:cover;background-position:53.988630111865035% 0;object-position:53.988630111865035% 0"></picture><div class="overlay"></div><share-button-set url="/politica/-los-argentinos-nos-unimos-para-resolver-un-problema-_a5eeac728d632973de21612a0" text="&quot;Los argentinos nos unimos para resolver un problema&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Alberto Fern&#xE1;ndez</span></div><div class="title"><span>&quot;Los argentinos nos unimos para resolver un problema&quot;</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>El Presidente brind&#xF3; importantes declaraciones sobre la cuarentena, el caso Vicentin y la negociaci&#xF3;n de la deuda.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/internacionales/el-presidente-de-honduras-y-su-pareja-estan-infectados-de-coronavirus_a5eeac228d632973de216127f" aria-label="El presidente de Honduras y su pareja est&#xE1;n infectados de coronavirus" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">22:22 | 17/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac1c3d632973de216127e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac1c3d632973de216127e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac1c3d632973de216127e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac1c3d632973de216127e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eeac1c3d632973de216127e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eeac1c3d632973de216127e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURZOJi2FaVzErJgoKCxsXFmdNP3xuZSsPEqOZlaGiqIR8eEYaG0NAOsG8u9bSz/X064mYyIQAAABcSURBVAjXAVEArv8AHCJSMzMkLCwAUVGmwjJiRUIADQCAain4aFUAAAhoqR3+j4UACYoAqR3tDwMAoAUWwSIkbmMAaQERNEMzJlQAnpERRHc0dbcACaEbdHc3tbuTlxfxk1H05wAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/el-presidente-de-honduras-y-su-pareja-estan-infectados-de-coronavirus_a5eeac228d632973de216127f" text="El presidente de Honduras y su pareja est&#xE1;n infectados de coronavirus"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>El presidente de Honduras y su pareja est&#xE1;n infectados de coronavirus</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Juan Orlando Hern&#xE1;ndez asegur&#xF3; que seguir&#xE1; ejerciendo sus funciones v&#xED;a &quot;teletrabajo&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5e9974c22d814004471faa1a" update-period-seconds="60" data-tadevel-template="web/widget/custom"><div data-tadevel-template="web/coronavirusV2"><a href="https://www.cba24n.com.ar/coronavirus"><div class="wrapper"><div class="titulo"><span class="title"></span><span class="subtitle"></span></div><div class="datosMuertos"><span class="label">Muertos</span><br><span class="cba">36</span> <span class="arg">913</span> <span class="glo">451.263</span></div><div class="datosContagiados"><span class="label">Contagiados</span><br><span class="cba">507</span> <span class="arg">35.552</span> <span class="glo">8.400.129</span></div><div class="datosRecuperados"><span class="label">Recuperados</span><br><span class="cba">338</span> <span class="arg">10.512</span> <span class="glo">4.414.991</span></div><div class="info"></div></div></a></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e25ed5877d794f052f7f567"><span class="tag background-primary">coronavirus</span></a></div></view-tags></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/sucesos/maria-eugenia-vidal-dio-positivo-de-coronavirus_a5ee9885dd632973de21605fe" aria-label="Mar&#xED;a Eugenia Vidal dio positivo de coronavirus" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee9f1fdd632973de216073b/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee9f1fdd632973de216073b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee9f1fdd632973de216073b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee9f1fdd632973de216073b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee9f1fdd632973de216073b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ee9f1fdd632973de216073b/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURYycW32IWZGhXoaVWW51VGVHLSUXCVA5IH9WQDwnFZhwUo5hSnBZNsudgqOuaLeGayp4VooAAABpSURBVAjXY3BWYpI5rCxozCAiYlKxZ6GgC4Ojg+Ta21McHRkY/MLv/soRdGRQ9qvobk0HMhiEqtbvmMlszMCgUPF7dSYDMwMDQ8yK9nQGkMjx1WHpCswMTEqRoWmpjxQYlBQiIzPToxQAeyMcOKD68DAAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/maria-eugenia-vidal-dio-positivo-de-coronavirus_a5ee9885dd632973de21605fe" text="Mar&#xED;a Eugenia Vidal dio positivo de coronavirus"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Mar&#xED;a Eugenia Vidal dio positivo de coronavirus</span></div><div class="category">SUCESOS</div><div class="deck"><span>La exgobernadora de Buenos Aires hab&#xED;a estado reunida con el diputado bonaerense Alex Campbell, tambi&#xE9;n infectado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/liberan-al-unico-sospechoso-por-el-asesinato-de-silvia-apaza_a5eea0ee0d632973de2160900" aria-label="Liberan al &#xFA;nico sospechoso por el asesinato de Silvia Apaza" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee36041d632973de215cac1/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee36041d632973de215cac1/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee36041d632973de215cac1/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee36041d632973de215cac1/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ee36041d632973de215cac1/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ee36041d632973de215cac1/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAANBAMAAABSlfMXAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURRcWFyQhIFpVWEtCPi8sLD03NWVgYHJlXQoLC2RSRExHT3xxbLSomqWVi5WBd8W+rHbk3IUAAACASURBVAjXAXUAiv8Azd3u7rd5k1EAzM23dkl5mZEA/MJLtRMjM1QA/8UF04MhMlQAv7ACsRAQN6QArmQyQRAIBiQAImIzQRAAgiQAJnIzQBAAFqEAompbOAgIVqEAKkQCIBAIVjAAKjpCYAAIVlAARDZXYABAFRAAl0dHkAAAERD12CLmaQxDmgAAAABJRU5ErkJggg==);background-size:cover;background-position:48.240011881776326% 26.094683547415226%;object-position:48.240011881776326% 26.094683547415226%"></picture><div class="overlay"></div><share-button-set url="/sucesos/liberan-al-unico-sospechoso-por-el-asesinato-de-silvia-apaza_a5eea0ee0d632973de2160900" text="Liberan al &#xFA;nico sospechoso por el asesinato de Silvia Apaza"></share-button-set></div><div class="detail"><div class="kicker"><span>CRIMEN DE BARRIO CONGRESO</span></div><div class="title"><span>Liberan al &#xFA;nico sospechoso por el asesinato de Silvia Apaza</span></div><div class="category">SUCESOS</div><div class="deck"><span>El fiscal de la causa consider&#xF3; que no existen pruebas suficientes contra el detenido. A una semana del crimen no hay detenidos ni sospechosos identificados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/rescatan-a-una-adolescente-y-sospechan-trata-de-personas_a5eea95eed632973de2161084" aria-label="Rescatan a una adolescente y sospechan trata de personas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea94aed632973de216107b/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea94aed632973de216107b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea94aed632973de216107b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea94aed632973de216107b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea94aed632973de216107b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eea94aed632973de216107b/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURWRPN4hqTHJnXLjY9FFEOHRcOnVxbzsuI4l5Y1xUT4t1Op57VZaTiqews7HF08Oke67pZZQAAABqSURBVAjXY5gq2PHYGAgYAhiizhob211mCAiNWnXu8ctcBt0z+38tqurUZdA9Ib9rNYtnEYPOQQZX/nbPAgbOAAbHaPFGQQb3Ek8NQZHdGxmU0tyaBAVYAxnS0iY1MTSpOAAZmirlLOWlAMflICFOvVUuAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/rescatan-a-una-adolescente-y-sospechan-trata-de-personas_a5eea95eed632973de2161084" text="Rescatan a una adolescente y sospechan trata de personas"></share-button-set></div><div class="detail"><div class="kicker"><span>Operativo</span></div><div class="title"><span>Rescatan a una adolescente y sospechan trata de personas</span></div><div class="category">SUCESOS</div><div class="deck"><span>Gendarmer&#xED;a Nacional encontr&#xF3; a una joven de 13 a&#xF1;os en un campo cerca de la localidad de Sebasti&#xE1;n Elcano.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/detienen-a-un-hombre-por-difundir-imagenes-de-abuso-sexual-infantil_a5eea3ef8d632973de2160bff" aria-label="Detienen a un hombre por difundir im&#xE1;genes de abuso sexual infantil" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3f39d632973de2160c15/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3f39d632973de2160c15/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3f39d632973de2160c15/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3f39d632973de2160c15/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5eea3f39d632973de2160c15/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5eea3f39d632973de2160c15/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAQBAMAAADQT4M0AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURSorL1pshktCPGt/mmxVQbuPbEdRYZt1XnZsZZxdN9S7lbpzQJqenKy+zejct/f68VKywwkAAAB3SURBVAjXY/j/7tWqpVEMq0J3ztw9lWFrZfjMrVsZli4pr4y9x1A9QX2Shg2Dt4uKhtNxhg4PJo0gTQaPxjSmAHcGF0OxBI4TDAyXBROYzjKw2VxUUNBhYDQ0TmBgAFFiLgwMzIaGYqUVDMnChkJM7gyJQEpJCQAczSCdcR0eRgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/detienen-a-un-hombre-por-difundir-imagenes-de-abuso-sexual-infantil_a5eea3ef8d632973de2160bff" text="Detienen a un hombre por difundir im&#xE1;genes de abuso sexual infantil"></share-button-set></div><div class="detail"><div class="kicker"><span>Departamento Marcos Ju&#xE1;rez</span></div><div class="title"><span>Detienen a un hombre por difundir im&#xE1;genes de abuso sexual infantil</span></div><div class="category">SUCESOS</div><div class="deck"><span>El operativo ocurri&#xF3; en la localidad de General Roca tras la recepci&#xF3;n de un informe internacional. El hombre est&#xE1; imputado por &quot;tenencia y distribuci&#xF3;n de pornograf&#xED;a infantil&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article><img alt="" src="/api/v1/article/5eead7ded632973de21612cf/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><div class="drawer-separator">Categor&#xED;as</div><a href="https://www.cba24n.com.ar/opinion" tabindex="-1"><li>OPINI&#xD3;N</li></a><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1"><li>&#xDA;LTIMAS NOTICIAS</li></a><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1"><li>FLASHES INFORMATIVOS</li></a><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1"><li>POL&#xCD;TICA Y ECONOM&#xCD;A</li></a><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1"><li>SUCESOS Y POLICIALES</li></a><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1"><li>C&#xD3;RDOBA DEPORTIVA</li></a><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1"><li>SOCIEDAD</li></a><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1"><li>TECNOLOG&#xCD;A</li></a><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1"><li>INTERNACIONALES</li></a><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1"><li>ESPECTACULAR</li></a><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1"><li>MUJERES</li></a><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1"><li>MENTES BRILLAN</li></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=2374a3e210d67ee9bbfd1f232e632c2b" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=2374a3e210d67ee9bbfd1f232e632c2b"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="https://www.cba24n.com.ar/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="https://www.cba24n.com.ar/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="https://www.cba24n.com.ar/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>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</script><script>document.getElementById("menu-toggler").addEventListener("click",(function(){document.querySelector("app-drawer").toggle()}));</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script async src="https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-loader.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.6e07c9f0.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.fae618d2.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.c93375df.js"></script></html>