<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El pap&#xE1; de Sol Vi&#xF1;olo: &#x201C;No hay ninguna duda de que esta persona la asesin&#xF3;&#x201D; - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Circunvalaci&#xF3;n,Sol Vi&#xF1;olo,Carlos Vi&#xF1;olo,Alan Amoedo,Accidente,Tragedia"><meta name="title" content="El pap&#xE1; de Sol Vi&#xF1;olo: &#x201C;No hay ninguna duda de que esta persona la asesin&#xF3;&#x201D;"><meta property="og:title" content="El pap&#xE1; de Sol Vi&#xF1;olo: &#x201C;No hay ninguna duda de que esta persona la asesin&#xF3;&#x201D;"><meta name="twitter:title" content="El pap&#xE1; de Sol Vi&#xF1;olo: &#x201C;No hay ninguna duda de que esta persona la asesin&#xF3;&#x201D;"><meta name="description" content="Carlos Vi&#xF1;olo expres&#xF3; su indignaci&#xF3;n y enojo por la liberaci&#xF3;n concedida a Alan Amoedo, el conductor alcoholizado que mat&#xF3; a dos personas en Circunvalaci&#xF3;n. El fiscal hizo lugar al pedido de excarcelaci&#xF3;n de la defensa. Ante esto, el padre de una de las dos personas fallecidas llam&#xF3; a la poblaci&#xF3;n a que apoyen su pedido mediante el hashtag #loqueremospresoaamoedo."><meta property="og:description" content="Carlos Vi&#xF1;olo expres&#xF3; su indignaci&#xF3;n y enojo por la liberaci&#xF3;n concedida a Alan Amoedo, el conductor alcoholizado que mat&#xF3; a dos personas en Circunvalaci&#xF3;n. El fiscal hizo lugar al pedido de excarcelaci&#xF3;n de la defensa. Ante esto, el padre de una de las dos personas fallecidas llam&#xF3; a la poblaci&#xF3;n a que apoyen su pedido mediante el hashtag #loqueremospresoaamoedo."><meta name="twitter:description" content="Carlos Vi&#xF1;olo expres&#xF3; su indignaci&#xF3;n y enojo por la liberaci&#xF3;n concedida a Alan Amoedo, el conductor alcoholizado que mat&#xF3; a dos personas en Circunvalaci&#xF3;n. El fiscal hizo lugar al pedido de excarcelaci&#xF3;n de la defensa. Ante esto, el padre de una de las dos personas fallecidas llam&#xF3; a la poblaci&#xF3;n a que apoyen su pedido mediante el hashtag #loqueremospresoaamoedo."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/sucesos/el-papa-de-sol-vinolo---no-hay-ninguna-duda-de-que-esta-persona-la-asesino-_a60ba923a26a4aa2b6824e70a?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/sucesos/el-papa-de-sol-vinolo---no-hay-ninguna-duda-de-que-esta-persona-la-asesino-_a60ba923a26a4aa2b6824e70a"><meta property="og:url" content="https://www.cba24n.com.ar/sucesos/el-papa-de-sol-vinolo---no-hay-ninguna-duda-de-que-esta-persona-la-asesino-_a60ba923a26a4aa2b6824e70a"><meta name="twitter:url" content="https://www.cba24n.com.ar/sucesos/el-papa-de-sol-vinolo---no-hay-ninguna-duda-de-que-esta-persona-la-asesino-_a60ba923a26a4aa2b6824e70a"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/60ba923a26a4aa2b6824e70a/facebook?v=463c404dba02ba0ec04422a407e622a8&amp;s=3d322aefcb036d96d3abab087d410d88"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/60ba923a26a4aa2b6824e70a/twitter?v=463c404dba02ba0ec04422a407e622a8&amp;s=8f627b05f8229ddf15f7cb22d5922895"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=f46230ce71f7595e748bf3472d4d5a03" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"El papá de Sol Viñolo: “No hay ninguna duda de que esta persona la asesinó”",location:"https://www.cba24n.com.ar/sucesos/el-papa-de-sol-vinolo---no-hay-ninguna-duda-de-que-esta-persona-la-asesino-_a60ba923a26a4aa2b6824e70a"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script data-ad-client="ca-pub-9385548405930040" async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin></head><body my-unresolved data-tadevel-template="web/frame-body" data-dark-available class="category-sucesos"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?/facebook/.test(document.referrer)&&(a="/21675924745/cba24n/interstitial",l=!1):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture><img class="anios" alt="10 a&#xF1;os" -src="https://srt-assets.tadevel.xyz/60b54dd215f1506da3327461/10anios.png" src="https://srt-assets.tadevel.xyz/60b776da5b7f687e552faf5f/anios.svg" data-tadevel-template="web/10anios"></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1" target="_blank" rel="noopener nofollow">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1" target="_blank" rel="noopener nofollow">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1" target="_blank" rel="noopener nofollow">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1" target="_blank" rel="noopener nofollow">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1" target="_blank" rel="noopener nofollow">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1" target="_blank" rel="noopener nofollow">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1" target="_blank" rel="noopener nofollow">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1" target="_blank" rel="noopener nofollow">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1" target="_blank" rel="noopener nofollow">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1" target="_blank" rel="noopener nofollow">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="El pap&#xE1; de Sol Vi&#xF1;olo: &#x201C;No hay ninguna duda de que esta persona la asesin&#xF3;&#x201D;"><div is="page-article" doc-id="60ba923a26a4aa2b6824e70a" doc-title="El pap&#xE1; de Sol Vi&#xF1;olo: &#x201C;No hay ninguna duda de que esta persona la asesin&#xF3;&#x201D;" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/60ba923a26a4aa2b6824e70a/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">TRAGEDIA EN CIRCUNVALACI&#xD3;N</div><h1 class="article-title">El pap&#xE1; de Sol Vi&#xF1;olo: &#x201C;No hay ninguna duda de que esta persona la asesin&#xF3;&#x201D;</h1><h2 class="article-deck">Carlos Vi&#xF1;olo expres&#xF3; su indignaci&#xF3;n y enojo por la liberaci&#xF3;n concedida a Alan Amoedo, el conductor alcoholizado que mat&#xF3; a dos personas en Circunvalaci&#xF3;n. El fiscal hizo lugar al pedido de excarcelaci&#xF3;n de la defensa. Ante esto, el padre de una de las dos personas fallecidas llam&#xF3; a la poblaci&#xF3;n a que apoyen su pedido mediante el hashtag #loqueremospresoaamoedo.</h2><time datetime="2021-06-04T20:58:00.393Z" class="article-date">viernes 4 de junio de 2021 17:58</time><share-button-set url="https://www.cba24n.com.ar/sucesos/el-papa-de-sol-vinolo---no-hay-ninguna-duda-de-que-esta-persona-la-asesino-_a60ba923a26a4aa2b6824e70a" text="El pap&#xE1; de Sol Vi&#xF1;olo: &#x201C;No hay ninguna duda de que esta persona la asesin&#xF3;&#x201D;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=f46230ce71f7595e748bf3472d4d5a03"></header><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n2.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1622861882&amp;ei=2pO6YI_1M5-aobIPj4Kv8A8&amp;ip=138.99.6.165&amp;id=o-AMYF_kSyDG92JTTvY7xsAX4_rabk8loscFFf-o94YclT&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=c3&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xs%2Csn-x1x7dn7s&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=1&amp;pl=23&amp;initcwndbps=817500&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=8iSkKeS0Nxuic7yfiV7dfRsF&amp;gir=yes&amp;clen=22566922&amp;ratebypass=yes&amp;dur=289.506&amp;lmt=1622832228754267&amp;mt=1622839983&amp;fvip=4&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=6210222&amp;n=cQMN5Y3f-mO3tT1dW&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRAIgahvKpCWtOKDdw6_Lue1NxX2guwxsMJh8feDFHoEujEkCIAfcAkfT9Xq4D_7edcdIsLJ5X-aELdq3-HE6TU64pPXY&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIgZ6K6E2aK0m3ZUFZitmCdxTOVEhfswitjLxZM1Bfs73sCIQDzhgIk2sXi83BFsZffLKL1HziUimS6k2Ov2xN99v5yzQ%3D%3D" thumbnail-url="https://i.ytimg.com/vi/nzVWpEf2iBU/hqdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DnzVWpEf2iBU&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FnzVWpEf2iBU%2Fhqdefault.jpg&amp;sign=f978e535218728c4fecf735f"><div style="height:100%;width:100%;background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://srt-app\.tadevel\.xyz/hostname/www\.cba24n\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DnzVWpEf2iBU&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FnzVWpEf2iBU%2Fhqdefault\.jpg&amp;sign=f978e535218728c4fecf735f)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div></x-player></x-pip></div></div><figcaption class="caption">Habla el pap&#xE1; de Sol Vignolo, la joven atropellada en la Circunvalaci&#xF3;n</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>Del choque habl&#xF3; todo el pa&#xED;s. Es que, el hombre alcoholizado que<a href="https://www.cba24n.com.ar/sucesos/accidente-fatal--conductor-alcoholizado-impacto-con-dos-vehiculos-en-circunvalacion_a60a2cf261f49ed42d2643401" target="_blank" rel="noopener nofollow"> impact&#xF3; con su Volkswagen Vento a dos veh&#xED;culos que estaban detenidos en la banquina de circunvalaci&#xF3;n </a>a mediados de mayo, dejando dos muertos y una herida, gener&#xF3; conmoci&#xF3;n.</p><p></p><p></p><p>En las &#xFA;ltimas horas, <a href="https://www.cba24n.com.ar/sucesos/liberaron-a-alan-amoedo--el-conductor-que-mato-a-dos-personas-en-circunvalacion_a60ba363526a4aa2b6824d36a" target="_blank" rel="noopener nofollow">Alan Amoedo, quien se film&#xF3; tomando alcohol y minutos despu&#xE9;s cometi&#xF3; el hecho, recuper&#xF3; la libertad</a> y despert&#xF3; la indignaci&#xF3;n en las familias afectadas por el choque.</p><p></p><p></p><p>Tal es el caso de <strong>Carlos Vi&#xF1;olo</strong>, el pap&#xE1; de Sol, una de las dos v&#xED;ctimas fatales de aquel fat&#xED;dico episodio a mediados de mayor en la ciudad de C&#xF3;rdoba.</p><p></p><p></p><p><strong>VER:&#xA0;<a href="https://www.cba24n.com.ar/sucesos/la-familia-de-sol-vinolo-la-despidio-con-una-emotiva-carta--_a60b67d85ef45781320ce8f8c" target="_blank" rel="noopener nofollow">La familia de Sol Vi&#xF1;olo la despidi&#xF3; con una emotiva carta</a></strong></p><p></p><p></p><h2><span style="color:#c0392b"><strong>Exclusivo: rompi&#xF3; el silencio el pap&#xE1; de Sol Vi&#xF1;olo, por Canal 10</strong></span></h2><p></p><p></p><p>&#x201C;Yo hasta ahora no hab&#xED;a querido hablar porque el dolor no me lo ha permitido&#x201D;, se sincer&#xF3; Carlos al comenzar la entrevista. Inmediatamente se refiri&#xF3; a la noticia conocida este viernes sobre Amoedo: &#x201C;Estamos enojados con la posibilidad de que lo dejen en libertad&#x201D;. &#x201C;<strong>Esto es indignante</strong>&#x201D;, afirm&#xF3;.</p><p></p><p></p><p class="aside">Carlos, con mucho dolor, dijo que &#x201C;no hay ninguna duda que esta persona la asesin&#xF3;&#x201D;. &#x201C;Yo no puedo entender c&#xF3;mo puede ser que dejen libre a una persona cuando est&#xE1; clar&#xED;simo que no hay duda de que ha asesinado&#x201D;, dijo.</p><p></p><p></p><p>Vi&#xF1;olo recuerda lo ocurrido y reflexiona que &#x201C;una persona que se sube a alta velocidad, borracha, en un autom&#xF3;vil, <strong>es una persona asesina</strong>&#x201D;.</p><p></p><p></p><p class="aside">Al recordar a su hija dijo que &#x201C;-Solcito- era una persona que luchaba por una sociedad nueva, que tiene mucho que ver con el amor&#x201D; y que &#x201C;mas all&#xE1; que nosotros no somos una familia del odio, nos interesa que esta persona siga presa&#x201D;, en alusi&#xF3;n a Amoedo.</p><p></p><p></p><p>Finalmente, Carlos agradeci&#xF3; las muestras de solidaridad y pidi&#xF3; a la poblaci&#xF3;n cordobesa que ayude y acompa&#xF1;e a la familia Vi&#xF1;olo mediante publicaciones que lleven el hashtag #loqueremospresoaamoedo.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByTagName("div");for(var i=0;i<paginadata.length;i++);</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/sociedad/es-obligatoria-la-app-cuidar-para-circular-en-cordoba_a60b7e8fd5b7f687e552fcae3" aria-label="Es obligatoria la App Cuidar para circular en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60b7ec075b7f687e552fcc13/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b7ec075b7f687e552fcc13/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b7ec075b7f687e552fcc13/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b7ec075b7f687e552fcc13/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b7ec075b7f687e552fcc13/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60b7ec075b7f687e552fcc13/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUGBgcPFRleXlUHJks+RkEZJSZubGCCeWwtODZMU0sRSG2WjoIig7BCdph9scDEzMuStnozAAAA1klEQVQI12MwFhQ0tTJeZbXmzJlzDMYGDAKCwgIMrGvuvGcwNmQUCDUOZGBgvfeOwXiVsfAtAwEGBuH7HgxWq5aueQXiMK+dwRAcbNH72iCQQUDqli4DAyNHhGdrZ4TLlCYvBgYBTsHQUJbfSiouxgyiAi2eakkcWzqcVDsYIgRmqqVXt5SllycyMHQETlKrVnf/vT1pigeDqOCk6u1K6tvL0zRdGEQj1NLSykEgRZshwsVlppJaenl5ktM2htDQDs+ZSmlpSS7qkxgYRUM7gHKaHm2Z2gAmcj+2InT+YAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/es-obligatoria-la-app-cuidar-para-circular-en-cordoba_a60b7e8fd5b7f687e552fcae3" text="Es obligatoria la App Cuidar para circular en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>HORARIO NOCTURNO</span></div><div class="title"><span>Es obligatoria la App Cuidar para circular en C&#xF3;rdoba</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Con las nuevas restricciones, la Provincia ratific&#xF3; la exigencia del Certificado de Circulaci&#xF3;n para quienes se movilicen en auto particular o en transporte p&#xFA;blico, de 20 a 6. La directiva recae en controles de la ciudad de C&#xF3;rdoba y en el interior provincial. Durante el d&#xED;a, en cambio, la circulaci&#xF3;n ser&#xE1;- libre.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/uno-por-uno--los-barrios-afectados-por-el-corte-de-suministro-de-agua_a60b8a10a07d4a3070dec4a8f" aria-label="Uno por uno, los barrios afectados por el corte de suministro de agua" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60b9f33f26a4aa2b6824c224/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b9f33f26a4aa2b6824c224/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b9f33f26a4aa2b6824c224/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b9f33f26a4aa2b6824c224/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60b9f33f26a4aa2b6824c224/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60b9f33f26a4aa2b6824c224/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUHPn4WExwvT3IKKVRdVEo4MjC4oIFkeYqXgWYZW51Sj7eIXzTLxrfGdVKbmJHscE1NP0ElAAAAwUlEQVQI1wG2AEn/AEjt9mZmZRUe62RRVABI7fZoZmUUjMjsRVQAuI39u9Zo7Mzo7lFGAIu9/buG6qmUt6QRTAACLv20jykJk0M1UUwAAJfdt08gAAMTIjFMACci37JfUzABV5mTTAAzM92DG7FQA+qZkCwAMzBNUzFREADqkgAsAAADeFMxERIAdwAgJgB3AkVEERETACcjMgIAkn60URMVMiN3IAAAAAmoKqdFICUVzJAAAwAKZqqq53dBUCgJqqIXZj+HCNxpjAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/uno-por-uno--los-barrios-afectados-por-el-corte-de-suministro-de-agua_a60b8a10a07d4a3070dec4a8f" text="Uno por uno, los barrios afectados por el corte de suministro de agua"></share-button-set></div><div class="detail"><div class="kicker"><span>Ciudad de C&#xF3;rdoba</span></div><div class="title"><span>Uno por uno, los barrios afectados por el corte de suministro de agua</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El mismo se produce desde las 7 del s&#xE1;bado en la zona este de la capital. Aguas Cordobesas inform&#xF3; que se debe a la renovaci&#xF3;n de un conducto en la zona este.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/exceptuadas--las-actividades-esenciales-en-medio-de-las-restricciones_a60a787037ee3837e0d3ce52e" aria-label="Exceptuadas: las actividades esenciales en medio de las restricciones" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60a849627ee3837e0d3d0ea1/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60a849627ee3837e0d3d0ea1/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60a849627ee3837e0d3d0ea1/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60a849627ee3837e0d3d0ea1/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60a849627ee3837e0d3d0ea1/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60a849627ee3837e0d3d0ea1/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVqcHIxMh4YHBZfYmONkJGLiIB6fHtISDg+PCRcW1Crsa2doJ56d2eDozxqfT6650qF9w9FAAAA20lEQVQI1wHQAC//ACIYEYGJZ4ERgRBjcgBgmBiBh4GBEREWYiIAVLQ4iId3ciIRFmEiAAZmQHiIcZkREXtYggAwAzY4iHGQxyI0V4IAMwMwY3GBfJHeVUARADMwVlQ5l94t/jRGEgAABruqRqvZ39KUurQAAAZLuqYJ3t/ilcZVADAAW7qqB+3schyXdwAAAEurqknt3eImWTkAMABkqqqmMz7iLFxcADAAAGS7tDd90iZcVgAod3ESF5k8ziImXFUAeTOTAwBmBlQIFFVcAAZURERERQxcREtVXBNkRyA1ZVRNAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/exceptuadas--las-actividades-esenciales-en-medio-de-las-restricciones_a60a787037ee3837e0d3ce52e" text="Exceptuadas: las actividades esenciales en medio de las restricciones"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Exceptuadas: las actividades esenciales en medio de las restricciones</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los permisos quedan activos y no es necesario volver a tramitarlos. Hasta el viernes 18 de junio, ser&#xE1; obligatorio contar con la aplicaci&#xF3;n CuidAr para la circulaci&#xF3;n nocturna. El fin de semana, al regir un esquema similar al de Fase 1, podr&#xE1; ser requerida en todo momento.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/aplicaran-restricciones-severas-durante-14-dias-para-frenar-contagios_a60ba304926a4aa2b6824d03f" aria-label="Aplicar&#xE1;n restricciones severas durante 14 d&#xED;as para frenar contagios" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba34f926a4aa2b6824d296/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba34f926a4aa2b6824d296/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba34f926a4aa2b6824d296/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba34f926a4aa2b6824d296/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba34f926a4aa2b6824d296/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60ba34f926a4aa2b6824d296/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWXnZwsMTp2cWiDi4k+SVRLt/l9REkmlfgYGR+EzfvT8vjX6M68zc1TjNVEaZOwf2VsHDITAAAAq0lEQVQI12MQFPR9ISghpJScZGzM4Cj4/KGEi5NSAojj4nL1oeB/JTMgxwDIib0oqK+kBuY4Ck+/IqivnJamZMDA4Ohz9kqHkktawiEDoMyrPRc7bCTETi0CyXCtmthh0OGze7ECiHP6YIdSh/buDUCO4q0zJxr/S3iv2gPkqJSuOijyztFn9W4gx6R8ZnloaGh59Eogx648EsyJijUAcUpnzpwZOXNurTEDABa/PmWVQzG1AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/aplicaran-restricciones-severas-durante-14-dias-para-frenar-contagios_a60ba304926a4aa2b6824d03f" text="Aplicar&#xE1;n restricciones severas durante 14 d&#xED;as para frenar contagios"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Aplicar&#xE1;n restricciones severas durante 14 d&#xED;as para frenar contagios</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El gobernador Juan Schiaretti anunci&#xF3; que las medidas regir&#xE1;n desde este lunes y hasta el viernes 18 de junio inclusive. Este fin de semana tambi&#xE9;n habr&#xE1; confinamiento similar a una Fase 1. Todas las medidas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/tutorial--como-realizar-reclamos-por-turnos-de-la-vacunacion-en-cordoba-por-la-web-oficial_a60ba2bc626a4aa2b6824ce27" aria-label="Tutorial: c&#xF3;mo realizar reclamos por turnos de la vacunaci&#xF3;n en C&#xF3;rdoba por la web oficial" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/604179a315196b3829f311d0/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/604179a315196b3829f311d0/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/604179a315196b3829f311d0/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/604179a315196b3829f311d0/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/604179a315196b3829f311d0/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/604179a315196b3829f311d0/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWmgmmNbFNofpHAmHQOCQZGZHtsV0mgqLQ6KyE1S1tWOCrOtJvZzsd/OSUbPlPOPiIE0fRSAAAA1ElEQVQI12NgNj5j4LjnzGljIGBIMD7D5rHndM3u3dabGQSMt6f03j5dc3z7dhCnrMP3v0E5ayEDM4OguVLuivstTZy6wsYMAkVKs9IUW9x4lwkwMIgXKUXOm7TEQTZNgJEhXFU1VGmq1LUsQQExIEcpVDtOw0MsLU2QQQnIqbFd4rKYgTGRoSg0KFJVdolLA4NxBkNR3MyX83KXuGStWsXIUBT5bmao1BLHrBUdwkBl86aqrXJJZGAUA+lRndnS4rKQgdmgg6Ho5bx3Li4ujQwMAh0A941Flq9L/oMAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/tutorial--como-realizar-reclamos-por-turnos-de-la-vacunacion-en-cordoba-por-la-web-oficial_a60ba2bc626a4aa2b6824ce27" text="Tutorial: c&#xF3;mo realizar reclamos por turnos de la vacunaci&#xF3;n en C&#xF3;rdoba por la web oficial"></share-button-set></div><div class="detail"><div class="kicker"><span>Paso a paso</span></div><div class="title"><span>Tutorial: c&#xF3;mo realizar reclamos por turnos de la vacunaci&#xF3;n en C&#xF3;rdoba por la web oficial</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Se acelera la vacunaci&#xF3;n en C&#xF3;rdoba, ampliando rangos etarios, grupo de riesgo y prioritarios. La web cuenta ahora con una opci&#xF3;n para a&#xF1;adir la situaci&#xF3;n particular de cada persona con la voluntad de vacunarse contra el coronavirus.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><div><a href="/sucesos/les-robaron-sus-herramientas-de-trabajo-mientras-dormian-y-piden-ayuda_a60baa44826a4aa2b6824e9c0" aria-label="Les robaron sus herramientas de trabajo mientras dorm&#xED;an y piden ayuda" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:20 | 04/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa74326a4aa2b6824ea8f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa74326a4aa2b6824ea8f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa74326a4aa2b6824ea8f/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa74326a4aa2b6824ea8f/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa74326a4aa2b6824ea8f/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60baa74326a4aa2b6824ea8f/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU3LiZnX1iUkI5GOjCBfHa8v8JOQzt5c2xyaGCHhYOrsLUlIB1cUESjnpzQ1dqmgWhH9AcQAAAAqElEQVQI12MwMBP3nOJoI3Zc9/9/hliVnpxk47QEw3aPDoZJupdUjhkzpNmkFx9k4N7NYNsolsxgY9gjzmDAsHuT5JpktjM5HS1gTtOytJyDB0ucGIDqdgpNVHFvdy+ZBOY4ua9atWppaCwDswHDzrmeIHZcEIMxs3FiUSWQHfouiCHtzEFBQcES3aVxQA6Q1VHiXiFRqRW3iKGj3WXmzCkuk5SU7t4FAPqcPi9/bk1DAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/les-robaron-sus-herramientas-de-trabajo-mientras-dormian-y-piden-ayuda_a60baa44826a4aa2b6824e9c0" text="Les robaron sus herramientas de trabajo mientras dorm&#xED;an y piden ayuda"></share-button-set></div><div class="detail"><div class="kicker"><span>Carlos Paz</span></div><div class="title"><span>Les robaron sus herramientas de trabajo mientras dorm&#xED;an y piden ayuda</span></div><div class="category">SUCESOS</div><div class="deck"><span>La familia hab&#xED;a montado un taller para hacer muebles de melanina.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/una-por-una--conoce-todas-las-restricciones-planificadas-para-cordoba_a60baa51126a4aa2b6824e9d9" aria-label="Una por una: conoc&#xE9; todas las restricciones planificadas para C&#xF3;rdoba" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:19 | 04/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa6cb26a4aa2b6824ea58/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa6cb26a4aa2b6824ea58/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa6cb26a4aa2b6824ea58/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa6cb26a4aa2b6824ea58/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa6cb26a4aa2b6824ea58/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60baa6cb26a4aa2b6824ea58/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAABbqAAAW6gHljkMQAAAAMFBMVEUiJCg0NzxcY3B5e4VCREyGjJhPVV6Vnq5waW+sqKW5usGJocfk3+BoQT+6lH6pbGLNQ3g1AAAAx0lEQVQI12MQEXF0SWQrNVITFHRjYGQQYHQzMlVSSxQxZuhoUhF0UzQSDXNLC2WYtWpVm5KuxeVg9fJyhg4l9Wltim6sSqqmoUBlyivfPfBnSWtSNmZYtWrVSf+3vixN5pUzGXbv3n0m4q8gh2n0mTNATu+flW8ZWDpLQ0MZysuN16x8yMBw2apaDcjZvSb4o4CIhHkRA4P5zplzVk1jzFRILRJkaDZusmpSYRQRYHRxYQACCQ1FsTQwi4GBw3HWzJkzQ4ONjQFVPj3CipCWoAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/una-por-una--conoce-todas-las-restricciones-planificadas-para-cordoba_a60baa51126a4aa2b6824e9d9" text="Una por una: conoc&#xE9; todas las restricciones planificadas para C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>DISPOSICIONES PROVINCIALES</span></div><div class="title"><span>Una por una: conoc&#xE9; todas las restricciones planificadas para C&#xF3;rdoba</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El fin de semana regir&#xE1;n nuevamente las medidas nacionales dispuestas por DNU, una cuarentena estricta similar a una Fase 1. Desde el lunes, la Provincia lanz&#xF3; medidas propias para reducir la circulaci&#xF3;n. Los detalles.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/un-chiste-de-elon-musk-causo-un-tembladeral-en-el-valor-del-bitcoin_a60baa0d426a4aa2b6824e95d" aria-label="Un chiste de Elon Musk caus&#xF3; un tembladeral en el valor del Bitcoin" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:56 | 04/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa16a26a4aa2b6824e9a4/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa16a26a4aa2b6824e9a4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa16a26a4aa2b6824e9a4/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa16a26a4aa2b6824e9a4/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60baa16a26a4aa2b6824e9a4/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60baa16a26a4aa2b6824e9a4/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEUHBQR7nMhig7ikraeTqcVXZ5SJj5WqbFdUT156cGyxwdIqIySGUD/LiG4nOHNYOTBwh9OCAAAA2UlEQVQI12MQUhJ0WbU4edWSRCEVBlUlQcFlG7itlrgqpjDoKSmKrD9e3+XikuYMlFFLtrl7/YuLiIsJkJOWbH79TqOgiIsIg2pYmrH53ZpGQRfBLAaNaWnG7nfPTBQUFMpiiO+cPiPy+vmgICXNZIaImXNag8r/BwoKuhgzRERatL64fnJHoMgSY6AB3hu+z1zJwN22GMhRCeC+fqabgYEhOZkhLvAB/53vvz8wMEybyvBu64a/Nd/LDzAwdPYxxDEwNG/Yfh3I4XjHELeB4fMG9uuVDAx87wARN0zin1ltnAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/un-chiste-de-elon-musk-causo-un-tembladeral-en-el-valor-del-bitcoin_a60baa0d426a4aa2b6824e95d" text="Un chiste de Elon Musk caus&#xF3; un tembladeral en el valor del Bitcoin"></share-button-set></div><div class="detail"><div class="kicker"><span>Finanzas</span></div><div class="title"><span>Un chiste de Elon Musk caus&#xF3; un tembladeral en el valor del Bitcoin</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>La criptomoneda hab&#xED;a sufrido una fuerte ca&#xED;das despu&#xE9;s del anuncio de regulaciones en China.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/carlos-tevez-se-va-de-boca---no-estoy-preparado-para-dar-el-120--_a60ba9d8f26a4aa2b6824e8bc" aria-label="Carlos Tevez se va de Boca: &quot;No estoy preparado para dar el 120%&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:48 | 04/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba9ef926a4aa2b6824e8ed/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba9ef926a4aa2b6824e8ed/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba9ef926a4aa2b6824e8ed/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba9ef926a4aa2b6824e8ed/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba9ef926a4aa2b6824e8ed/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60ba9ef926a4aa2b6824e8ed/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU6OS0sKiEcHBpMSD5TT1BPTSphWScvMnQkJliYl5BpY1d8aUC6vMNkZZWJh0/QxW3YXUxmAAAAr0lEQVQI12MQZQhjS+AODUhjAAJWhjS2gG0MrKmsAQEMgkAgtpFZAEgJMSgBgfYm6UQQDeIoah1pcVQUElJiUFQUFBQov3sdpJ9BUVBRUID97vViZgNjkAECDHIzD7eYGDgDOQwCwtz//4eYGJgwCDIKCAiw3JxlZrKYD8hhYWDk6Ch3MHH2YxDkOnOKgb2i3ZnF2I6BwebkTAOO8nLT4GRuhiWesxIYTDrajVOj/AA1ticuodqHeQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/carlos-tevez-se-va-de-boca---no-estoy-preparado-para-dar-el-120--_a60ba9d8f26a4aa2b6824e8bc" text="Carlos Tevez se va de Boca: &quot;No estoy preparado para dar el 120%&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xFA;tbol</span></div><div class="title"><span>Carlos Tevez se va de Boca: &quot;No estoy preparado para dar el 120%&quot;</span></div><div class="category">DEPORTES</div><div class="deck"><span>El &#xED;dolo xeneize dijo que la muerte de su padre lo afect&#xF3;. No descart&#xF3; volver a jugar en otro club en un tiempo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/paro-de-uta-desde-la-medianoche--no-circularan-los-colectivos-urbanos_a60ba971c26a4aa2b6824e7ca" aria-label="Paro de UTA desde la medianoche: no circular&#xE1;n los colectivos urbanos" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:14 | 04/06</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba97b026a4aa2b6824e7f0/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba97b026a4aa2b6824e7f0/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba97b026a4aa2b6824e7f0/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba97b026a4aa2b6824e7f0/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba97b026a4aa2b6824e7f0/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60ba97b026a4aa2b6824e7f0/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEV+ho6AhnBdYWTY5fIoMCxQYi+Sm6Q5RDplczrv9v3Fw8eBk0NidX+yrKKnrmZfPk3WEfwQAAAAp0lEQVQI1wGcAGP/ADpqMzMzOZkz3hEREQA2DZMzk5qjM+uAGIUANmqZmZk+Ha7rgRVVADZqkzma3QDru4W1dwCtajqqrd0BuIuFVUcAZm2tEszCwOiLVUV3ACwAJ3xgImvuuFhVRQAXdEdCzCHRu4hVVEUAZ3fyQizCHrh3InRCACwvJ0L0T1WBgdASJgDMxHRE//IAERYMERAAZgJ3REQgZmZgAMAAh5A7HBruEZEAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/paro-de-uta-desde-la-medianoche--no-circularan-los-colectivos-urbanos_a60ba971c26a4aa2b6824e7ca" text="Paro de UTA desde la medianoche: no circular&#xE1;n los colectivos urbanos"></share-button-set></div><div class="detail"><div class="kicker"><span>c&#xF3;rdoba</span></div><div class="title"><span>Paro de UTA desde la medianoche: no circular&#xE1;n los colectivos urbanos</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los choferes del transporte en la ciudad de C&#xF3;rdoba realizar&#xE1;n la medida de fuerza por inconvenientes salariales. Aseguran que no han sido liquidados correctamente sus haberes. La medida es por tiempo indeterminado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5de579dbd91dda498913c60c"><span class="tag">Circunvalaci&#xF3;n</span></a> <a href="/search?tag=60b67fca92c8f530ced0f15d"><span class="tag">Sol Vi&#xF1;olo</span></a> <a href="/search?tag=60ba928992c8f530ce04c4dc"><span class="tag">Carlos Vi&#xF1;olo</span></a> <a href="/search?tag=60a3971892c8f530cedf521b"><span class="tag">Alan Amoedo</span></a> <a href="/search?tag=5de578f8d91dda4989139f9d"><span class="tag">Accidente</span></a> <a href="/search?tag=5de5790dd91dda498913a21b"><span class="tag">Tragedia</span></a></div></view-tags></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sucesos/liberaron-a-alan-amoedo--el-conductor-que-mato-a-dos-personas-en-circunvalacion_a60ba363526a4aa2b6824d36a" aria-label="Liberaron a Alan Amoedo, el conductor que mat&#xF3; a dos personas en Circunvalaci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba3a7026a4aa2b6824d55e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba3a7026a4aa2b6824d55e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba3a7026a4aa2b6824d55e/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba3a7026a4aa2b6824d55e/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba3a7026a4aa2b6824d55e/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60ba3a7026a4aa2b6824d55e/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEV5XT2LakRgVk13altFP0CXeFaYh3WiyNQlLTw7V2221tve4tiiopizwbx4gIBfbHJVEJdEAAAAsUlEQVQI1yXJoQ6CQACH8T/nC9y5cVmZxcY4qARkTCOBSwadI+msbGbDWTRfouMjkMSKj2DRzeQsJguT6a99+5D9bYpjWSLLip+yBbl+1vXl+gNhdJs7hOUJ34fOh1oH7jaqRg70Jx+rfaWihWdAq8PACsTkZTIG6+141CKhfiQSNtADDZXaLWvAppSSNsLGBWOUgnRuAT/3AQrARzpdxXF7AD5nXJ4YQSJNmTJm8hmML99OPO4+JsvxAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/liberaron-a-alan-amoedo--el-conductor-que-mato-a-dos-personas-en-circunvalacion_a60ba363526a4aa2b6824d36a" text="Liberaron a Alan Amoedo, el conductor que mat&#xF3; a dos personas en Circunvalaci&#xF3;n"></share-button-set></div><div class="detail"><div class="kicker"><span>Tragedia vial</span></div><div class="title"><span>Liberaron a Alan Amoedo, el conductor que mat&#xF3; a dos personas en Circunvalaci&#xF3;n</span></div><div class="category">SUCESOS</div><div class="deck"><span>El fiscal hizo lugar al pedido de excarcelaci&#xF3;n de la defensa. El joven que conduc&#xED;a alcoholizado atropell&#xF3; y mat&#xF3; a Sol Anah&#xED; Vi&#xF1;olo y Rodrigo Agust&#xED;n Burgos, y caus&#xF3; graves heridas a Fernanda Guardia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/aparecio-micaela--la-joven-que-era-buscada-desde-ayer_a60ba535826a4aa2b6824ddcb" aria-label="Apareci&#xF3; Micaela, la joven que era buscada desde ayer" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba5ce226a4aa2b6824df79/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba5ce226a4aa2b6824df79/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba5ce226a4aa2b6824df79/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba5ce226a4aa2b6824df79/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba5ce226a4aa2b6824df79/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60ba5ce226a4aa2b6824df79/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUvMCxHP1hHPTn9/f1cUW5STFAaHiB7aGiXgn2um5RoVFMuLErb19Wag6DIuK1uXYj6JNoVAAAA00lEQVQI12OYc9gYCJ53ripVYGAIrwXybDpfhgcwpDFohdYYG1vMnPdcKSGNQUkl0th45ozOqUwMCQwMSn3GJzralRQY0hIYuFYYG3dMVwIKMwUwRM4ztuucpcTAxspexrCy4vCJinY1hgBWVjUGj0U9N6rCFwH1AO1hV6i8ez2yfcWKRQppDIyqlferwpeuXaXElsYgLejv4uLoAsQCaQzRF3cLajmKiAjuTvFm8BbZ7eL//4u/4LYUJ4ZSUUEQcAncvZubIVRQVNQlUFAwaqGQNgA/F0CANHlY4gAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/aparecio-micaela--la-joven-que-era-buscada-desde-ayer_a60ba535826a4aa2b6824ddcb" text="Apareci&#xF3; Micaela, la joven que era buscada desde ayer"></share-button-set></div><div class="detail"><div class="kicker"><span>Aparici&#xF3;n</span></div><div class="title"><span>Apareci&#xF3; Micaela, la joven que era buscada desde ayer</span></div><div class="category">SUCESOS</div><div class="deck"><span>Un trabajador habr&#xED;a identificado a la joven de 21 a&#xF1;os, dando de inmediato aviso a la Polic&#xED;a Caminera. Aguardan pericias para saber c&#xF3;mo se encuentra.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/vaciaban-cuentas-bancarias-desde-bouwer-invocando-el-ife_a60ba499a26a4aa2b6824dbc9" aria-label="Vaciaban cuentas bancarias desde Bouwer invocando el IFE" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba505c26a4aa2b6824dd62/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba505c26a4aa2b6824dd62/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba505c26a4aa2b6824dd62/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba505c26a4aa2b6824dd62/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba505c26a4aa2b6824dd62/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60ba505c26a4aa2b6824dd62/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXV6PLd7fbS4+1KSkKhpq5bV2TC0NfO3eR+foeVlJVqZnBmYViShlS3vsJ5b1hwbHnFgXKTAAAAsklEQVQI12MQYGBkFIQCBiElBiAQSwQSjAxCCgpAquQCAwOTIgOTkpKCgmJKElBGEagMCBRTLjGwA2XY04rKlRRSrqunlRcx6Lql55YXXbmWdjctnaFkiq+ni0vnzBlTfH0ZbnWs7/g1pWXK746OSAbXjvX9vzp//OwPDbZgmPo1dGlU1Kr4+KWhEQxTo3Zv3bV7c2j0uX07GZqNjY2tgdj43LudDLNf73v35sybM0BwEgDCnUBRZ4GNyAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/vaciaban-cuentas-bancarias-desde-bouwer-invocando-el-ife_a60ba499a26a4aa2b6824dbc9" text="Vaciaban cuentas bancarias desde Bouwer invocando el IFE"></share-button-set></div><div class="detail"><div class="kicker"><span>Estafas</span></div><div class="title"><span>Vaciaban cuentas bancarias desde Bouwer invocando el IFE</span></div><div class="category">SUCESOS</div><div class="deck"><span>Haci&#xE9;ndose pasar por gestores del Ingreso Familiar de Emergencia, obten&#xED;an los datos del home banking de los damnificados y les vaciaban las cuentas. Fueron detenidos e imputados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/condena-contra-la-banda-narco--los-herederos-del-tuerto-cacho-_a60ba910126a4aa2b6824e6d3" aria-label="Condena contra la banda narco &quot;Los herederos del Tuerto Cacho&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba91ff26a4aa2b6824e703/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba91ff26a4aa2b6824e703/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba91ff26a4aa2b6824e703/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba91ff26a4aa2b6824e703/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60ba91ff26a4aa2b6824e703/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/60ba91ff26a4aa2b6824e703/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVPMyYpHx1EIxacgm83KiVoQSzOvagXEBPx6NtTSUo+OUWGbFnb0cOumYp4WETrzqM0671QAAAAwUlEQVQI1wG2AEn/ADM93TMzu7O7PWyIiAAJyIyMiIjGyIiIjNsAcTMz3WbMZGiMY+UAAHEAIiAAVSFeVVUABAASAgACSqCqoiCSICEAIgAiIUqqmaFCIiInACFBFA6acRERF3IiFwAUFBQD2yJ3d3dyBBEAJARKCamVQRd3dxERACAFAACpmZmaBAEREQBEAAAACQUKVVXlVakAQZ67M93W2W/2O+VVADG2xmZszG1v//bGPgA+szMzu77t7rPWzGYqxT7tAz1NZAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/condena-contra-la-banda-narco--los-herederos-del-tuerto-cacho-_a60ba910126a4aa2b6824e6d3" text="Condena contra la banda narco &quot;Los herederos del Tuerto Cacho&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Condena contra la banda narco &quot;Los herederos del Tuerto Cacho&quot;</span></div><div class="category">SUCESOS</div><div class="deck"><span>En la investigaci&#xF3;n se demostr&#xF3; el circuito de la droga que llegaba desde Bolivia y Salta hacia la capital cordobesa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related></div></article></div></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1" target="_blank" rel="noopener nofollow">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1" target="_blank" rel="noopener nofollow">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1" target="_blank" rel="noopener nofollow">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1" target="_blank" rel="noopener nofollow">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1" target="_blank" rel="noopener nofollow">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1" target="_blank" rel="noopener nofollow">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1" target="_blank" rel="noopener nofollow">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1" target="_blank" rel="noopener nofollow">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1" target="_blank" rel="noopener nofollow">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1" target="_blank" rel="noopener nofollow">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1" target="_blank" rel="noopener nofollow">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1" target="_blank" rel="noopener nofollow">MUJERES</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 4 de jun. de 2021 19:42</div></div></div></footer><app-drawer -swipe-open data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/canal10" tabindex="-1"><paper-item>CANAL 10</paper-item></a><a href="/radio-universidad" tabindex="-1"><paper-item>RADIO UNIVERSIDAD</paper-item></a><a href="/canal-u" tabindex="-1"><paper-item>CANAL U</paper-item></a><a href="/fm102" tabindex="-1"><paper-item>102.3 FM</paper-item></a><a href="/especiales" tabindex="-1"><paper-item>ESPECIALES</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a></ul><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></app-drawer><app-drawer align="end" data-tadevel-template="web/frame-drawer"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></app-drawer><script>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</script></body><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.68d84512.js" data-tadevel-template="web/frame-interactive"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.2df282f0.js" data-tadevel-template="web/frame-interactive"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.462dc65a.js" data-tadevel-template="web/frame-interactive"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.5838ceef.js" data-tadevel-template="web/frame-interactive"><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=f46230ce71f7595e748bf3472d4d5a03","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.68d84512.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.2df282f0.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.462dc65a.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.5838ceef.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sucesos/el-papa-de-sol-vinolo---no-hay-ninguna-duda-de-que-esta-persona-la-asesino-_a60ba923a26a4aa2b6824e70a"},"headline":"El papá de Sol Viñolo: “No hay ninguna duda de que esta persona la asesinó”","description":"Carlos Viñolo expresó su indignación y enojo por la liberación concedida a Alan Amoedo, el conductor alcoholizado que mató a dos personas en Circunvalación. El fiscal hizo lugar al pedido de excarcelación de la defensa. Ante esto, el padre de una de las dos personas fallecidas llamó a la población a que apoyen su pedido mediante el hashtag #loqueremospresoaamoedo.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/60ba92fd26a4aa2b6824e740/720.jpeg","width":1280,"height":720},"datePublished":"2021-06-04T20:58:00.393Z","dateModified":"2021-06-04T21:05:00.867Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SUCESOS","item":"https://www.cba24n.com.ar/sucesos/sucesos_c5de79f2020452f4221b4ee6d"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html>