<!DOCTYPE html>
<html lang="en" data-tadevel-template="web/frame">
	<head>
		<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<title>En la app oficial del Festival est&#xE1;n los programas y horarios - Cba24n - Noticias de C&#xF3;rdoba</title>
<meta name="theme-color" content="rgb(49, 69, 119)">
<meta property="fb:app_id" content="697027027452290">
<meta property="fb:pages" content="156838557720455">
<meta property="og:locale" content="es_AR">
<meta property="og:site_name" content="Cba24n">
<meta property="og:type" content="article">
<meta name="keywords" content="Cosqu&#xED;n rock 2020,app oficial">
<meta name="title" content="En la app oficial del Festival est&#xE1;n los programas y horarios">
<meta property="og:title" content="En la app oficial del Festival est&#xE1;n los programas y horarios">
<meta name="twitter:title" content="En la app oficial del Festival est&#xE1;n los programas y horarios">
<meta name="description" content="Permite armar grillas personalizadas">
<meta property="og:description" content="Permite armar grillas personalizadas">
<meta name="twitter:description" content="Permite armar grillas personalizadas">

<link href="https://srt-app.tadevel.xyz/" rel="preconnect">

<link rel="amphtml" href="https://www.cba24n.com.ar/amp/verano/en-la-app-oficial-del-festival-estan-los-programas-y-horarios_a5e27c0d4723c28018527dc27">
<link rel="canonical" href="https://www.cba24n.com.ar/verano/en-la-app-oficial-del-festival-estan-los-programas-y-horarios_a5e27c0d4723c28018527dc27">
<meta property="og:url" content="https://www.cba24n.com.ar/verano/en-la-app-oficial-del-festival-estan-los-programas-y-horarios_a5e27c0d4723c28018527dc27">
<meta name="twitter:url" content="https://www.cba24n.com.ar/verano/en-la-app-oficial-del-festival-estan-los-programas-y-horarios_a5e27c0d4723c28018527dc27">
<link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml">
<meta name="twitter:site" content="@Cba24Ncomar">
<meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5e27c0d4723c28018527dc27/facebook?v=4191ce5ef1fe5c99da16fdf346330e4b">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5e27c0d4723c28018527dc27/facebook?v=4191ce5ef1fe5c99da16fdf346330e4b">
<meta name="author" content="Cba24n">
<meta name="twitter:card" content="summary_large_image">

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/verano/en-la-app-oficial-del-festival-estan-los-programas-y-horarios_a5e27c0d4723c28018527dc27"},"headline":"En la app oficial del Festival están los programas y horarios","description":"Permite armar grillas personalizadas","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5e27bf6d723c28018527dc16/720.jpeg","width":1079,"height":720},"datePublished":"2020-01-22T03:26:13.884Z","dateModified":"2020-01-22T03:26:12.734Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}
</script>
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Verano","item":"https://www.cba24n.com.ar/Verano/verano_c5dfa361412993018ddbe7e00"}]}
</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}
</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}
</script>


<meta name="tadevel:weather-id" content="smn:6425">

<style>
.fill-accent {
    fill: rgb(49, 69, 119);
}
.background-primary {
    background-color: rgb(49, 69, 119);
}
.bg-accent {
    background-color: rgb(49, 69, 119);
}
</style>

<link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=90ef85fcd2ae0579763323712c250724">

<link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7">
<link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff">


<script async src="//www.google-analytics.com/analytics.js"></script>
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', "UA-129779790-1", 'auto');
if (
    /chrome-content-suggestions/.test(document.referrer) ||
    /googlequicksearchbox/.test(document.referrer)
) {
    ga('set', 'campaignSource', 'google');
    ga('set', 'campaignMedium', 'suggestion');
}
ga('send', 'pageview', {
    title: "En la app oficial del Festival están los programas y horarios",
});
</script>

<script>
(function(){
    var imaCbs = [];
    window.imaLoaded = ()=>{
        imaCbs.forEach(cb=>{
            cb();
        });
        imaCbs = [];
        window.onImaLoaded = (cb)=>{
            cb();
        };
    };
    window.onImaLoaded = (cb)=>{
        imaCbs.push(cb);
    };
})();
</script>
<script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded()" onerror="window.imaLoaded()"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function(){
        googletag.pubads().collapseEmptyDivs();
    })
</script>
<script>
window.dynamicDiv = function(cb){
    var rand = Math.random()+"";
    var div = document.createElement('div');
    div.id = rand;
    var s = document.currentScript || window.myCurrentScript;
    s.parentElement.insertBefore(div, s);
    cb(div);
};
window.dynamicId = function(cb){
    var rand = ("random-"+Math.random()).replace(".", "");
    var s = document.currentScript || window.myCurrentScript;
    s.parentElement.id = rand;
    cb(rand);
};
</script>

<script id="resources-urls" type="application/json">
{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=90ef85fcd2ae0579763323712c250724","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=5d468d3244ac37d21101a8f38ee78c63","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=bc0c37602bb84a47b1e033d0e4a6eb2f","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
    OneSignal.init({
        appId: "2aa778b2-407c-49ed-a7bf-932bc06c12f7",
    });
});
</script>




	</head>
	
	<body my-unresolved="">
		<style>
body.interstitial {
    overflow: hidden;
}
</style>
<view-interstitial style="
		display: none;
		position: fixed;
		background: white;
		top: 64px;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: auto;
		z-index: 2;
		overflow: auto;
	">
    <button style="
			display: block;
            margin: 0;
            width: 100%;
            height: 54px;
            background: #000;
            color: white;
            border: none;
            text-transform: uppercase;
            font-size: 14px;
		">Cargando...</button>
	<!--<script>
	if (window.navigator && navigator.userAgent && (/FB_IAB/i.test(navigator.userAgent) || /FB4A/i.test(navigator.userAgent))) {
        document.write(`
        	<ins class="adsbygoogle"
        		style="display:block"
        		data-ad-format="fluid"
        		data-ad-layout-key="-5y+dx+7-56+gl"
        		data-ad-client="ca-pub-6212534263774388"
        		data-ad-slot="7782842826"
        	></ins>
        `);
	} else {
        document.write(`
        	<ins class="adsbygoogle"
        		style="display:block"
        		data-ad-format="fluid"
        		data-ad-layout-key="-5y+dx+7-56+gl"
        		data-ad-client="ca-pub-6212534263774388"
        		data-ad-slot="5110230411"
        	></ins>
        `);
	}
	</script>-->
    <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5r+dx+p-5v+fr" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6566514758"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</view-interstitial>
<script>
(function(){
    window.COUNTRY = "US";
    var isMobile = window.innerWidth < 768;
    var lastShownAt = localStorage.insterstitial_shown_at && parseFloat(localStorage.insterstitial_shown_at);
    var shouldShow = COUNTRY == 'AR' && (!lastShownAt || lastShownAt < Date.now() - 1000*3600*18) && Math.random() < 1;
    if (isMobile && shouldShow) {
        ga('send', 'event', 'welcome', location.pathname == '/' ? 'override' : 'run', {'nonInteraction': 1});
    }
    if (location.pathname == '/') {
        localStorage.insterstitial_shown_at = lastShownAt = Date.now();
    }
    var shouldShow = COUNTRY == 'AR' && (!lastShownAt || lastShownAt < Date.now() - 1000*3600*18) && Math.random() < 1;
	if (isMobile && shouldShow) {
		//document.body.style.overflow = 'hidden';
		document.body.classList.add('interstitial');
		document.querySelector('view-interstitial').style.display = '';
		var btn = document.querySelector('view-interstitial button');
		setTimeout(()=>{
			btn.textContent = 'Continuar al sitio';
			btn.addEventListener('click', ()=>{
				document.body.removeChild(document.querySelector('view-interstitial'));
				//document.body.style.overflow = '';
				document.body.classList.remove('interstitial');
				localStorage.insterstitial_shown_at = Date.now();
			})
		}, 3000);
	}
})();
</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script>
		<nav class="top-nav" data-tadevel-template="web/frame-nav">
	<div class="container">
		<div class="top-nav-left-bar">
			<paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button>
		</div>
		<div class="center-bar">
			<a href="/">
				<div style="height: 100%;"><picture>
					<source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)">
					<img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" alt="Logo">
				</picture></div>
			</a>
		</div>
		<div class="top-nav-right-bar">
    <view-weather></view-weather>
    <div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">
        <svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg>
        <div class="label">Vivo</div>
    </div>
    <div class="top-nav-en-vivo-wrapper">
        <div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div>
        <a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a>
        <a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a>
        <a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a>
        <a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a>
        <a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a>
    </div>
</div>
	</div>
</nav>
<div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav">
	<div id="div-fixed-top" class="centered-content if-sm" style="
    box-shadow: 0 0 8px -2px black;
    z-index: 1;
    background: url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);
    background-color: #EEE;
"></div>
<script>
(function(){
  googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping()
        .addSize([768, 0], [])
        .build();
    googletag.defineSlot('/21675924745/generic', [[320, 50]], 'div-fixed-top')
        .defineSizeMapping(mapping)
        .addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-fixed-top');
  });
})();
</script>

</div>
<script data-tadevel-template="web/frame-nav">
(function(){
	var lastScroll = 0;
	var nav = document.querySelector('nav');
	var navInverse = document.querySelector('#top-nav-inverse');
	window.addEventListener('scroll', function(e){
		if (Math.abs(window.scrollY-lastScroll) >= 32) {
			if (window.scrollY < lastScroll || window.scrollY < 32) {
				nav.classList.remove('nav-hidden');
				navInverse.classList.add('nav-hidden');
			} else {
				nav.classList.add('nav-hidden');
				navInverse.classList.remove('nav-hidden');
				document.body.classList.remove('show-full-menu');
			}
			nav.classList.toggle('floating', window.scrollY >= 32);
			lastScroll = window.scrollY;
		}
	}, {passive: true})
})();
</script>

		<nav class="menu-nav" data-tadevel-template="web/frame-menu">
	<div class="">
		<ul>
			<li>
				<a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a>
			</li>
			<li>
				<a href="https://www.cba24n.com.ar/cordoba-en-verano" tabindex="-1">CORDOBA VERANO</a>
			</li>
			<li>
				<a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a>
			</li>
			<li>
				<a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a>
			</li>
			<li>
				<a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a>
			</li>
			<li>
				<a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a>
			</li>
			<li>
				<a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a>
			</li>
			<li>
				<a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a>
			</li>
			<li>
				<a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a>
			</li>
		</ul>
	</div>
</nav>

		<script>
		window.UIsearch = function(){
			document.querySelector('app-drawer').open();
			setTimeout(()=>{document.querySelector('app-drawer input').focus()}, 100);
			return false;
		};
		</script>
		<view-offline>
			<div>Sin conexi&#xF3;n</div>
		</view-offline>
		
		<frame-pages id="frame-content" site-name="Cba24n">
			<frame-page in-stack="" page-title="En la app oficial del Festival est&#xE1;n los programas y horarios">
				<page-article doc-title="En la app oficial del Festival est&#xE1;n los programas y horarios" data-tadevel-template="web/article">
	
	
	<article>
		<div class="container page-content">
			
			<div class="columns" data-tadevel-template="web/article-columns">
	<div class="column-main">
		


<header class="article-header" data-tadevel-template="web/article-header">
	<div class="article-kicker">Cosqu&#xED;n Rock 2020</div>
	<h1 class="article-title">En la app oficial del Festival est&#xE1;n los programas y horarios</h1>
	<h2 class="article-deck">Permite armar grillas personalizadas</h2>
	<time datetime="2020-01-22T03:26:13.884Z" class="article-date">mi&#xE9;rcoles 22 de enero de 2020 00:26</time>
	<share-button-set url="https://www.cba24n.com.ar/verano/en-la-app-oficial-del-festival-estan-los-programas-y-horarios_a5e27c0d4723c28018527dc27" text="En la app oficial del Festival est&#xE1;n los programas y horarios" layout="horizontal" style="margin: 8px 0;" show-voice=""></share-button-set>
	<div class="author">
		<div class="imgwrap">
			<img alt="Susana Curto" src="https://srt-assets.tadevel.xyz/5de7a5a120452f4221b4f1cc/t256.jpeg">
		</div>
		<div class="textwrap">
			<div class="name">
				Por Susana Curto
			</div>
			<div class="bio">
				
			</div>
			<div class="more"><a href="/search?author=5de578e7d91dda4989139d6d&amp;category=">Ver m&#xE1;s</a></div>
		</div>
	</div>
</header>
<!--<div class="if-sm">
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-6212534263774388"
         data-ad-slot="8774310816"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>-->


<script data-tadevel-template="web/article-header">
(()=>{
    window._script_ = 'script';
    window.abGroup = localStorage.abGroup || (Math.random() < 0.9 ? 'a' : 'b');
    if (window.abGroup == 'a') {
        document.readyState == 'loading' && document.write(`
            <div class="if-sm">
                <ins class="adsbygoogle"
                     style="display:block; text-align:center;"
                     data-ad-layout="in-article"
                     data-ad-format="fluid"
                     data-ad-client="ca-pub-6212534263774388"
                     data-ad-slot="6242462578"></ins>
            </div>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </${window._script_}>
        `)
    }
})()
</script>



		
		<div data-tadevel-template="web/article-multimedia">
			<x-multimedia-container>
				<x-multimedia-raw>
					<div class="picture-container">
						<picture><source srcset="https://srt-assets.tadevel.xyz/5e27bf6d723c28018527dc16/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5e27bf6d723c28018527dc16/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e27bf6d723c28018527dc16/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e27bf6d723c28018527dc16/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e27bf6d723c28018527dc16/t360.jpeg" type="image/jpeg"><img alt="" src="" style="
					background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURRMHBSENCDIWEUwpGwQBAaRsNzo2NxoWGiolJlI+Q2pLOhk5WnpEGkZqqEFPe7mUbGLmWTIAAABlSURBVAjXY3BgZGBgcXFxYRCaZKYowMDgwqDzNT5mlaIgA4NOKBAoLT3MIJRmbGysmGnEIL0tqa1RZF8Bg3SmYUUBw90NDBIvy9s6lN5OYmAvyLBcZWysxFAgKKSoKAjUDgEsLgDJGhhGKoeHvgAAAABJRU5ErkJggg==&quot;);
					background-size: cover;
				" class="aspect-ratio-1-50000000">
					<style>
					.aspect-ratio-1-50000000::before {
						content: '';
						padding-bottom: 66.66666666666667%;
						display: block;
					}
					</style>
				</picture>
						<x-picture-helper></x-picture-helper>
					</div>
				</x-multimedia-raw>
				
			</x-multimedia-container>
		</div>
		



<div class="article-body" data-tadevel-template="web/article-body">
	<p>&#xA0;Los asistentes a la hist&#xF3;rica edici&#xF3;n n&#xFA;mero 20 del festival de rock m&#xE1;s importante de la Argentina ya pueden acceder a la aplicaci&#xF3;n oficial del evento, que por ahora se encuentra disponible para <strong>Android </strong>y en pocos d&#xED;as estar&#xE1; habilitado para el sistema <strong>IOS</strong>.</p>
<script>
(()=>{
    window._script_ = 'script';
    if (window.abGroup == 'b') {
        document.readyState == 'loading' && document.write(`
            <div class="if-sm">
                <ins class="adsbygoogle"
                     style="display:block; text-align:center;"
                     data-ad-layout="in-article"
                     data-ad-format="fluid"
                     data-ad-client="ca-pub-6212534263774388"
                     data-ad-slot="1129096068"></ins>
            </div>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </${window._script_}>
        `)
    }
})()
</script>


<p>Entre otras utilidades en materia informativa, quienes descarguen la aplicaci&#xF3;n podr&#xE1;n organizar su estad&#xED;a en el predio ubicado en <strong>Aer&#xF3;dromo de Santa Mar&#xED;a de Punilla</strong> a trav&#xE9;s de una opci&#xF3;n que permite armar recorridos propios por los diferentes escenarios del festival seg&#xFA;n sus preferencias musicales. La herramienta, adem&#xE1;s, garantiza no perderse nada respecto a las elecciones realizadas con anterioridad mediante un sistema de alarmas que ser&#xE1;n programadas autom&#xE1;ticamente luego de confeccionada la grilla personalizada. Para esto, <strong>Cosqu&#xED;n Rock 2020</strong> ya tiene oficializados los horarios en que se distribuir&#xE1;n cada uno de los artistas en los escenarios. La informaci&#xF3;n, tambi&#xE9;n est&#xE1; disponible en la p&#xE1;gina oficial del evento.</p>

<p>&#xA0;</p>


		<div>
			<x-multimedia-container>
				<x-multimedia-raw>
					<div class="picture-container">
						<picture><source srcset="https://srt-assets.tadevel.xyz/5e27c00c723c28018527dc21/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5e27c00c723c28018527dc21/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e27c00c723c28018527dc21/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e27c00c723c28018527dc21/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e27c00c723c28018527dc21/t360.jpeg" type="image/jpeg"><img alt="" src="https://srt-assets.tadevel.xyz/5e27c00c723c28018527dc21/720.jpeg" style="
					background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURYwDfnUEvGQDp3YTWIkLtIgEjlMJVZw1w3AVdZwlSjMSMpwrq7JrsceL4qNUflcPek8nB9cAAACKSURBVAjXY1AUFBQSVFJSYgBiCENr1aqPgkqKggyfjS0/CgqKOzJkGhu337179wrD55mTW8rLy0sYPr972eICBAwZZ84BRUpcGDJfvGs5c3w3kDHZsmX37t1bGZJnGrd2tIaGMiRbmrUuWwFimKU1AClWhqxVqwwYGKI3MKSlJTMwMJw5wGDMAAEAIhwx5OAurQMAAAAASUVORK5CYII=&quot;);
					background-size: cover;
				" class="aspect-ratio-1-00000000">
					<style>
					.aspect-ratio-1-00000000::before {
						content: '';
						padding-bottom: 100%;
						display: block;
					}
					</style>
				</picture>
						<x-picture-helper></x-picture-helper>
					</div>
				</x-multimedia-raw>
				
			</x-multimedia-container>
		</div>
		

<p>&#xA0;</p>

</div>








	</div>
	<div class="if-nsm column-aux">
		<x-floating data-tadevel-template="web/article-aux">
<x-floating-content>





	<div class="article-aux-widget">
	<view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list">
	<title-header>Las m&#xE1;s le&#xED;das</title-header>
	<a href="/sucesos/tres-heridos-con-balas-de-plomo-en-confuso-operativo-en-villa-la-tela_a5e2727fb723c28018527d307" aria-label="Tres heridos con balas de plomo en confuso operativo en Villa la Tela" data-tadevel-template="web/widget/article">
	<widget-article class="
			widget-article-small
		">
		<div class="photo">
			<picture>
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27282d723c28018527d312/720.webp" type="image/webp">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27282d723c28018527d312/720.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27282d723c28018527d312/360.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27282d723c28018527d312/180.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27282d723c28018527d312/t360.jpeg" type="image/jpeg">
				<img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e27282d723c28018527d312/360.jpeg" style="
						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURcO8umVoapKVl3R3csnBv56UlbWvrqWgnoSEf6+opouMikxgSThGQVhXX2p5YHqCgLART5oAAABuSURBVAjXAWMAnP8AzLvMvB/C0SUAhYqSoiaiH1IAI9KhPxqiEYoAMcg9EdE6HRMA/xBCYiU1MT0AyzdidZowVVgAvhWZrXGEBEQAszh58VFwAAAAs+6pdmYARAAA7uPoWWAABEQAuHl3ZGYAAARcfSPioHRyyQAAAABJRU5ErkJggg==);
						background-size: cover;
						background-position: 50% 50%;
						object-position: 50% 50%;
					">
			</picture>
			<div class="overlay"></div>
			<share-button-set url="/sucesos/tres-heridos-con-balas-de-plomo-en-confuso-operativo-en-villa-la-tela_a5e2727fb723c28018527d307" text="Tres heridos con balas de plomo en confuso operativo en Villa la Tela"></share-button-set>
		</div>
		<div class="detail">
			<div class="kicker">
				<span>C&#xF3;rdoba</span>
			</div>
			<div class="title">
				<span>Tres heridos con balas de plomo en confuso operativo en Villa la Tela</span>
			</div><div class="category">SUCESOS</div>
			<div class="deck">
				<span>Ocurri&#xF3; en la ma&#xF1;ana del martes. Vecinos denuncian que la Polic&#xED;a entr&#xF3; a un comedor y dispar&#xF3; contra tres personas que trabajaban all&#xED;. Desde la fuerza dan otra versi&#xF3;n.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

	<a href="/sucesos/crimen-de-la-patota--como-fue-la--marcha-de-velas-blancas--en-villa-gesell_a5e26d17e723c28018527cdd5" aria-label="Crimen de la patota: c&#xF3;mo fue la &#x201C;Marcha de velas blancas&#x201D; en Villa Gesell" data-tadevel-template="web/widget/article">
	<widget-article class="
			widget-article-small
		">
		<div class="photo">
			<picture>
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d152723c28018527cdd4/720.webp" type="image/webp">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d152723c28018527cdd4/720.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d152723c28018527cdd4/360.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d152723c28018527cdd4/180.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d152723c28018527cdd4/t360.jpeg" type="image/jpeg">
				<img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e26d152723c28018527cdd4/360.jpeg" style="
						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURQYGBRAODRgUEiQjJCAXEDIgFWNdUEYuKkpCMHB3dE1SRotUNqRyVGY6JO6ldaKjoKstlcQAAABaSURBVAjXY2BgUVHkmmykyKDStiLCarKSMoNy2gy3zG9t0xgYBIUcnSsqFjMIqLgIhRoLKjEwCjEqK5mXOjEAAbNS+JkgEINRSec1mMEgvvuqI4gWFL/iJAgAk3ES+xd8of4AAAAASUVORK5CYII=);
						background-size: cover;
						background-position: 50% 50%;
						object-position: 50% 50%;
					">
			</picture>
			<div class="overlay"></div>
			<share-button-set url="/sucesos/crimen-de-la-patota--como-fue-la--marcha-de-velas-blancas--en-villa-gesell_a5e26d17e723c28018527cdd5" text="Crimen de la patota: c&#xF3;mo fue la &#x201C;Marcha de velas blancas&#x201D; en Villa Gesell"></share-button-set>
		</div>
		<div class="detail">
			<div class="kicker">
				<span>Justicia y sensibilidad</span>
			</div>
			<div class="title">
				<span>Crimen de la patota: c&#xF3;mo fue la &#x201C;Marcha de velas blancas&#x201D; en Villa Gesell</span>
			</div><div class="category">SUCESOS</div>
			<div class="deck">
				<span>Conmoci&#xF3;n entre turistas y vecinos por la muerte de Fernando B&#xE1;ez Sosa, asesinado a golpes por un grupo de rugbiers el fin de semana.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

	<a href="/sociedad/advierten-por-la-crecida-de-rios-y-arroyos-serranos_a5e26e18f723c28018527cefa" aria-label="Advierten por la crecida de r&#xED;os y arroyos serranos" data-tadevel-template="web/widget/article">
	<widget-article class="
			widget-article-small
		">
		<div class="photo">
			<picture>
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26e178723c28018527cef4/720.webp" type="image/webp">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26e178723c28018527cef4/720.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26e178723c28018527cef4/360.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26e178723c28018527cef4/180.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26e178723c28018527cef4/t360.jpeg" type="image/jpeg">
				<img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e26e178723c28018527cef4/360.jpeg" style="
						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURZaVk2NkZnt8fxYbF4iGhCkvKwsPD3Z1dCMoHaKjo46MiVBSTru6tD9DQVdZV0NHJ2VeAFkAAABcSURBVAjXAVEArv8AZmX1Y4EiuDMAg4//hjNogzYAXfg12F3rVTYABOXdEueUERsAcgCZzMwAoncAmZzMpEpEeicAkrtwpxEgoA4AI2UUACRCcREAXSpCAJBBHrtI9x4bf7g/fgAAAABJRU5ErkJggg==);
						background-size: cover;
						background-position: 50% 50%;
						object-position: 50% 50%;
					">
			</picture>
			<div class="overlay"></div>
			<share-button-set url="/sociedad/advierten-por-la-crecida-de-rios-y-arroyos-serranos_a5e26e18f723c28018527cefa" text="Advierten por la crecida de r&#xED;os y arroyos serranos"></share-button-set>
		</div>
		<div class="detail">
			<div class="kicker">
				<span>Despu&#xE9;s de la lluvia</span>
			</div>
			<div class="title">
				<span>Advierten por la crecida de r&#xED;os y arroyos serranos</span>
			</div><div class="category">SOCIEDAD</div>
			<div class="deck">
				<span>Autoridades piden prestar atenci&#xF3;n a se&#xF1;alizaciones y lanzan recomendaciones a vecinos y turistas de C&#xF3;rdoba.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

	<a href="/sociedad/crimen-en-villa-gesell--liberaron-al-acusado-numero-once_a5e27936b723c28018527d9c7" aria-label="Crimen en Villa Gesell: liberaron al acusado n&#xFA;mero once" data-tadevel-template="web/widget/article">
	<widget-article class="
			widget-article-small
		">
		<div class="photo">
			<picture>
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e279365723c28018527d9c6/720.webp" type="image/webp">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e279365723c28018527d9c6/720.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e279365723c28018527d9c6/360.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e279365723c28018527d9c6/180.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e279365723c28018527d9c6/t360.jpeg" type="image/jpeg">
				<img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e279365723c28018527d9c6/360.jpeg" style="
						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURffv6CgiKtzPz+/Z1Es+QLGlns2vpJRbSerJw2hQSo5zbIiEjMW8vV1ZZqyUhcuOd7FezCMAAABcSURBVAjXAVEArv8AMAAADRQAACYAwiIgUUHgMGUAVTIjtKegMFUAzIMjZJfzg+YAIIiDOpdjg+YAxSXMJUfyIqYAW+vbvZf026sAmeWkEZdBFHYASmbRERQREZhowx7+2FvbhwAAAABJRU5ErkJggg==);
						background-size: cover;
						background-position: 50% 50%;
						object-position: 50% 50%;
					">
			</picture>
			<div class="overlay"></div>
			<share-button-set url="/sociedad/crimen-en-villa-gesell--liberaron-al-acusado-numero-once_a5e27936b723c28018527d9c7" text="Crimen en Villa Gesell: liberaron al acusado n&#xFA;mero once"></share-button-set>
		</div>
		<div class="detail">
			<div class="kicker">
				<span>No estaba en el lugar</span>
			</div>
			<div class="title">
				<span>Crimen en Villa Gesell: liberaron al acusado n&#xFA;mero once</span>
			</div><div class="category">SOCIEDAD</div>
			<div class="deck">
				<span>Finalmente, el juez orden&#xF3; la liberaci&#xF3;n de Pablo Ventura ya que se comprob&#xF3; que no estaba en la ciudad costera al momento del hecho.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

	<a href="/deportes/el-contundente-comunicado-de-boca-juniors-por-el-crimen-de-los-rugbiers_a5e26d44e723c28018527ce04" aria-label="El contundente comunicado de Boca Juniors por el crimen de los rugbiers" data-tadevel-template="web/widget/article">
	<widget-article class="
			widget-article-small
		">
		<div class="photo">
			<picture>
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d41b723c28018527ce03/720.webp" type="image/webp">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d41b723c28018527ce03/720.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d41b723c28018527ce03/360.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d41b723c28018527ce03/180.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26d41b723c28018527ce03/t360.jpeg" type="image/jpeg">
				<img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e26d41b723c28018527ce03/360.jpeg" style="
						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURcK0q62elSkbF3JoZD0rJbero+bPztq+vKZqUsGMfQYCAVZLR/ni44eDhotOOUhNZ4pn8RUAAABlSURBVAjXAVoApf8ANQAFQqJEqzoANQAQJOIiqzoAMVUAKJgiq7oA0VUASJi0QzQAQ1EAOIgbI7IAsxEWx+nMcFEA5NEWx5fMZmwAQjEXZmZncAAAQvPRkHZ5jV8Aov1ZiXCe7X0WjCFR/SJwYQAAAABJRU5ErkJggg==);
						background-size: cover;
						background-position: 51.63172288058341% 0%;
						object-position: 51.63172288058341% 0%;
					">
			</picture>
			<div class="overlay"></div>
			<share-button-set url="/deportes/el-contundente-comunicado-de-boca-juniors-por-el-crimen-de-los-rugbiers_a5e26d44e723c28018527ce04" text="El contundente comunicado de Boca Juniors por el crimen de los rugbiers"></share-button-set>
		</div>
		<div class="detail">
			<div class="kicker">
				<span>Compromiso</span>
			</div>
			<div class="title">
				<span>El contundente comunicado de Boca Juniors por el crimen de los rugbiers</span>
			</div><div class="category">DEPORTES</div>
			<div class="deck">
				<span>Porque Fernando B&#xE1;ez Sosa era reconocido como hincha del club, la entidad pidi&#xF3; justicia porque fue &#x201C;brutalmente asesinado&#x201D;.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

</view-article-list>


	</div>
	<div class="article-aux-widget">
	<view-custom-widget data-widget-id="5e0b34d9f0589b1231744b75" update-period-seconds="" data-tadevel-template="web/widget/custom">
    <a class="weatherwidget-io" href="https://forecast7.com/es/n31d42n64d19/cordoba/" data-label_1="C&#xD3;RDOBA" data-label_2="Clima" data-font="Open Sans" data-icons="Climacons Animated" data-days="4" data-theme="weather_one">C&#xD3;RDOBA Clima</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
</view-custom-widget>

	</div>


<view-tags style="margin-bottom: 16px;" data-tadevel-template="web/article-tags">
	<title-header>Temas de esta nota</title-header>
	<div style="padding: 8px 0;">
			<a href="/search?tag=5e27c0d477d794f0526c9581"><span class="tag background-primary">Cosqu&#xED;n rock 2020</span></a>
			<a href="/search?tag=5e27c0d477d794f0526c9582"><span class="tag background-primary">app oficial</span></a>
	</div>
</view-tags>








</x-floating-content>
</x-floating>

	</div>
</div>

			
<article-related class="if-nsm" data-tadevel-template="web/article-related">
	<title-header>Te puede interesar</title-header>
	<div class="items">
		<div>
		<a href="/verano/en-carlos-paz-se-presentan-dillom-y-muere-joven_a5e2671fa723c28018527c95e" aria-label="En Carlos Paz se presentan Dillom y Muere joven" data-tadevel-template="web/widget/article">
	<widget-article class="
		">
		<div class="photo">
			<picture>
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26714e723c28018527c95d/720.webp" type="image/webp">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26714e723c28018527c95d/720.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26714e723c28018527c95d/360.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26714e723c28018527c95d/180.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26714e723c28018527c95d/t360.jpeg" type="image/jpeg">
				<img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e26714e723c28018527c95d/360.jpeg" style="
						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURQQDAW9NMnFfUeG/pi8fE8aXe6ZyWo51XVA7LEsbDaNfR4ZdQrKHbcyokYsqPvXgzH5xqgoAAABqSURBVAjXY2CAASUloSIlJSVBBuP/ZsbGxqGhDJf/fyyOzXu4huFubJZMzLvVYgx3baNmRL25PYPhjFnWzG3SiRMYyo+tdNmzJ8uBobxwU4u49g4GhlUVrmHlEiIODDM7OiSnsDg4wG0AAFKwIq6020hlAAAAAElFTkSuQmCC);
						background-size: cover;
						background-position: 50% 50%;
						object-position: 50% 50%;
					">
			</picture>
			<div class="overlay"></div>
			<share-button-set url="/verano/en-carlos-paz-se-presentan-dillom-y-muere-joven_a5e2671fa723c28018527c95e" text="En Carlos Paz se presentan Dillom y Muere joven"></share-button-set>
		</div>
		<div class="detail">
			<div class="kicker">
				<span>Trap en verano</span>
			</div>
			<div class="title">
				<span>En Carlos Paz se presentan Dillom y Muere joven</span>
			</div><div class="category">Verano</div>
			<div class="deck">
				<span>Estar&#xE1;n el viernes en Largo Club</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

		</div>
		<div>
		<a href="/verano/gano-un-par-de-entradas-para-ver-a-ulises-bueno-en-carlos-paz_a5e26f908723c28018527d02d" aria-label="Gan&#xF3; un par de entradas para ver a Ulises Bueno en Carlos Paz" data-tadevel-template="web/widget/article">
	<widget-article class="
		">
		<div class="photo">
			<picture>
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26f8f6723c28018527d02c/720.webp" type="image/webp">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26f8f6723c28018527d02c/720.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26f8f6723c28018527d02c/360.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26f8f6723c28018527d02c/180.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e26f8f6723c28018527d02c/t360.jpeg" type="image/jpeg">
				<img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e26f8f6723c28018527d02c/360.jpeg" style="
						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURQsLFgUIPDEeJwwdaW45RpxWVduVluWExPCuscldpcRvavHO2ZhCli1GjZmCn4tqhqIqAC4AAABiSURBVAjXY5h5NMtFgQEIymfuCFECMypCUp1AjLYOl8wjggIMDNvaQtPnGAsKMuxIVXpdY2wMZCxi4Ntje9mQoS2ISem9rbEhQ9USJpX/LoqCDFVLGVjeAjUxTF3KwAQyGQBu2BshXznLwgAAAABJRU5ErkJggg==);
						background-size: cover;
						background-position: 50% 50%;
						object-position: 50% 50%;
					">
			</picture>
			<div class="overlay"></div>
			<share-button-set url="/verano/gano-un-par-de-entradas-para-ver-a-ulises-bueno-en-carlos-paz_a5e26f908723c28018527d02d" text="Gan&#xF3; un par de entradas para ver a Ulises Bueno en Carlos Paz"></share-button-set>
		</div>
		<div class="detail">
			<div class="kicker">
				<span>Sorteo</span>
			</div>
			<div class="title">
				<span>Gan&#xF3; un par de entradas para ver a Ulises Bueno en Carlos Paz</span>
			</div><div class="category">Verano</div>
			<div class="deck">
				<span>El cuartetero se presenta este martes en el Teatro Holiday.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

		</div>
		<div>
		<a href="/verano/este-martes-quedo-habilitado-nuevamente-el-puente-peatonal_a5e2666f5723c28018527c8cc" aria-label="Este martes qued&#xF3; habilitado nuevamente el puente peatonal" data-tadevel-template="web/widget/article">
	<widget-article class="
		">
		<div class="photo">
			<picture>
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27a100723c28018527da70/720.webp" type="image/webp">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27a100723c28018527da70/720.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27a100723c28018527da70/360.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27a100723c28018527da70/180.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e27a100723c28018527da70/t360.jpeg" type="image/jpeg">
				<img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e27a100723c28018527da70/360.jpeg" style="
						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURY6Qynt1dH+Fv0xMTC8jIUU+Pk0wJXVjVE9TbmRFQJmIghMODpJ5Zmhunl9XW7GbjY/PwlwAAABkSURBVAjXY1BSYgABJQYIDWIwMSgwMNy4y6BrKtHRHGgcwdBiutBYVL7wCYOh8CpjO0HhOoZw1ykpW7akhjKIuFSabPuZ48IgLnbq2baV7o4MMkvPpx/bNjOcwUq8LLN06xdTAB/7HOCfLFjqAAAAAElFTkSuQmCC);
						background-size: cover;
						background-position: 50% 50%;
						object-position: 50% 50%;
					">
			</picture>
			<div class="overlay"></div>
			<share-button-set url="/verano/este-martes-quedo-habilitado-nuevamente-el-puente-peatonal_a5e2666f5723c28018527c8cc" text="Este martes qued&#xF3; habilitado nuevamente el puente peatonal"></share-button-set>
		</div>
		<div class="detail">
			<div class="kicker">
				<span>Puente del Centenario</span>
			</div>
			<div class="title">
				<span>Este martes qued&#xF3; habilitado nuevamente el puente peatonal</span>
			</div><div class="category">Verano</div>
			<div class="deck">
				<span>Luego de dos semanas de trabajos intensos, el flamante paso de Villa Carlos Paz qued&#xF3; abierto al paso de vecinos y turistas que ansiosos esperaban esta apertura.</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

		</div>
		<div>
		<a href="/verano/-ahora-si--musas-grupo-vocal-femenino-con-gran-show-en-villa-carlos-paz_a5e0f2791f0589b123174789c" aria-label="&quot;Ahora s&#xED;&quot; Musas grupo vocal femenino con gran show en Villa Carlos Paz" data-tadevel-template="web/widget/article">
	<widget-article class="
		">
		<div class="photo">
			<picture>
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e0f26fbf0589b1231747891/720.webp" type="image/webp">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e0f26fbf0589b1231747891/720.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e0f26fbf0589b1231747891/360.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e0f26fbf0589b1231747891/180.jpeg" type="image/jpeg">
				<source lazy-srcset="https://srt-assets.tadevel.xyz/5e0f26fbf0589b1231747891/t360.jpeg" type="image/jpeg">
				<img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e0f26fbf0589b1231747891/720.jpeg" style="
						background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURSEiKCgnMSUnQzUvOTQvVC0yaEQ7QFVSkzoypFNHVjIxgm1mr2pXWkdG2aGHj0lTsXpCR5kAAACLSURBVAjXY1CfKDCT56kCA4NHyUJj7wkMDAwqiyoVvBUYohgY01Y7hSgwdDAI5ISGlyqwdDA0ZAqcLhfg+MEQYMD8ejuD71cGBkHhg18SehuBDLOJzEfKFwAZlglsyccVGAQFzQTEGAWBAozGhoLMAkCjGVWcHRkZQEBIcJWQApglqCoaoMgAAQJKAGYMHgWL9a5VAAAAAElFTkSuQmCC);
						background-size: cover;
						background-position: 50.278440731901355% 29.879269497407922%;
						object-position: 50.278440731901355% 29.879269497407922%;
					">
			</picture>
			<div class="overlay"></div>
			<share-button-set url="/verano/-ahora-si--musas-grupo-vocal-femenino-con-gran-show-en-villa-carlos-paz_a5e0f2791f0589b123174789c" text="&quot;Ahora s&#xED;&quot; Musas grupo vocal femenino con gran show en Villa Carlos Paz"></share-button-set>
		</div>
		<div class="detail">
			<div class="kicker">
				<span>L&#xED;rico</span>
			</div>
			<div class="title">
				<span>&quot;Ahora s&#xED;&quot; Musas grupo vocal femenino con gran show en Villa Carlos Paz</span>
			</div><div class="category">Verano</div>
			<div class="deck">
				<span>De mi&#xE9;rcoles a viernes en Teatro Libertad, 22,30 hs</span>
			</div>
		</div>
	</widget-article>
	<div class="offline">No disponible sin conexi&#xF3;n</div>
</a>

		</div>
	</div>
</article-related>


			
		</div>
	</article>
</page-article>
<img alt="" src="/api/v1/article/5e27c0d4723c28018527dc27/POST_view.gif" style="width: 0; height: 0; position: absolute; top: 0; left: 0;" data-tadevel-template="web/article">
<script data-tadevel-template="web/article">
(function(){
	var rel = document.querySelectorAll('article-related a');
	window.passQ = window.passQ || [];
	rel.forEach(function(x){
		window.passQ.push(x.getAttribute('href'));
	});
})()
</script>

			</frame-page>
		</frame-pages>
		<view-foo data-tadevel-template="web/frame-footer">
	<div class="container">
		<nav>
			<p>Navegaci&#xF3;n</p>
			<ul>
				<li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li>
				<li><a href="https://www.cba24n.com.ar/cordoba-en-verano" tabindex="-1">CORDOBA VERANO</a></li>
				<li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li>
				<li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li>
				<li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li>
				<li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li>
				<li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li>
				<li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li>
				<li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li>
			</ul>
		</nav>
		<img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff">
		<!-- <div style="width:0;flex-grow:1">
			<strong>Director</strong>
			<div style="margin-bottom:8px">Pablo Andrés Jiménez</div>
			<strong>Registro IMPI</strong>
			<div style="margin-bottom:8px">Número de referencia RE-2017-09774542-APN-DNDA#MJ (en trámite)</div>
			<strong>Contacto</strong>
			<div style="margin-bottom:8px"><a href="mailto:pablo@dobleamarilla.com.ar">pablo@dobleamarilla.com.ar</a></div>
			<strong>Dirección</strong>
			<div style="margin-bottom:8px">Las Orquídeas 125, CP (Buenos Aires)</div>
		</div> -->
		<div class="content">
			<a target="_blank" href="http://www.tadevel.com/" rel="noopener">
				<div class="text">Cba24n funciona con</div>
				<img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media">
				<div class="link">
					www.tadevel.com
				</div>
			</a>
		</div>
	</div>
</view-foo>

		<app-drawer swipe-open="">
			<nav class="drawer-content">
				<form action="/search" method="get">
					<input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar...">
				</form>
				<ul class="categories">
					<div class="drawer-separator">Categor&#xED;as</div><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1"><li>&#xDA;LTIMAS NOTICIAS</li></a>
					<a href="https://www.cba24n.com.ar/cordoba-en-verano" tabindex="-1"><li>CORDOBA VERANO</li></a>
					<a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1"><li>POL&#xCD;TICA Y ECONOM&#xCD;A</li></a>
					<a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1"><li>SUCESOS Y POLICIALES</li></a>
					<a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1"><li>C&#xD3;RDOBA DEPORTIVA</li></a>
					<a href="https://www.cba24n.com.ar/sociedad" tabindex="-1"><li>SOCIEDAD</li></a>
					<a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1"><li>TECNOLOG&#xCD;A</li></a>
					<a href="https://www.cba24n.com.ar/internacionales" tabindex="-1"><li>INTERNACIONALES</li></a>
					<a href="https://www.cba24n.com.ar/espectacular" tabindex="-1"><li>ESPECTACULAR</li></a>
				</ul>
				<div class="drawer-footer">
					<picture>
						<source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)">
						<img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0">
					</picture>
				</div>
			</nav>
		</app-drawer><app-drawer align="end">
    <view-weather></view-weather>
    <nav class="drawer-content" style="text-align: left;">
        <ul class="categories">
           <div class="drawer-separator">Se&#xF1;ales en vivo</div>
           <a href="/canal-10-cordoba" tabindex="-1">
              <li>Canal 10 C&#xF3;rdoba</li>
           </a>
           <a href="/canal-u-cordoba" tabindex="-1">
              <li>Canal U C&#xF3;rdoba</li>
           </a>
           <a href="/radio-universidad-am-580---cordoba" tabindex="-1">
              <li>Radio Universidad AM 580 - C&#xF3;rdoba</li>
           </a>
           <a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1">
              <li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li>
           </a>
           <a href="/fm-102-3---cordoba" tabindex="-1">
              <li>FM 102.3 - C&#xF3;rdoba</li>
           </a>
        </ul>
</nav>
</app-drawer>
		<div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper">
	<div class="toolbar-static">
		<div id="div-fixed-bottom" class="centered-content if-sm" style="
        background: url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);
        background-color: #EEE;
    "></div>
<script>
(function(){
  googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping()
        .addSize([768, 0], [])
        .build();
    googletag.defineSlot('/21675924745/generic', [[320, 50]], 'div-fixed-bottom')
        .defineSizeMapping(mapping)
        .addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-fixed-bottom');
  });
})();
</script>
		<!-- <div style="height: 90px; background: yellow; width: 100%;"></div> -->
	</div>
	<view-toolbar></view-toolbar>
</div>

		
		<script>
		document.getElementById('menu-toggler').addEventListener('click', function(){
			document.querySelector('app-drawer').toggle();
		})
		</script>
		<div id="fb-root"></div>
		<style is="custom-style">
		:root {
			---color-primary: rgb(49, 69, 119);
			---color-primary-text: white;
			---color-accent: rgb(49, 69, 119);
			---color-accent-light: hsl(222.89999999999998, 41.7%, 41.2%);
		};
		</style>
	</body>
	<script>
	if (window.history && window.history.state && window.history.state.scrollY) {
		window.scrollTo(0, window.history.state.scrollY);
	}
	</script>
	<script>
	(function() {
		var entryPoints = ["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.21d76d45.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.4cc5708b.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.3e9968e7.js"];
		function start(){
			for (var i=0; i<entryPoints.length; i++) {
				var s = document.createElement('script');
				s.src = entryPoints[i];
				document.head.appendChild(s);
			}
		}
		if ('registerElement' in document
				&& 'import' in document.createElement('link')
				&& 'content' in document.createElement('template')) {
			// platform is good!
			start();
		} else {
			// polyfill the platform!
			var e = document.createElement('script');
			e.src = 'https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js';
			e.addEventListener('load', start);
			document.body.appendChild(e);
		}
	})();
	</script>
	
</html>
