<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455,418484558191829"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n "><meta property="og:type" content="article"><meta name="keywords" content="Argentina,Covid-19,Pandemia"><meta name="title" content="Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas"><meta property="og:title" content="Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas"><meta name="twitter:title" content="Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas"><meta name="description" content="Se registraron un 120.982 nuevos contagios de coronavirus en el pa&#xED;s. Actualmente hay  904.413 casos activos y 118.420 fallecidos en lo que va de la pandemia. Adem&#xE1;s, la ocupaci&#xF3;n de camas de terapia intensiva es del 44.5%."><meta property="og:description" content="Se registraron un 120.982 nuevos contagios de coronavirus en el pa&#xED;s. Actualmente hay  904.413 casos activos y 118.420 fallecidos en lo que va de la pandemia. Adem&#xE1;s, la ocupaci&#xF3;n de camas de terapia intensiva es del 44.5%."><meta name="twitter:description" content="Se registraron un 120.982 nuevos contagios de coronavirus en el pa&#xED;s. Actualmente hay  904.413 casos activos y 118.420 fallecidos en lo que va de la pandemia. Adem&#xE1;s, la ocupaci&#xF3;n de camas de terapia intensiva es del 44.5%."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/argentina/covid-19-en-argentina--120-mil-casos-y-189-muertes-en-las-ultimas-24-horas_a61e71d8c140fbe4e0e5224fa?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/argentina/covid-19-en-argentina--120-mil-casos-y-189-muertes-en-las-ultimas-24-horas_a61e71d8c140fbe4e0e5224fa"><meta property="og:url" content="https://www.cba24n.com.ar/argentina/covid-19-en-argentina--120-mil-casos-y-189-muertes-en-las-ultimas-24-horas_a61e71d8c140fbe4e0e5224fa"><meta name="twitter:url" content="https://www.cba24n.com.ar/argentina/covid-19-en-argentina--120-mil-casos-y-189-muertes-en-las-ultimas-24-horas_a61e71d8c140fbe4e0e5224fa"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/61e71d8c140fbe4e0e5224fa/facebook?v=66a18cd3cbc6927b6afea8ebe59d5902&amp;s=32563820a245203697c25f6d1528dcd4"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/61e71d8c140fbe4e0e5224fa/twitter?v=66a18cd3cbc6927b6afea8ebe59d5902&amp;s=6da3a07f3045273a940259436012ae6a"><meta name="author" content="Cba24n "><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.41fa42bf.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=c8cee399dea78fc50f048ac7bc8c0e37","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=02b3132b9181ec106f2f65c9720e57c3","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.41fa42bf.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.async=s.defer=!0,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=02b3132b9181ec106f2f65c9720e57c3" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=c8cee399dea78fc50f048ac7bc8c0e37"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Covid-19 en Argentina: 120 mil casos y 189 muertes en las últimas 24 horas",location:"https://www.cba24n.com.ar/argentina/covid-19-en-argentina--120-mil-casos-y-189-muertes-en-las-ultimas-24-horas_a61e71d8c140fbe4e0e5224fa"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-argentina"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",window.mayBeEmpty=!0):(a="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n " src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n "><div class="frame-page" in-stack page-title="Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas"><div is="page-article" doc-id="61e71d8c140fbe4e0e5224fa" doc-title="Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/61e71d8c140fbe4e0e5224fa/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?250:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Pandemia</div><h1 class="article-title">Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas</h1><h2 class="article-deck">Se registraron un 120.982 nuevos contagios de coronavirus en el pa&#xED;s. Actualmente hay 904.413 casos activos y 118.420 fallecidos en lo que va de la pandemia. Adem&#xE1;s, la ocupaci&#xF3;n de camas de terapia intensiva es del 44.5%.</h2><time datetime="2022-01-18T20:27:00.000Z" class="article-date">martes 18 de enero de 2022 17:27</time><share-button-set url="https://www.cba24n.com.ar/argentina/covid-19-en-argentina--120-mil-casos-y-189-muertes-en-las-ultimas-24-horas_a61e71d8c140fbe4e0e5224fa" text="Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=61311e4896ecc73053f4e544&amp;category="><div class="author article-author"><div class="imgwrap"><img alt="Redacci&#xF3;n Cba24n" src="https://srt-assets.tadevel.xyz/6131224496ecc73053f4e62e/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name">Redacci&#xF3;n Cba24n</div><div class="bio"></div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=02b3132b9181ec106f2f65c9720e57c3"></header><div class="centered-content if-sm" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:54.921875%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURSEdHDkzK39/elteVzhWmVpBPVdvoY\+Tk4NvX1dkfHCGpSFCjzM1SbV/aURswqa/wcsz9QcAAABZSURBVAjXY4gRaFQSrFdmZZA5IGAoob\+Sg0FGkUHLfXLeZAbjVkY3F6\+8xQyTImTSZ21zSWcwZA3U2umyaCeDAGOg2ett5eoMDAyhdm7qd5uADFaTHZdqGwFehhclUUA0gAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/5ee80122d632973de215f344/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/5ee80122d632973de215f344/180.jpeg 320w, https://srt-assets.tadevel.xyz/5ee80122d632973de215f344/360.jpeg 640w, https://srt-assets.tadevel.xyz/5ee80122d632973de215f344/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Foto: archivo" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Foto: archivo</figcaption></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Este martes el Ministerio de Salud de la Naci&#xF3;n inform&#xF3; que en las &#xFA;ltimas 24 horas se confirmaron <strong>120.982 nuevos casos</strong> de Covid-19 en el pa&#xED;s.</p><p>Adem&#xE1;s, la cartera sanitaria detall&#xF3; que hubo un total de <strong>165.124</strong>, lo que indica <strong>un 73% de positividad</strong> en los testeos realizados.</p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/norabar/status/1483531189331845125" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkxsZWdhcm9uIGxvcyBkYXRvcyBkZSBob3ksIDE4LzEvMjIuIFJlcG9ydGUgZGlhcmlvIGRlIENvdmlkIGRlbCBAbXNhbG5hY2lvbvCfkYcK8J%2BaqTEyMC45ODIgbm90aWZpY2Fkb3M7IPCflqQgMTg5IGZhbGxlY2lkb3MK8J%2BUrFRFU1RTIGRlbCBkw61hOiAxNjUuMTI0CvCfm4wgMjMzMCBwZXJzb25hcyBlbiB0ZXJhcGlhCvCfm4wgT2N1cGFjacOzbiBVVElzOiBOYWNpw7NuIDQ0LDUlIDsgQU1CQSA0NSUK8J%2BPtEZhbGxlY2lkb3MgaGFzdGEgaG95OiAxMTguNDIwIGh0dHBzOi8vdC5jby9WVU1mSk5DN0JGPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9ub3JhYmFyL3N0YXR1cy8xNDgzNTMxMTg5MzMxODQ1MTI1Ij5MaW5rPC9hPjwvYmxvY2txdW90ZT48c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=f5b7bd25f852808025d9dd21a71e4439&amp;s=a68bc62da0e972434a1e2e7fe960a313" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de Nora B&#xE4;r</figcaption></figure><p>Por otro lado, hubo <strong>189 fallecidos a causa del coronavirus</strong> en las &#xFA;ltimas 24 horas y el n&#xFA;mero acumulado de decesos desde el comienzo de la pandemia es de <strong>118.420</strong>.</p><p>En tanto, son<strong> 2330 personas</strong> que est&#xE1;n actualmente internadas por Covid-19, lo que representa un<strong> 44,5% de la ocupaci&#xF3;n </strong>de camas de Unidad de Terapia Intensiva (UTI) en todo el pa&#xED;s.</p><p>Desde el inicio de la pandemia en la Argentina hubo<strong> un total de 7.318.305 casos positivos </strong>de coronavirus. De ese total,&#xA0;<strong>6.295.472 se recuperaron del virus y son&#xA0;904.413 los casos activos.&#xA0;</strong></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61e71d8c140fbe4e0e5224fa" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/argentina/esta-listo-el-proyecto-de-ley-para-hacer-obligatoria-la-vacunacion-en-argentina_a61e6bd53140fbe4e0e5216d2" aria-label="Est&#xE1; listo el proyecto de ley para hacer obligatoria la vacunaci&#xF3;n en Argentina" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVof41DWGJ8kZ9XbHcxQ06KobGhtsjBiGV8ZlG2y9t\+gIHZmnNgVEmsfV2coqi8n4vjZMlNAAAAvUlEQVQI12Ow6Tn3gGvd/BtrTkl0MBh3nHugpKS0\+HDPiQ4Gg1VLQ0PTlILaK3w6GJi0lqUlzUzSLt/94QyD6ryV01Izp8XW7t3FwxA6TX/3/mfTkr6X32JmCJsZvnv7z2mPVpxYAOLk7t5eF8pgbMCwmCEs8251eZGysDCDgjGDUuz18mdBjC4ujgaGDMJc5fdCFVhcXFyEBRmcDVYsUmACyggKCjIIGjAzBTMxg9giDI6CDKoBTMwiQI4LAEboP3ZTrN5KAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e6c71b140fbe4e0e521994/180.webp 320w, https://srt-assets.tadevel.xyz/61e6c71b140fbe4e0e521994/360.webp 640w, https://srt-assets.tadevel.xyz/61e6c71b140fbe4e0e521994/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e6c71b140fbe4e0e521994/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/esta-listo-el-proyecto-de-ley-para-hacer-obligatoria-la-vacunacion-en-argentina_a61e6bd53140fbe4e0e5216d2" text="Est&#xE1; listo el proyecto de ley para hacer obligatoria la vacunaci&#xF3;n en Argentina"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Est&#xE1; listo el proyecto de ley para hacer obligatoria la vacunaci&#xF3;n en Argentina</span></div><div class="category">Argentina</div><div class="deck"><span>Diputados del Frente de Todos elaboraron la iniciativa que deber&#xE1; tratarse en el Congreso. Buscar&#xE1;n aprobarlo en sesiones extraordinarias que se convocar&#xED;an a partir del 24 de enero.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/caminera-actualizo-cortes-en-rutas-y-autopistas-de-cordoba_a61e69860140fbe4e0e5210ec" aria-label="Caminera actualiz&#xF3; cortes en rutas y autopistas de C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXT2\+2Bh5iXmqidrce\+x9r\+/v\+rutFxb21ZYFvh5/Pw8/o8QTl3e4uRiIW2bVuwsKorDEvOAAAAoklEQVQI12OI5JzgZmzsGbqSgYGLYSkLi7KxGVfoBAaGpQyZC9yUjVNmRTIwTA1lMGBwVjZLcWBgcVkaymDm4GZmbObilpYyayaDhKagGZCxkmEmwyqGT1\+EWUNDo3wrOnbcZWBwqLj/X6l6NwgwnOnpKC9vb6\+orWivYNjdcfaREhDoyZZ3MCgp6T6UEZQRvKcoeJfhzJnjNYIyMgfrBAUFAU/wNAglHenbAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e69b01140fbe4e0e52114a/180.webp 320w, https://srt-assets.tadevel.xyz/61e69b01140fbe4e0e52114a/360.webp 640w, https://srt-assets.tadevel.xyz/61e69b01140fbe4e0e52114a/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e69b01140fbe4e0e52114a/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/caminera-actualizo-cortes-en-rutas-y-autopistas-de-cordoba_a61e69860140fbe4e0e5210ec" text="Caminera actualiz&#xF3; cortes en rutas y autopistas de C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>tr&#xE1;nsito</span></div><div class="title"><span>Caminera actualiz&#xF3; cortes en rutas y autopistas de C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El Camino del Cuadrado se encuentra cerrado totalmente. Otras rutas est&#xE1;n afectadas por baja visibilidad y algunas fueron habilitadas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/tragico-choque-en-coronel-moldes--hay-5-personas-fallecidas_a61e69f17140fbe4e0e521184" aria-label="Tr&#xE1;gico choque en Coronel Moldes: hay 5 personas fallecidas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUDAwYIBwoCAQMKCQ0VGBwPEBUkLTMdHyQ2Oz4vLi5cZWhHUlRscm5EREaJiYJaUUqZfIgcAAAAjklEQVQI12NQAgIGGACxmRTgHAUmRgGYLJOSZImLc4gBmG3iPrPYZWZbuYAxA4NG2q4V6e6lJZFTQo0ZZI69Nknbdfd7xYpkUQat1ys70091vbny05mBQWLHxBXhaWn9N4sFBBiERUNdQ91dwqc7GxozMBqDQSCjsaAgkCNoKGpsLGwM4ggCgTBIzlBQEACmJCbvxEWTmQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e69f74140fbe4e0e521197/180.webp 320w, https://srt-assets.tadevel.xyz/61e69f74140fbe4e0e521197/360.webp 640w, https://srt-assets.tadevel.xyz/61e69f74140fbe4e0e521197/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e69f74140fbe4e0e521197/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/tragico-choque-en-coronel-moldes--hay-5-personas-fallecidas_a61e69f17140fbe4e0e521184" text="Tr&#xE1;gico choque en Coronel Moldes: hay 5 personas fallecidas"></share-button-set></div><div class="detail"><div class="kicker"><span>Accidente</span></div><div class="title"><span>Tr&#xE1;gico choque en Coronel Moldes: hay 5 personas fallecidas</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Una camioneta VW Amarok y un Peugeot 307 colisionaron en el kil&#xF3;metro 662. Los fallecidos, domiciliados en R&#xED;o Gallegos, viajaban en el rodado menor. Un cordob&#xE9;s de 34 a&#xF1;os fue derivado a R&#xED;o Cuarto con heridas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/tiempo-en-cordoba--martes-con-20-grados-menos-que-la-semana-pasada_a61e69120140fbe4e0e521047" aria-label="Tiempo en C&#xF3;rdoba: martes con 20 grados menos que la semana pasada" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVRV11JTFFeY2k9PT1yeHshKimDhYWampxram2PkJJpVkb///\+vr7Ph4OC1jFLRqlpCRZ2OAAAAsklEQVQI12MwqEz33X2tvKxyZnIwg2FKZu7u69NcXDyUQxkETTtydhelqDgIi4YyBLE2se91YhAWYmQIZTAwNQ270xwaKiUouJghuCTBaLqqqVjHAidHhmflxz2PKK3KVPrH0M5gJcCUfmaKgrDxKi4LBgENl7TyKQoMDMLBwQxKTEpKGk0KAoKCxqEMDAxMKmkuTYyCgguDGZgUNNymATkCAoyBDAwCTB0uCozCwcbGxgAvUi1S00Aj7AAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e694f8140fbe4e0e5210a5/180.webp 320w, https://srt-assets.tadevel.xyz/61e694f8140fbe4e0e5210a5/360.webp 640w, https://srt-assets.tadevel.xyz/61e694f8140fbe4e0e5210a5/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e694f8140fbe4e0e5210a5/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/tiempo-en-cordoba--martes-con-20-grados-menos-que-la-semana-pasada_a61e69120140fbe4e0e521047" text="Tiempo en C&#xF3;rdoba: martes con 20 grados menos que la semana pasada"></share-button-set></div><div class="detail"><div class="kicker"><span>Pron&#xF3;stico</span></div><div class="title"><span>Tiempo en C&#xF3;rdoba: martes con 20 grados menos que la semana pasada</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El Servicio Meteorol&#xF3;gico Nacional indica que la inestabilidad y el marcado descenso de temperatura ser&#xE1;n los ingredientes de esta jornada.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/las-varas--un-chofer-se-descompenso-y-un-pasajero-tomo-el-volante-del-colectivo_a61e697cf140fbe4e0e5210cb" aria-label="Las Varas: un chofer se descompens&#xF3; y un pasajero tom&#xF3; el volante del colectivo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUMCQ0/TV8xO0NPYXYmLDEvIhhiepVcWU9HQDNna2yHnrSIgnCvxde5mF22eCHq9vuLUdPvAAAAp0lEQVQI12NgAAEXJ0FhY2NBEJO1o6OxeNq0TBAn1ENJSdhs2bI0QyAnIkjJSDhrzalkEIfDRVFQLOv8L7AMq5KjoVnW\+T/LjIEcFiFhQeOs/1COi5OSoNmaZclA01hDQ0NcFIUnzzQvZwjle/du9\+67e\+\+uvfsOJBPR0VFePnNmeTmQ4\+IS4gI0XXIiUE9EeRHQhJmzd53ezRDA0i6kpOTSXl5euRMAnJ81msqV6qkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e697a0140fbe4e0e5210ca/180.webp 300w, https://srt-assets.tadevel.xyz/61e697a0140fbe4e0e5210ca/360.webp 600w, https://srt-assets.tadevel.xyz/61e697a0140fbe4e0e5210ca/720.webp 1199w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e697a0140fbe4e0e5210ca/720.jpeg 1199w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/las-varas--un-chofer-se-descompenso-y-un-pasajero-tomo-el-volante-del-colectivo_a61e697cf140fbe4e0e5210cb" text="Las Varas: un chofer se descompens&#xF3; y un pasajero tom&#xF3; el volante del colectivo"></share-button-set></div><div class="detail"><div class="kicker"><span>Accidente</span></div><div class="title"><span>Las Varas: un chofer se descompens&#xF3; y un pasajero tom&#xF3; el volante del colectivo</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>En la madrugada del lunes, los pasajeros de un servicio que ven&#xED;a de Mendoza con destino a Chaco se salvaron gracias a la reacci&#xF3;n de un hombre. El conductor sufri&#xF3; un derrame cerebral.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de Argentina</title-header><div><a href="/argentina/el-dolar--libre--cerro-en--211-y-marco-un-nuevo-record-historico_a61e72bc7140fbe4e0e522641" aria-label="El d&#xF3;lar &quot;libre&quot; cerr&#xF3; en $211 y marc&#xF3; un nuevo r&#xE9;cord hist&#xF3;rico" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:16 | 18/01</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/5de57ec7d91dda4989145c3f/image.jpg 768w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/el-dolar--libre--cerro-en--211-y-marco-un-nuevo-record-historico_a61e72bc7140fbe4e0e522641" text="El d&#xF3;lar &quot;libre&quot; cerr&#xF3; en $211 y marc&#xF3; un nuevo r&#xE9;cord hist&#xF3;rico"></share-button-set></div><div class="detail"><div class="kicker"><span>Pa&#xED;s</span></div><div class="title"><span>El d&#xF3;lar &quot;libre&quot; cerr&#xF3; en $211 y marc&#xF3; un nuevo r&#xE9;cord hist&#xF3;rico</span></div><div class="category">Argentina</div><div class="deck"><span>Las dudas respecto al acuerdo con el Fondo Monetario Internacional impulsaron la suba de la divisa estadounidense. El oficial en el Banco Naci&#xF3;n cuesta $104,17</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/cafiero-se-reunio-en-washington-con-el-canciller-estadounidense_a61e728db140fbe4e0e5225ed" aria-label="Cafiero se reuni&#xF3; en Washington con el canciller estadounidense" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:03 | 18/01</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUfICo5OkZdWWfDiWHe08ael4\+Dd3Wyr6qOWkvz9PdzmcvEzNjVnJTTvJmMtuteNyzWGVc8AAAAp0lEQVQI12OYWaZkbP7cRcnlzqulDCCO9fJgIZeaXUDONSXjluURH13uzgNytim5qpeXCV65AuK4J4kWpKkIhFyZvZRhy\+YTTAr/1Rhyj1zeyhA95xijgKAQQ\+7py64M1XMOMTIICgo0x/luZWjbcx7EYfgct3s7g1LMMRCHsTnu9XaGDmMbBaY0BonmuFXTGdIiLD4wKDEoAzlAmf5mBiCHPyJv1XMAMQc/FtdrLpMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e72b7e140fbe4e0e52263a/180.webp 320w, https://srt-assets.tadevel.xyz/61e72b7e140fbe4e0e52263a/360.webp 640w, https://srt-assets.tadevel.xyz/61e72b7e140fbe4e0e52263a/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e72b7e140fbe4e0e52263a/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/cafiero-se-reunio-en-washington-con-el-canciller-estadounidense_a61e728db140fbe4e0e5225ed" text="Cafiero se reuni&#xF3; en Washington con el canciller estadounidense"></share-button-set></div><div class="detail"><div class="kicker"><span>Pol&#xED;tica</span></div><div class="title"><span>Cafiero se reuni&#xF3; en Washington con el canciller estadounidense</span></div><div class="category">Argentina</div><div class="deck"><span>En d&#xED;as claves para la renegociaci&#xF3;n de la deuda con el FMI, el canciller argentino se reuni&#xF3; con su par estadounidense.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/covid-19-en-argentina--120-mil-casos-y-189-muertes-en-las-ultimas-24-horas_a61e71d8c140fbe4e0e5224fa" aria-label="Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:27 | 18/01</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURSEdHDkzK39/elteVzhWmVpBPVdvoY\+Tk4NvX1dkfHCGpSFCjzM1SbV/aURswqa/wcsz9QcAAABZSURBVAjXY4gRaFQSrFdmZZA5IGAoob\+Sg0FGkUHLfXLeZAbjVkY3F6\+8xQyTImTSZ21zSWcwZA3U2umyaCeDAGOg2ett5eoMDAyhdm7qd5uADFaTHZdqGwFehhclUUA0gAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/5ee80122d632973de215f344/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/5ee80122d632973de215f344/180.jpeg 320w, https://srt-assets.tadevel.xyz/5ee80122d632973de215f344/360.jpeg 640w, https://srt-assets.tadevel.xyz/5ee80122d632973de215f344/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/covid-19-en-argentina--120-mil-casos-y-189-muertes-en-las-ultimas-24-horas_a61e71d8c140fbe4e0e5224fa" text="Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Covid-19 en Argentina: 120 mil casos y 189 muertes en las &#xFA;ltimas 24 horas</span></div><div class="category">Argentina</div><div class="deck"><span>Se registraron un 120.982 nuevos contagios de coronavirus en el pa&#xED;s. Actualmente hay 904.413 casos activos y 118.420 fallecidos en lo que va de la pandemia. Adem&#xE1;s, la ocupaci&#xF3;n de camas de terapia intensiva es del 44.5%.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/a-dos-anos-del-asesinato-de-fernando-baez-sosa--sus-padres-fueron-al-lugar-donde-ocurrio_a61e70864140fbe4e0e5222dc" aria-label="A dos a&#xF1;os del asesinato de Fernando B&#xE1;ez Sosa, sus padres fueron al lugar donde ocurri&#xF3;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:08 | 18/01</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEVnUUE1IxxCPTyeh32GcWXakH5xY12wnI7vqphiLSPj1c4QaKq3dV/BsqtDUWVPkcLvxWkxAAAAtElEQVQI1wGpAFb/AOtpEZBBIi7i5iJpmQC/9hGZYUAWNkcBaZEAv/duIuAzBnRDQEQRALu3RyJEM2ZwkiZnQQC78yLgREMzMBERZDwA7/8GYNc3d9cREmY4ABu7TAatNFiFApBmOAAiEilDrTR4iEIAIDgAGRAAA6pwB4XAARJYACAAAATdpgyFwBESWAAAAGN3czMFVcCZlogAd3iqrXQ3NVVVzMxYAKrXNGZE2qVVVVxVWHmnOkTfvJziAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e71040140fbe4e0e52246c/180.webp 320w, https://srt-assets.tadevel.xyz/61e71040140fbe4e0e52246c/360.webp 640w, https://srt-assets.tadevel.xyz/61e71040140fbe4e0e52246c/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e71040140fbe4e0e52246c/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/a-dos-anos-del-asesinato-de-fernando-baez-sosa--sus-padres-fueron-al-lugar-donde-ocurrio_a61e70864140fbe4e0e5222dc" text="A dos a&#xF1;os del asesinato de Fernando B&#xE1;ez Sosa, sus padres fueron al lugar donde ocurri&#xF3;"></share-button-set></div><div class="detail"><div class="kicker"><span>Justicia</span></div><div class="title"><span>A dos a&#xF1;os del asesinato de Fernando B&#xE1;ez Sosa, sus padres fueron al lugar donde ocurri&#xF3;</span></div><div class="category">Argentina</div><div class="deck"><span>Silvino y Graciela volvieron a pedir justicia esta vez desde el santuario armado en homenaje a su hijo, frente al boliche Le Brique. Pidieron cadena perpetua para los culpables.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/viaje-polemico--echaron-al-numero-dos-del-pami---pareja-de-luana-volnovich-_a61e70af4140fbe4e0e52232f" aria-label="Viaje pol&#xE9;mico: echaron al n&#xFA;mero dos del PAMI,  pareja de Luana Volnovich " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:05 | 18/01</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXEyNDIy9LAw8u4u8S1sbXOz9airLzLwMSooaWji4bTy9LZ1t9xVlCLcm5IOji/npNSEbcWAAAAqUlEQVQI12NQYmRLFOydHMTAIMjAoMQgGhD77o0pg6AAA4OCAoOi3sn/U4FsJgYFBgZGEIeREahIQVCQQebMXVdGQSDHOS1FKPbu/EIgo40hOS1ZKOzNHVcGYxMXBiWgMpF3Z4WUmJRNGJSUGJhM5szcLWRs4sFgpMRcXmIyk7VKxKWDwVhJpXpVuePG0mAwR71q9a6tq0qFOjoZWtLSl6/avWt5IEPHTACRlC/MGF9cTAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e7106e140fbe4e0e522473/180.webp 320w, https://srt-assets.tadevel.xyz/61e7106e140fbe4e0e522473/360.webp 640w, https://srt-assets.tadevel.xyz/61e7106e140fbe4e0e522473/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e7106e140fbe4e0e522473/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/viaje-polemico--echaron-al-numero-dos-del-pami---pareja-de-luana-volnovich-_a61e70af4140fbe4e0e52232f" text="Viaje pol&#xE9;mico: echaron al n&#xFA;mero dos del PAMI,  pareja de Luana Volnovich "></share-button-set></div><div class="detail"><div class="kicker"><span>Vacaciones en Canc&#xFA;n</span></div><div class="title"><span>Viaje pol&#xE9;mico: echaron al n&#xFA;mero dos del PAMI, pareja de Luana Volnovich</span></div><div class="category">Argentina</div><div class="deck"><span>Se trata de Mart&#xED;n Rodr&#xED;guez, Subdirector Ejecutivo del organismo. Dejaron ac&#xE9;fala la dependencia nacional vacacionando en el exterior, algo que enoj&#xF3; al presidente Alberto Fern&#xE1;ndez.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/argentina_t5de57906d91dda498913a103"><span class="tag">Argentina</span></a> <a href="/covid-19_t5e42fe4420bb80443dbb491f"><span class="tag">Covid-19</span></a> <a href="/pandemia_t5e6917736822495c581aef2d"><span class="tag">Pandemia</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/argentina/esta-listo-el-proyecto-de-ley-para-hacer-obligatoria-la-vacunacion-en-argentina_a61e6bd53140fbe4e0e5216d2" aria-label="Est&#xE1; listo el proyecto de ley para hacer obligatoria la vacunaci&#xF3;n en Argentina" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVof41DWGJ8kZ9XbHcxQ06KobGhtsjBiGV8ZlG2y9t\+gIHZmnNgVEmsfV2coqi8n4vjZMlNAAAAvUlEQVQI12Ow6Tn3gGvd/BtrTkl0MBh3nHugpKS0\+HDPiQ4Gg1VLQ0PTlILaK3w6GJi0lqUlzUzSLt/94QyD6ryV01Izp8XW7t3FwxA6TX/3/mfTkr6X32JmCJsZvnv7z2mPVpxYAOLk7t5eF8pgbMCwmCEs8251eZGysDCDgjGDUuz18mdBjC4ujgaGDMJc5fdCFVhcXFyEBRmcDVYsUmACyggKCjIIGjAzBTMxg9giDI6CDKoBTMwiQI4LAEboP3ZTrN5KAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e6c71b140fbe4e0e521994/180.webp 320w, https://srt-assets.tadevel.xyz/61e6c71b140fbe4e0e521994/360.webp 640w, https://srt-assets.tadevel.xyz/61e6c71b140fbe4e0e521994/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e6c71b140fbe4e0e521994/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/esta-listo-el-proyecto-de-ley-para-hacer-obligatoria-la-vacunacion-en-argentina_a61e6bd53140fbe4e0e5216d2" text="Est&#xE1; listo el proyecto de ley para hacer obligatoria la vacunaci&#xF3;n en Argentina"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Est&#xE1; listo el proyecto de ley para hacer obligatoria la vacunaci&#xF3;n en Argentina</span></div><div class="category">Argentina</div><div class="deck"><span>Diputados del Frente de Todos elaboraron la iniciativa que deber&#xE1; tratarse en el Congreso. Buscar&#xE1;n aprobarlo en sesiones extraordinarias que se convocar&#xED;an a partir del 24 de enero.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/murio-una-mujer-y-dos-de-sus-hijos-estan-en-grave-estado-tras-choque-frontal_a61e6d6f9140fbe4e0e521b87" aria-label="Muri&#xF3; una mujer y dos de sus hijos est&#xE1;n en grave estado tras choque frontal" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEW4wcxbYGZzd3u\+yNJ9gYGHi45taTNna3BaVy1SUkpFRjCBfkKeo6RqdV6Ok36yuLpSvB/PAAAAtklEQVQI12MwMGAwNjZmMDZgYPgDYgFpMOAHQgNmY5Acw2cGhrt371559\+7pOxfHKU4Mu4FgW1rXFRfdjA4GIKttW8aUECXXkJsMbR0daWmdb0KcSkJDGVakpWV0zTnq4lIU4sKQ1rFq5fI/oS4q7uIuDBmrVs2MP6qipKQuWMSwasXMOWeClJSKFAUFGbpWTjwTWqSuJFhYKMmwcpZ8aHh5uZKgoOBMhpWTvqgKlourFwoKSgIAFxJAETpbEPsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e6ed29140fbe4e0e521f81/180.webp 320w, https://srt-assets.tadevel.xyz/61e6ed29140fbe4e0e521f81/360.webp 640w, https://srt-assets.tadevel.xyz/61e6ed29140fbe4e0e521f81/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e6ed29140fbe4e0e521f81/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/murio-una-mujer-y-dos-de-sus-hijos-estan-en-grave-estado-tras-choque-frontal_a61e6d6f9140fbe4e0e521b87" text="Muri&#xF3; una mujer y dos de sus hijos est&#xE1;n en grave estado tras choque frontal"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Muri&#xF3; una mujer y dos de sus hijos est&#xE1;n en grave estado tras choque frontal</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El hecho ocurri&#xF3; en las primeras horas de la ma&#xF1;ana de este martes, cerca de De&#xE1;n Funes. Los heridos fueron trasladados al Hospital Ernesto Romagosa de esa ciudad. El grupo familiar viajaba hacia Tucum&#xE1;n cuando chocaron contra un cami&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/viaje-polemico--echaron-al-numero-dos-del-pami---pareja-de-luana-volnovich-_a61e70af4140fbe4e0e52232f" aria-label="Viaje pol&#xE9;mico: echaron al n&#xFA;mero dos del PAMI,  pareja de Luana Volnovich " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXEyNDIy9LAw8u4u8S1sbXOz9airLzLwMSooaWji4bTy9LZ1t9xVlCLcm5IOji/npNSEbcWAAAAqUlEQVQI12NQYmRLFOydHMTAIMjAoMQgGhD77o0pg6AAA4OCAoOi3sn/U4FsJgYFBgZGEIeREahIQVCQQebMXVdGQSDHOS1FKPbu/EIgo40hOS1ZKOzNHVcGYxMXBiWgMpF3Z4WUmJRNGJSUGJhM5szcLWRs4sFgpMRcXmIyk7VKxKWDwVhJpXpVuePG0mAwR71q9a6tq0qFOjoZWtLSl6/avWt5IEPHTACRlC/MGF9cTAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e7106e140fbe4e0e522473/180.webp 320w, https://srt-assets.tadevel.xyz/61e7106e140fbe4e0e522473/360.webp 640w, https://srt-assets.tadevel.xyz/61e7106e140fbe4e0e522473/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e7106e140fbe4e0e522473/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/viaje-polemico--echaron-al-numero-dos-del-pami---pareja-de-luana-volnovich-_a61e70af4140fbe4e0e52232f" text="Viaje pol&#xE9;mico: echaron al n&#xFA;mero dos del PAMI,  pareja de Luana Volnovich "></share-button-set></div><div class="detail"><div class="kicker"><span>Vacaciones en Canc&#xFA;n</span></div><div class="title"><span>Viaje pol&#xE9;mico: echaron al n&#xFA;mero dos del PAMI, pareja de Luana Volnovich</span></div><div class="category">Argentina</div><div class="deck"><span>Se trata de Mart&#xED;n Rodr&#xED;guez, Subdirector Ejecutivo del organismo. Dejaron ac&#xE9;fala la dependencia nacional vacacionando en el exterior, algo que enoj&#xF3; al presidente Alberto Fern&#xE1;ndez.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cruz-del-eje--aparecieron-miles-de-peces-a-la-orilla-del-dique-y-hay-preocupacion_a61e6ee77140fbe4e0e521f94" aria-label="Cruz del Eje: aparecieron miles de peces a la orilla del dique y hay preocupaci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEWyw89QUldkXl1saWl\+eHaOnqpWVVTAxcqfrbeEj5q7ubp3gYyppKOXkI5pdH9MSj\+Gp7ldAAAAAnRSTlPd3bpn2AMAAAClSURBVAjXY2CAAEZBIGDoKAeCin35aUrGxgwdraGhkc/SjEGA4d3r3TND5ynfNVJLMmKYGtoBAmucldSUgJzQ1o6OrjUuRvn/GXbOBHJDq9Zccdb/z7B758yZM6evWXPExCgfaID37t3tq9aeVXZSY1A2tnv3smpVzVkVIEdJydjPd1X52UspTmkMaknJLj7la\+4qGRkrMaSlJZn4lK91uaLsogQAW1xBPoKfCygAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61e6f53d140fbe4e0e5220e9/180.webp 320w, https://srt-assets.tadevel.xyz/61e6f53d140fbe4e0e5220e9/360.webp 640w, https://srt-assets.tadevel.xyz/61e6f53d140fbe4e0e5220e9/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61e6f53d140fbe4e0e5220e9/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cruz-del-eje--aparecieron-miles-de-peces-a-la-orilla-del-dique-y-hay-preocupacion_a61e6ee77140fbe4e0e521f94" text="Cruz del Eje: aparecieron miles de peces a la orilla del dique y hay preocupaci&#xF3;n"></share-button-set></div><div class="detail"><div class="kicker"><span>Medioambiente</span></div><div class="title"><span>Cruz del Eje: aparecieron miles de peces a la orilla del dique y hay preocupaci&#xF3;n</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El intendente de la localidad, Claudio Far&#xED;as, afirm&#xF3; que creen que se debe a la intensa ola de calor. Se suma a dos fen&#xF3;menos similares ocurridos en R&#xED;o Cuarto y el R&#xED;o Paran&#xE1;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script><script>(async()=>{let e=document.currentScript.previousElementSibling,t=await window.tadevelRecommendations,r=Array.from(e.querySelectorAll(".items > *"));if(t.length>=4)if(Math.random()<.9)for(let e in r){let n=t[e],o=r[e];if(n){o.querySelector("a").setAttribute("href",n.entry.url),o.querySelector(".title").textContent=n.entry.title,o.querySelector(".kicker")&&(o.querySelector(".kicker").textContent=n.entry.kicker);for(let e of o.querySelectorAll(".backdrop, source"))e.remove();o.querySelector("img").src=n.entry.photoUrl}o.querySelector("a").addEventListener("click",e=>{console.log("tracking ml"),ga("send","event","related","ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})}else for(let e of r)e.querySelector("a").addEventListener("click",e=>{console.log("tracking non-ml"),ga("send","event","related","non-ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})})();</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n " src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n " loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 18 de ene. de 2022 18:12</div></div></div></footer><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/argentina/covid-19-en-argentina--120-mil-casos-y-189-muertes-en-las-ultimas-24-horas_a61e71d8c140fbe4e0e5224fa"},"headline":"Covid-19 en Argentina: 120 mil casos y 189 muertes en las últimas 24 horas","description":"Se registraron un 120.982 nuevos contagios de coronavirus en el país. Actualmente hay  904.413 casos activos y 118.420 fallecidos en lo que va de la pandemia. Además, la ocupación de camas de terapia intensiva es del 44.5%.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5ee80122d632973de215f344/720.jpeg","width":1280,"height":703},"datePublished":"2022-01-18T20:27:00.000Z","dateModified":"2022-01-18T20:27:54.940Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Redacción Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n ","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Argentina","item":"https://www.cba24n.com.ar/argentina_c614876014bace27ac32f0068"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n ","alternateName":"Cba24n ","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n ","alternateName":"Cba24n ","url":"https://www.cba24n.com.ar"}</script></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>