<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><link rel="preload" as="image" href imagesrcset="https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/180.webp 240w, https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/360.webp 480w, https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/720.webp 960w" imagesizes="(max-width: 768px) 100vw, 768px"><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/deportes"]="portadadeportes",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa["/deportes/futbol"]="portadafutbol",terminoa["/deportes/futbol/"]="articulofutbol",terminoa["/deportes/futbol/talleres"]="portadatalleres",terminoa["/deportes/futbol/talleres/"]="articulotalleres",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);console.log("*************"+bloquea);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200 - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455,418484558191829"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n "><meta property="og:type" content="article"><meta name="keywords" content="D&#xF3;lar,D&#xF3;lar blue"><meta name="title" content="El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200"><meta property="og:title" content="El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200"><meta name="twitter:title" content="El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200"><meta name="description" content="La moneda paralela subi&#xF3; $3 el martes y $1 el mi&#xE9;rcoles, para cerrar la jornada a en $199 para la venta y $195 para la compra."><meta property="og:description" content="La moneda paralela subi&#xF3; $3 el martes y $1 el mi&#xE9;rcoles, para cerrar la jornada a en $199 para la venta y $195 para la compra."><meta name="twitter:description" content="La moneda paralela subi&#xF3; $3 el martes y $1 el mi&#xE9;rcoles, para cerrar la jornada a en $199 para la venta y $195 para la compra."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/argentina/el-dolar-blue-volvio-a-subir--ya-se-acerca-a-los--200_a626064fea8b617167d0e47fc?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/argentina/el-dolar-blue-volvio-a-subir--ya-se-acerca-a-los--200_a626064fea8b617167d0e47fc"><meta property="og:url" content="https://www.cba24n.com.ar/argentina/el-dolar-blue-volvio-a-subir--ya-se-acerca-a-los--200_a626064fea8b617167d0e47fc"><meta name="twitter:url" content="https://www.cba24n.com.ar/argentina/el-dolar-blue-volvio-a-subir--ya-se-acerca-a-los--200_a626064fea8b617167d0e47fc"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/626064fea8b617167d0e47fc/facebook?v=6e045531102e663fede524cb13f9531a&amp;s=680bf25b1565054a217fba9aadefdd2f"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/626064fea8b617167d0e47fc/twitter?v=6e045531102e663fede524cb13f9531a&amp;s=3a408d8738696c6829685f5b6caff1e2"><meta name="author" content="Cba24n "><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.f6eb0957.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.620cc0b3.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.cbb0e2c1.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=c8cee399dea78fc50f048ac7bc8c0e37","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=dafc51f23758ef4739a663ab34cf18df","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.f6eb0957.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.620cc0b3.js"],vanilla:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.e41cfc15.js"],adder:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.cbb0e2c1.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=dafc51f23758ef4739a663ab34cf18df" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=c8cee399dea78fc50f048ac7bc8c0e37"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"El dólar blue volvió a subir: ya se acerca a los $200",location:"https://www.cba24n.com.ar/argentina/el-dolar-blue-volvio-a-subir--ya-se-acerca-a-los--200_a626064fea8b617167d0e47fc"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","614876014bace27ac32f0068"),googletag.pubads().setTargeting("tags",["5de791668e3df989b177ae39","5e14b79877d794f052624be1","613fad6292c8f530ce560660"])}));</script><meta name="tadevel:targeting:category" content="614876014bace27ac32f0068"><meta name="tadevel:targeting:tags" content="5de791668e3df989b177ae39,5e14b79877d794f052624be1,613fad6292c8f530ce560660"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>document.referrer&&ga("send","event","ReferrerRaw","url",document.referrer,{transport:"beacon",nonInteraction:!0});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-argentina"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.interstitial.interstitial-experiment button{width:90px;height:32px;margin:16px 16px 16px auto;border-radius:4px;background:var(--primary-color)}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,a=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);let i;try{i=window.engagementData=JSON.parse(localStorage.tadevel_engagement)}catch(e){i=window.engagementData={hoursList:[],hoursMap:{}}}let s=Math.floor(Date.now()/36e5);s!=i.hoursList.slice(-1)[0]&&i.hoursList.push(s),i.hoursMap[s]=i.hoursMap[s]||0,i.hoursMap[s]++;let l=i.hoursList.splice(0,i.hoursList.findIndex(e=>e>=s-72));for(let e of l)delete i.hoursMap[e];let r=Object.values(i.hoursMap).reduce((e,t)=>e+t),d=i.hoursList.length;console.log("Tadevel engagement score",r),console.log("Tadevel engagement unique score",d),ga("send","event","Engagement","score",r,{transport:"beacon",nonInteraction:!0}),ga("send","event","Engagement","uniqueScore",d,{transport:"beacon",nonInteraction:!0}),localStorage.tadevel_engagement=JSON.stringify(i);d<7&&t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let g,c=Math.random()<.2;c&&n.classList.add("interstitial-experiment"),t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(g=c?"/21675924745/cba24n/interstitial-b":"/21675924745/cba24n/interstitial-a",window.mayBeEmpty=!1):(g="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),g?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(g,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{a.textContent=c?"Cerrar":"Continuar al sitio",a.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n " src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/cba24n/sticky-top",[[320,50],[300,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n "><div class="frame-page" in-stack page-title="El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200"><div is="page-article" doc-id="626064fea8b617167d0e47fc" doc-title="El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/626064fea8b617167d0e47fc/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Divisas</div><h1 class="article-title">El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200</h1><h2 class="article-deck">La moneda paralela subi&#xF3; $3 el martes y $1 el mi&#xE9;rcoles, para cerrar la jornada a en $199 para la venta y $195 para la compra.</h2><time datetime="2022-04-20T20:14:00.000Z" class="article-date">mi&#xE9;rcoles 20 de abril de 2022 17:14</time><share-button-set url="https://www.cba24n.com.ar/argentina/el-dolar-blue-volvio-a-subir--ya-se-acerca-a-los--200_a626064fea8b617167d0e47fc" text="El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=61311e4896ecc73053f4e544&amp;category=" data-tadevel-template="web/article-header-author"><div class="author article-author"><div class="textwrap"><div class="name">Redacci&#xF3;n Cba24n</div><div class="bio"></div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=dafc51f23758ef4739a663ab34cf18df"></header><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVpe4Z8jJmfrKyftMGOm6BYZ3CJpbWzxMxFUlp5l6W3wrmKjn8yPEMFBw7R29\+2pYg5vKJwAAAA9UlEQVQI1wHqABX/AN3d3cCWZplidxSiFQDd1YBmNzNzEURVVVUA3QkJYzcVFzQRjIVbAMGZkRQ3cUdzEBK0qwAZY3NhEucABVtCAksAk3IUczRBjIAipAXIAGZxiC5yBRIkokRBjACWM0Q0FVpyQqQIYFAAEBfjVYUiqkIlUWUBADYRJIxUoksDAEY3kAAzcxFBdCpIA4EQBjkATnQAEuEEjBMzaQGUAEAIiudDCIhW56KwAACIhSpKonmZCv//u7sAzISqIlIwlj\+7IlW\+AFUrKkCHBSmRsjaVgABQMLJYV2NpkGaWMgsAAEDIzIB\+c2EZmWqq9IdPt\+mVlfoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/180.webp 240w, https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/360.webp 480w, https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Foto: archivo" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Foto: archivo</figcaption></figure><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Luego de una progresiva ca&#xED;da en su valor, el d&#xF3;lar blue repunt&#xF3; dos d&#xED;as seguidos y se ubica este mi&#xE9;rcoles&#xA0;<strong>en $199&#xA0;para la venta y $195&#xA0;para la compra.</strong></p><p>En las &#xFA;ltimas 24 horas<strong> la moneda paralela subi&#xF3;&#xA0;$1</strong>, luego de que el martes <strong>ya hab&#xED;a escalado $3.</strong></p><p>Es as&#xED; que la&#xA0;brecha cambiaria con respecto al valor oficial del d&#xF3;lar&#xA0;volvi&#xF3; a crecer y actualmente <strong>se ubica en el&#xA0;67,1% en el segmento minorista y 75% en el mayorista.</strong></p><figure class="multimedia" data-type="rich" data-html data-url="https://www.cba24n.com.ar/argentina/el-dolar-blue-sigue-bajando--registra-su-valor-mas-bajo-en-seis-meses_a62546a22394ba6cf164cd3ff" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/sandbox/PGRpdiBjbGFzcz0iaWZyYW1lbHktZW1iZWQiPjxkaXYgY2xhc3M9ImlmcmFtZWx5LXJlc3BvbnNpdmUiIHN0eWxlPSJwYWRkaW5nLWJvdHRvbTogNTIuNSU7IHBhZGRpbmctdG9wOiAxMjBweDsiPjxhIGhyZWY9Imh0dHBzOi8vd3d3LmNiYTI0bi5jb20uYXIvYXJnZW50aW5hL2VsLWRvbGFyLWJsdWUtc2lndWUtYmFqYW5kby0tcmVnaXN0cmEtc3UtdmFsb3ItbWFzLWJham8tZW4tc2Vpcy1tZXNlc19hNjI1NDZhMjIzOTRiYTZjZjE2NGNkM2ZmIiBkYXRhLWlmcmFtZWx5LXVybD0iLy9pZi1jZG4uY29tL0dURVRqd1kiPjwvYT48L2Rpdj48L2Rpdj48c2NyaXB0IGFzeW5jIHNyYz0iLy9pZi1jZG4uY29tL2VtYmVkLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=9ce6922dc569559a316a951f69cd3663&amp;s=6e9bc199421f235500c28db6edac64e6" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">El d&#xF3;lar blue sigue bajando: registra su valor m&#xE1;s bajo en seis meses</figcaption></figure><p>Hace poco m&#xE1;s de una semana, el valor del d&#xF3;lar blue<strong> hab&#xED;a alcanzado su menor valor en seis meses </strong>y estuvo varios d&#xED;as por&#xA0;debajo de la l&#xED;nea de los $200 por quinto d&#xED;a consecutivo</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="626064fea8b617167d0e47fc" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/cordoba/llegan-las-tormentas-a-cordoba--donde-y-a-que-hora_a625e803928e37efe52f07c0d" aria-label="Llegan las tormentas a C&#xF3;rdoba: d&#xF3;nde y a qu&#xE9; hora" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEX///9TT09gW1hrZmWtra28vL3p6erKystGQ0KgoaB/e3v29veNioiamJlzcXHa2tufebaYAAAAtElEQVQI12O4Wuoens0ABNzb7jG4hIal/wZx2L4vZNj/LW1bAlimRhFIMDBsAIrvd5n1iMF/AwNIgt3nsbEig/J5bjDnnJJgB4OQXlgCA3c17yJBIKdD6GT17rQpzoqCQoIMSsrGrjPP3FosIfh2IcM6rVczp8yzWSckN\+Uyg5LNmSvhUW9fNOq6ujAo2qwJLy85MllReNVchg6tm67lpa6TjRQFjRk6pOa6hoa4XlZSkugAAEtaOmHJKH/NAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/625fe658a8b617167d074192/180.webp 320w, https://srt-assets.tadevel.xyz/625fe658a8b617167d074192/360.webp 639w, https://srt-assets.tadevel.xyz/625fe658a8b617167d074192/720.webp 1279w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/625fe658a8b617167d074192/720.jpeg 1279w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/llegan-las-tormentas-a-cordoba--donde-y-a-que-hora_a625e803928e37efe52f07c0d" text="Llegan las tormentas a C&#xF3;rdoba: d&#xF3;nde y a qu&#xE9; hora"></share-button-set></div><div class="detail"><div class="kicker"><span>Tiempo</span></div><div class="title"><span>Llegan las tormentas a C&#xF3;rdoba: d&#xF3;nde y a qu&#xE9; hora</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Est&#xE1; vigente un &quot;alerta amarillo&quot; que incluye a varios departamentos de la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/renuevan-alerta-en-cordoba-a-la-espera-de-tormentas-y-baja-de-temperatura_a625f281728e37efe52f813d2" aria-label="Renuevan alerta en C&#xF3;rdoba a la espera de tormentas y baja de temperatura" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVUU0ivq6elnJXO0s3Exr6OkIiyt7VoeXVwYlaFe27x9O43NjSoinrc4dutc1rMqmpPFRFqAAAAwUlEQVQI1wG2AEn/AJkarW3Uqqqqqqo2JQAIkkRhERTTrdqqpoAACIhyLOzOIkJU2tkAALALCIgAiJmXVyQsCwCwALCSKAAAsHdXUpsAB3C3bBJwCYBwgVwlALuwchiLsIGQeVZSRAC7u4uJyJAFJSFmFYsAd3ASnMI1JjMzPTFXAFYZYZ7BESQzMzNmJQBWF2Eu5GERYWQzQVkAd3dBHsLJkhIUM0ZVAAi4Is7snCFkREMzRgAAiWLP//ImQz2tNBF1j0IBNJhcxQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/625f2a0828e37efe52f81b43/180.webp 320w, https://srt-assets.tadevel.xyz/625f2a0828e37efe52f81b43/360.webp 640w, https://srt-assets.tadevel.xyz/625f2a0828e37efe52f81b43/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/625f2a0828e37efe52f81b43/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/renuevan-alerta-en-cordoba-a-la-espera-de-tormentas-y-baja-de-temperatura_a625f281728e37efe52f813d2" text="Renuevan alerta en C&#xF3;rdoba a la espera de tormentas y baja de temperatura"></share-button-set></div><div class="detail"><div class="kicker"><span>Servicios</span></div><div class="title"><span>Renuevan alerta en C&#xF3;rdoba a la espera de tormentas y baja de temperatura</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El clima cambiar&#xED;a hacia la tarde del mi&#xE9;rcoles en la provincia. El pron&#xF3;stico indica 20 grados para el viernes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/bonos--como-inscribirse-para-recibir-los--18-000-y--12-000-que-anuncio-el-gobierno_a625f2c2f28e37efe52f82ceb" aria-label="Bonos: c&#xF3;mo inscribirse para recibir los $18.000 y $12.000 que anunci&#xF3; el Gobierno" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d88" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUCBQfTzsQwMCyqqq2hfF6VmqMbGxZ/aFfl4NhPTEi1kobQrp2BhYptSjFlcYa/vrmkKyTZAAAAtElEQVQI12N491hQ/qO07927agkMDG/Od3R0SLmsWq4L4hxubPwo5bVqiW9CAsOZ4H4JwS0Lt7goMDAwHA3u6GjcLVxSxgDmSDQKNh5SSgBxQo0/NkqIKygpgDmm8YKCkzJ3L1ea7sIQbPpG\+KTSlNWrd\+/eBeS8jFFSP6l73csFJPNSLammfFpCbkktQ/Dnl0ppcypnJrC7ADn2kUpqmZXTGKqW3GUINv6jlpQ2M4Fll\+8lAJdqRKGGlOL0AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/625f332a28e37efe52f8782e/180.webp 320w, https://srt-assets.tadevel.xyz/625f332a28e37efe52f8782e/360.webp 640w, https://srt-assets.tadevel.xyz/625f332a28e37efe52f8782e/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/625f332a28e37efe52f8782e/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/bonos--como-inscribirse-para-recibir-los--18-000-y--12-000-que-anuncio-el-gobierno_a625f2c2f28e37efe52f82ceb" text="Bonos: c&#xF3;mo inscribirse para recibir los $18.000 y $12.000 que anunci&#xF3; el Gobierno"></share-button-set></div><div class="detail"><div class="kicker"><span>ECONOM&#xCD;A</span></div><div class="title"><span>Bonos: c&#xF3;mo inscribirse para recibir los $18.000 y $12.000 que anunci&#xF3; el Gobierno</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>Se espera que Naci&#xF3;n habilite en las pr&#xF3;ximas horas la web de inscripci&#xF3;n, para todos aquellos que est&#xE9;n aptos para recibir el refuerzo de ingresos anunciado este lunes por el ministro de Econom&#xED;a Mart&#xED;n Guzm&#xE1;n. Algunas respuestas para las preguntas frecuentes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cordoba--detuvieron-a-los-hermanos-acusados-de-matar-al-playero-pablo-altamirano_a625fdb96a8b617167d0704d7" aria-label="C&#xF3;rdoba: detuvieron a los hermanos acusados de matar al playero Pablo Altamirano" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEVSR1BXTVc9OEIyLDRIQEteU1z69/gjISdrV2ZzaXCJfYPt6OrEvsGmm4fi3ODFxnFsQGBJAAAAm0lEQVQI12NIg4Btu3fve8eQ1dk5o6OjozWQwcWFIWepk7KSkrGxcnGxMkNaToiSxgxnC2bj4iKG06dmTZBYO\+vOYvPyIoaZkUuZFbsCZ4kom5czCASVKxs7GBurGJkbMwQ2FbmwCKgwMCkpKTEENioGCgowCAJNdmAQDRUUYGQAAhenWAbRQAEGMNvFZT5DaGhgoKCgIJDLEgsAp/EplcEJ9tIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6256a5609cdad13e7f45ec05/180.webp 320w, https://srt-assets.tadevel.xyz/6256a5609cdad13e7f45ec05/360.webp 640w, https://srt-assets.tadevel.xyz/6256a5609cdad13e7f45ec05/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6256a5609cdad13e7f45ec05/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba--detuvieron-a-los-hermanos-acusados-de-matar-al-playero-pablo-altamirano_a625fdb96a8b617167d0704d7" text="C&#xF3;rdoba: detuvieron a los hermanos acusados de matar al playero Pablo Altamirano"></share-button-set></div><div class="detail"><div class="kicker"><span>Crimen</span></div><div class="title"><span>C&#xF3;rdoba: detuvieron a los hermanos acusados de matar al playero Pablo Altamirano</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Son hermanos de 23 y 27 a&#xF1;os. Seg&#xFA;n fuentes judiciales, uno fue aprehendido camino a Alta Gracia y otro en la capital.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/demoleran-el-muro-del-boulevard-illia-que-separa-nueva-cordoba-del-centro_a625f2d8e28e37efe52f8382c" aria-label="Demoler&#xE1;n el muro del Boulevard Illia que separa Nueva C&#xF3;rdoba del Centro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWrrrFjW0e/vrl6alxFRjy3p5GWmJeMhX94eXthZWnb3NqkmIB3azaOh1AeISe5mz4j\+lK5AAAAxUlEQVQI12OoiDYWNNLesCCL3Y2dwTjcWFD6b1TsJs0XaQyG5sbGvnd33zm/83UQg6C4caPP3buHRYQdJRhEvIsFXc6cMXSxdQ5jSBcWlHE0T2VQWjVtFQPDNAalglVAoDVtEQNDkapSW9ju6NCtwqEMixL\+xx8UFHQBIQZPv/NnnMsr2reGAmXevetsaGNgYFBi6lBicPGc5zANyElgmMnGkFHQngbiMDB0MjDMbC\+90aYA4kxkYHj4MlC8jEGJgYFjIgMAGNM\+KiU2lhIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/625f2f1a28e37efe52f8453b/180.webp 292w, https://srt-assets.tadevel.xyz/625f2f1a28e37efe52f8453b/360.webp 584w, https://srt-assets.tadevel.xyz/625f2f1a28e37efe52f8453b/720.webp 1167w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/625f2f1a28e37efe52f8453b/720.jpeg 1167w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/demoleran-el-muro-del-boulevard-illia-que-separa-nueva-cordoba-del-centro_a625f2d8e28e37efe52f8382c" text="Demoler&#xE1;n el muro del Boulevard Illia que separa Nueva C&#xF3;rdoba del Centro"></share-button-set></div><div class="detail"><div class="kicker"><span>Obras P&#xFA;blicas</span></div><div class="title"><span>Demoler&#xE1;n el muro del Boulevard Illia que separa Nueva C&#xF3;rdoba del Centro</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Ser&#xE1; en el marco de una obra que remodelar&#xE1; la zona del Mercado Sud. Implica una inversi&#xF3;n total superior a los 140 millones de pesos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de Argentina</title-header><div><a href="/argentina/la--jugada--de-cristina-fernandez-para-tener-mas-representantes_a626068e9a8b617167d0e9a3c" aria-label="La &quot;jugada&quot; de Cristina Fern&#xE1;ndez para tener m&#xE1;s representantes" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:29 | 20/04</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUhHR8XEhEtHRwwKitANzg7HBxRRUV2amVlVEyyraWUhXzGvrjW09Kal5NdYoWPlr4fZrg5AAAAt0lEQVQI12NgsGixnZye6FsaGirEYOBszPLAPdG8FcQxSWAwMGY2aFMFccyvMZi4uDivEA0NFWRgWcbiktHm0uEM4jAVCzQbG1avWp4aBOQ4CDIrKczZObcIyBFkYGBSVtq9s3yHqiCDMQMDs4LCnFnps1oFGd47ChgxMlrurJoGVPRNUMBBgNF6e9cUZwaGY4JCjgyCOcd9p4SlMHg4MRsoKfXs6lqs6syQ7szM4OZcM7e8SUkBAFilMcDPAsY0AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62606a07a8b617167d0eb97b/180.webp 298w, https://srt-assets.tadevel.xyz/62606a07a8b617167d0eb97b/360.webp 596w, https://srt-assets.tadevel.xyz/62606a07a8b617167d0eb97b/720.webp 1193w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62606a07a8b617167d0eb97b/720.jpeg 1193w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/la--jugada--de-cristina-fernandez-para-tener-mas-representantes_a626068e9a8b617167d0e9a3c" text="La &quot;jugada&quot; de Cristina Fern&#xE1;ndez para tener m&#xE1;s representantes"></share-button-set></div><div class="detail"><div class="kicker"><span>Consejo de la Magistratura</span></div><div class="title"><span>La &quot;jugada&quot; de Cristina Fern&#xE1;ndez para tener m&#xE1;s representantes</span></div><div class="category">Argentina</div><div class="deck"><span>La divisi&#xF3;n del bloque del Frente de Todos en el Senado gener&#xF3; malestar en la oposici&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/juez-denunciara-a-cristina-fernandez---quebranto-todas-las-reglas-de-juego-_a62606943a8b617167d0ea656" aria-label="Juez denunciar&#xE1; a Cristina Fern&#xE1;ndez: &quot;Quebrant&#xF3; todas las reglas de juego&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:23 | 20/04</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUcHShnTlA1KTB9XVqFibRiX3iTZmFZOjs6OUVzdZNFSWGse3G9uMLAkX6Pho\+oo6\+8BhJYAAAAp0lEQVQI1wGcAGP/AN3cz84TMxnhIACHOQD8zM/1cRE2bugAcxEAzM5aKJcWvWGVIIVXAM4gAACecWazpRpZUQDbGCAgpRNjthT0SVkAbd1iAI4zu7YRVEREADu9OAAFMWtjgVlERAByclMnCBNmMCNVlEQAMXCBdiAhYyAHpVlEAB3TIHZwKqKJIopVRACLu3AiIqqoKAcSqpQAI2EAAAAAigACeCqZ6B41Rb6BJ0oAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62606b7da8b617167d0ed690/180.webp 320w, https://srt-assets.tadevel.xyz/62606b7da8b617167d0ed690/360.webp 640w, https://srt-assets.tadevel.xyz/62606b7da8b617167d0ed690/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62606b7da8b617167d0ed690/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/juez-denunciara-a-cristina-fernandez---quebranto-todas-las-reglas-de-juego-_a62606943a8b617167d0ea656" text="Juez denunciar&#xE1; a Cristina Fern&#xE1;ndez: &quot;Quebrant&#xF3; todas las reglas de juego&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Consejo de la Magistratura</span></div><div class="title"><span>Juez denunciar&#xE1; a Cristina Fern&#xE1;ndez: &quot;Quebrant&#xF3; todas las reglas de juego&quot;</span></div><div class="category">Argentina</div><div class="deck"><span>El senador cordob&#xE9;s perdi&#xF3; su lugar en el organismo que designa y desplaza jueces tras la jugada pol&#xED;tica del oficialismo. Asegur&#xF3; que la Vicepresidenta incurri&#xF3; en dos delitos penales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/el-dolar-blue-volvio-a-subir--ya-se-acerca-a-los--200_a626064fea8b617167d0e47fc" aria-label="El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:14 | 20/04</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVpe4Z8jJmfrKyftMGOm6BYZ3CJpbWzxMxFUlp5l6W3wrmKjn8yPEMFBw7R29\+2pYg5vKJwAAAA9UlEQVQI1wHqABX/AN3d3cCWZplidxSiFQDd1YBmNzNzEURVVVUA3QkJYzcVFzQRjIVbAMGZkRQ3cUdzEBK0qwAZY3NhEucABVtCAksAk3IUczRBjIAipAXIAGZxiC5yBRIkokRBjACWM0Q0FVpyQqQIYFAAEBfjVYUiqkIlUWUBADYRJIxUoksDAEY3kAAzcxFBdCpIA4EQBjkATnQAEuEEjBMzaQGUAEAIiudDCIhW56KwAACIhSpKonmZCv//u7sAzISqIlIwlj\+7IlW\+AFUrKkCHBSmRsjaVgABQMLJYV2NpkGaWMgsAAEDIzIB\+c2EZmWqq9IdPt\+mVlfoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/180.webp 240w, https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/360.webp 480w, https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/el-dolar-blue-volvio-a-subir--ya-se-acerca-a-los--200_a626064fea8b617167d0e47fc" text="El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200"></share-button-set></div><div class="detail"><div class="kicker"><span>Divisas</span></div><div class="title"><span>El d&#xF3;lar blue volvi&#xF3; a subir: ya se acerca a los $200</span></div><div class="category">Argentina</div><div class="deck"><span>La moneda paralela subi&#xF3; $3 el martes y $1 el mi&#xE9;rcoles, para cerrar la jornada a en $199 para la venta y $195 para la compra.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/massa-designo-a-roxana-reyes--de-la-ucr--para-el-consejo-de-la-magistratura_a62606147a8b617167d0db233" aria-label="Massa design&#xF3; a Roxana Reyes, de la UCR, para el Consejo de la Magistratura" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:47 | 20/04</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXZyrPl2MUxMzuynYXBsp8gIy1NLBiBY0yAShuch3NVR0AqEgifdFZzdIpVW2iSl8JlY3yNAAAA1UlEQVQI12NgEBQUYHBgYATSggzGjkDCBchhhHAETEAcQUYBBmdHRpZKZwZGRgYBAQYGqxKB6c5AMSCTQbDijMMsWwcfy5mGDAzTc6yeJ8018fmbXWzMkLaq7NGmu/P//r/16hVDl9Kqtbum37/7/9\+7VwxLg7QOTzee6Xn2171rDKmhSutWmTjPPFvhac4QCgThU4ynTymfc5xBSSlo97Ye4zkm5sfbQJxqIG\+O8fQOEEdJdTeQN72jYxlDkJJSaFha9raOnrIMIEdLNayjLTujvC0DAEVjTQmdU8M6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/626061c7a8b617167d0dc05c/180.webp 250w, https://srt-assets.tadevel.xyz/626061c7a8b617167d0dc05c/360.webp 501w, https://srt-assets.tadevel.xyz/626061c7a8b617167d0dc05c/720.webp 1002w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/626061c7a8b617167d0dc05c/720.jpeg 1002w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/massa-designo-a-roxana-reyes--de-la-ucr--para-el-consejo-de-la-magistratura_a62606147a8b617167d0db233" text="Massa design&#xF3; a Roxana Reyes, de la UCR, para el Consejo de la Magistratura"></share-button-set></div><div class="detail"><div class="kicker"><span>Pa&#xED;s</span></div><div class="title"><span>Massa design&#xF3; a Roxana Reyes, de la UCR, para el Consejo de la Magistratura</span></div><div class="category">Argentina</div><div class="deck"><span>De esta manera, el presidente de la C&#xE1;mara de Diputados se diferenci&#xF3; de Cristina Kirchner.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/se-estrena-la-serie-documental--encuentros-chunkanos-_a62601b37a8b617167d0a0f87" aria-label="Se estrena la serie documental &quot;Encuentros Chunkanos&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:04 | 20/04</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVYT0FCOi\+bk3ZrYlGlnpJ7dVq8sqAuKSSIgnWQb2bZ2carsX3Cx5W9lozMyLbw8vT5Yd34AAAAvElEQVQI12P4FuFs4OIasVvVOMuL4Z\+Lx\+OOllWq2qp5bgy//v//JszaldlqzMjAsG7VqlWRxnM0m0JDWRn2nDmzWUBgKiOTkyoDiLOxXKKFfaqReiHD7k2bFMpN3BSuMpsXMjAwMBoUWHo4TGkOBrIZBJk5gjtmemoYRzCwC4obKYtzzshQMTBiEBQs1pwcqnv30jxFVgbxwqJcD23Lu9fynqQBORJuaa6Wd/PWuQE5ggxKLllOecuyVCIBx8A79Pz9OKwAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62601e5aa8b617167d0a2f40/180.webp 320w, https://srt-assets.tadevel.xyz/62601e5aa8b617167d0a2f40/360.webp 640w, https://srt-assets.tadevel.xyz/62601e5aa8b617167d0a2f40/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62601e5aa8b617167d0a2f40/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/se-estrena-la-serie-documental--encuentros-chunkanos-_a62601b37a8b617167d0a0f87" text="Se estrena la serie documental &quot;Encuentros Chunkanos&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>via streaming</span></div><div class="title"><span>Se estrena la serie documental &quot;Encuentros Chunkanos&quot;</span></div><div class="category">Argentina</div><div class="deck"><span>Esta nueva propuesta recorre el territorio cordob&#xE9;s y retrata diversos oficios ancestrales resguardados en los maestros y maestras artesanas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad181956a20672ff54f5c" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque3",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/dolar_t5e14b79877d794f052624be1"><span class="tag">D&#xF3;lar</span></a> <a href="/dolar-blue_t613fad6292c8f530ce560660"><span class="tag">D&#xF3;lar blue</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/cordoba/enfermedad-viral--boca-manos-pies---de-que-se-trata--a-quienes-afecta-y-como-evitarla_a62603b45a8b617167d0b6861" aria-label="Enfermedad viral &quot;boca-manos-pies&quot;: de qu&#xE9; se trata, a qui&#xE9;nes afecta y c&#xF3;mo evitarla" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEW8oKuqjZSigonJsbuDY2i0l5\+ZeH3Jqq3XwcONcnRfanNUPD9ufYlyVFV\+kJ5dVFc7bdxFAAAA9UlEQVQI1wHqABX/AFLKzu79RmEDiEtleQBRyqzu1JmRBzhEIFkAAcqqzElmIQA4clWUAAXsrOSWkiEAd3cJSQAAURUkZpYhBXd4LUYAUHcARBEWIgCBWLQVACBwAEkxURF3PRNpBwBgMzBGMQAgAItHcQUAlQMwQQIwIyWEszOVAEEDMJNZdSgVgLaGsQDSAzBjSTlnUnMWK7YA1lAwI7GPQCJzhf/UANllNSOyi0gmiH\+/RADZIhBksTtIFIifu7QAQiIVAdGE0ymFyvu/AEYREiBggtMkPOyq\+gBiFRUQFnHQdsruyqoAFRUBFTUFQHyqzuqqboNSPEvfwOgAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62604564a8b617167d0bc5da/180.webp 240w, https://srt-assets.tadevel.xyz/62604564a8b617167d0bc5da/360.webp 480w, https://srt-assets.tadevel.xyz/62604564a8b617167d0bc5da/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62604564a8b617167d0bc5da/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/enfermedad-viral--boca-manos-pies---de-que-se-trata--a-quienes-afecta-y-como-evitarla_a62603b45a8b617167d0b6861" text="Enfermedad viral &quot;boca-manos-pies&quot;: de qu&#xE9; se trata, a qui&#xE9;nes afecta y c&#xF3;mo evitarla"></share-button-set></div><div class="detail"><div class="kicker"><span>Sociedad</span></div><div class="title"><span>Enfermedad viral &quot;boca-manos-pies&quot;: de qu&#xE9; se trata, a qui&#xE9;nes afecta y c&#xF3;mo evitarla</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Es un virus que en las &#xFA;ltimas semanas afect&#xF3; a muchos ni&#xF1;os. El pediatra H&#xE9;ctor Leonardo Pedicino (MP 16.858) cuenta todos los detalles.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/estos-son-los-finalistas-del-campeonato-del-mejor-lomito-de-cordoba-2022---por-cual-votas-_a62601aa6a8b617167d0a07bf" aria-label="&#xC9;stos son los finalistas del campeonato del Mejor Lomito de C&#xF3;rdoba 2022: &#xBF;por cu&#xE1;l vot&#xE1;s?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXDnmfu0p3Uu4fswXO2f0Dns0CYb0JdORz77MOFUifMnTqvppz0WE\+ShnbRyrhqam686Bo9AAAAv0lEQVQI12OYOb1kpotbefkUFxcfhspM16WmwV7sc86cOcOwalUoCIQxCxueYYgKNjY2DY0KbBQ27mFQlOiQ6DA1lBAWFpZh6BAUNA5eJaFkKihkwtDR0SHExMKoYCioxALkKCkppScIMckxKDAoPWBgUJpeycT0gJGNwXN6WqZzefk0JgaFNAZBtsyylOnl01wWsOQypHG5uUzL//\+Nwc3hLsP1LKUAh7t3d29k0nvH8G7vbqXd73bvvf//9z4AdU08nii05pMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62602ca0a8b617167d0ac6dc/180.webp 320w, https://srt-assets.tadevel.xyz/62602ca0a8b617167d0ac6dc/360.webp 640w, https://srt-assets.tadevel.xyz/62602ca0a8b617167d0ac6dc/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62602ca0a8b617167d0ac6dc/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/estos-son-los-finalistas-del-campeonato-del-mejor-lomito-de-cordoba-2022---por-cual-votas-_a62601aa6a8b617167d0a07bf" text="&#xC9;stos son los finalistas del campeonato del Mejor Lomito de C&#xF3;rdoba 2022: &#xBF;por cu&#xE1;l vot&#xE1;s?"></share-button-set></div><div class="detail"><div class="kicker"><span>Semana del Lomito</span></div><div class="title"><span>&#xC9;stos son los finalistas del campeonato del Mejor Lomito de C&#xF3;rdoba 2022: &#xBF;por cu&#xE1;l vot&#xE1;s?</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Adem&#xE1;s de las s&#xFA;per promos, men&#xFA;s especiales y eventos dedicados a celebrar a este t&#xED;pico plato cordob&#xE9;s, esta semana se elige al mejor lomito. Mir&#xE1; qui&#xE9;nes quedaron en la ronda final.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/el-gobierno-confirmo-el-previaje-3--a-que-destinos-se-podra-viajar-y-en-que-fechas_a62604598a8b617167d0bc9d6" aria-label="El Gobierno confirm&#xF3; el PreViaje 3: a qu&#xE9; destinos se podr&#xE1; viajar y en qu&#xE9; fechas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUrLCVSUUtoZmo6Wo\+wy\+dHZ5icrMhNV2htdYWNioyCfmzMxL6yqqmBteGcnJ7J1ucw4LWwAAAAsElEQVQI12Nwuevi4nIXDK4wuPz/8v//fxcQ8GdIS3NJg4I8BmNjU1PT0GDD8vJydRAnNDTUUICjQaKJAcyuKFy5gkFDAChj3t4hVKR5SGeSAENxeQHTJCYGRUUtwUkMphETeCZqCb47t0ixhiHitYCUwqqVZ07veSnIsFBOUG4B1\+ndu1\+\+XMXAwCgx8/SanbvPzJwhyMDAwK7el9cw\+9zMDk0gZ1Eho3rh6k0aGlUA3P5D6p/5EEsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6260467ea8b617167d0bd26a/180.webp 320w, https://srt-assets.tadevel.xyz/6260467ea8b617167d0bd26a/360.webp 640w, https://srt-assets.tadevel.xyz/6260467ea8b617167d0bd26a/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6260467ea8b617167d0bd26a/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-gobierno-confirmo-el-previaje-3--a-que-destinos-se-podra-viajar-y-en-que-fechas_a62604598a8b617167d0bc9d6" text="El Gobierno confirm&#xF3; el PreViaje 3: a qu&#xE9; destinos se podr&#xE1; viajar y en qu&#xE9; fechas"></share-button-set></div><div class="detail"><div class="kicker"><span>turismo</span></div><div class="title"><span>El Gobierno confirm&#xF3; el PreViaje 3: a qu&#xE9; destinos se podr&#xE1; viajar y en qu&#xE9; fechas</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Estiman que el beneficio ser&#xE1; a partir de agosto hasta diciembre. Las condiciones ser&#xE1;n las mismas que en las ediciones anteriores.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/alerta-amarilla-en-cordoba-por-fuertes-tormentas--como-seguira-el-tiempo_a6260053aa8b617167d08b121" aria-label="Alerta amarilla en C&#xF3;rdoba por fuertes tormentas: c&#xF3;mo seguir&#xE1; el tiempo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEVlYl5ubGh2c29bWFR\+fHe7u7uOjYrNzcyxsbBOTEfp6umfnpzd3d09PTwvLSsLCgl13AeWAAAAwUlEQVQI1wG2AEn/ADuqqnFkJGIRFEQhAACUd3y5YQJCEhQUERAAkcyqYiIiQiIkIhIQAJBarGIRESJEEgABAwCTiqUQAQESFGtAMzMAkFqnTd1BASmUAwOTANJ8x0A/khIP4AADMwDgfMcU3\+EU7\+MzMwMA43zHEp/gAg8wADMAANmHeJQ/AgRtkQAzAQBjZ8Y0PdGZThQiEREAtGV7ZgDSIR62a2ZmAGuIV1i2tXVUtYVVVQBGuIiIiFVVVYVViIUx5TsSVvwoqwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/62600913a8b617167d08e84c/180.webp 320w, https://srt-assets.tadevel.xyz/62600913a8b617167d08e84c/360.webp 639w, https://srt-assets.tadevel.xyz/62600913a8b617167d08e84c/720.webp 1279w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/62600913a8b617167d08e84c/720.jpeg 1279w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/alerta-amarilla-en-cordoba-por-fuertes-tormentas--como-seguira-el-tiempo_a6260053aa8b617167d08b121" text="Alerta amarilla en C&#xF3;rdoba por fuertes tormentas: c&#xF3;mo seguir&#xE1; el tiempo"></share-button-set></div><div class="detail"><div class="kicker"><span>Clima</span></div><div class="title"><span>Alerta amarilla en C&#xF3;rdoba por fuertes tormentas: c&#xF3;mo seguir&#xE1; el tiempo</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Mientras contin&#xFA;a subiendo la temperatura, los departamentos Ju&#xE1;rez Celman y R&#xED;o Cuarto est&#xE1;n bajo alerta. Podr&#xED;an sufrir un fuerte temporal, con intensas r&#xE1;fagas de viento y ocasional ca&#xED;da de granizo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script><script>(async()=>{let e=document.currentScript.previousElementSibling,t=await window.tadevelRecommendations,r=Array.from(e.querySelectorAll(".items > *"));if(t.length>=4)if(Math.random()<.9)for(let e in r){let n=t[e],o=r[e];if(n){o.querySelector("a").setAttribute("href",n.entry.url),o.querySelector(".title").textContent=n.entry.title,o.querySelector(".kicker")&&(o.querySelector(".kicker").textContent=n.entry.kicker);for(let e of o.querySelectorAll(".backdrop, source"))e.remove();o.querySelector("img").src=n.entry.photoUrl}o.querySelector("a").addEventListener("click",e=>{console.log("tracking ml"),ga("send","event","related","ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})}else for(let e of r)e.querySelector("a").addEventListener("click",e=>{console.log("tracking non-ml"),ga("send","event","related","non-ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})})();</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n " src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n " loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 20 de abr. de 2022 17:54</div></div></div></footer><script>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</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/argentina/el-dolar-blue-volvio-a-subir--ya-se-acerca-a-los--200_a626064fea8b617167d0e47fc","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/720.jpeg","width":1280,"height":720}},"headline":"El dólar blue volvió a subir: ya se acerca a los $200","description":"La moneda paralela subió $3 el martes y $1 el miércoles, para cerrar la jornada a en $199 para la venta y $195 para la compra.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/61f19160ca345e5446817577/720.jpeg","width":1280,"height":720},"datePublished":"2022-04-20T20:14:00.000Z","dateModified":"2022-04-20T20:15:55.381Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Redacción Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n ","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Argentina","item":"https://www.cba24n.com.ar/argentina_c614876014bace27ac32f0068"}]}</script></body></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>