<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/180.webp 304w, https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/360.webp 608w, https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/720.webp 1215w" imagesizes="(min-device-width: 768px) 768px, 200px"><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/eleccionesitalia2022"]="siteeleccionesItalia2022",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/deportes"]="portadadeportes",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa["/deportes/futbol"]="portadafutbol",terminoa["/deportes/futbol/"]="articulofutbol",terminoa["/deportes/futbol/talleres"]="portadatalleres",terminoa["/deportes/futbol/talleres/"]="articulotalleres",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);console.log("*************"+bloquea);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="BOXEO,Luna Park,box"><meta name="title" content="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os"><meta property="og:title" content="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os"><meta name="twitter:title" content="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os"><meta name="description" content="Con apenas 33 a&#xF1;os, fue asesinado el 22 de mayo de 1976 por William Ross Brymer, un guardaespaldas del mafioso Joe Conforte, que de un balazo acab&#xF3; con su vida en las puertas de un burdel de Nevada."><meta property="og:description" content="Con apenas 33 a&#xF1;os, fue asesinado el 22 de mayo de 1976 por William Ross Brymer, un guardaespaldas del mafioso Joe Conforte, que de un balazo acab&#xF3; con su vida en las puertas de un burdel de Nevada."><meta name="twitter:description" content="Con apenas 33 a&#xF1;os, fue asesinado el 22 de mayo de 1976 por William Ross Brymer, un guardaespaldas del mafioso Joe Conforte, que de un balazo acab&#xF3; con su vida en las puertas de un burdel de Nevada."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/deportes/ringo-bonavena--el-idolo-que-cumpliria-80-anos_a633052e30be4e53e48661b0a?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/ringo-bonavena--el-idolo-que-cumpliria-80-anos_a633052e30be4e53e48661b0a"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/ringo-bonavena--el-idolo-que-cumpliria-80-anos_a633052e30be4e53e48661b0a"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/ringo-bonavena--el-idolo-que-cumpliria-80-anos_a633052e30be4e53e48661b0a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/633052e30be4e53e48661b0a/facebook?v=b6544d09d7d1b4edb60c2277f4c1a6d5&amp;s=2397f040afa84527417408bb89638008"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/633052e30be4e53e48661b0a/facebook?v=b6544d09d7d1b4edb60c2277f4c1a6d5&amp;s=2397f040afa84527417408bb89638008"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.20463342.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=37590aa339e081b5a42a0bd652afabdb","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=ba7c81d1b0882474c1a5955b82e25bbf","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=38e8728a96fcd9e0e8dc6eae237b75e0","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=cfe741891b949be0ea6bf4bf9fe49db8","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let t={main:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.20463342.js"],vanilla:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"],adder:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.6631aac9.js"]},e=t=>new Promise((e,a)=>{let n=document.createElement("script");n.src=t,n.async=n.defer=!0,n.onload=e,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in t)for(let n of t[a])e(n);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in t)for(let n of t[a])e(n)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=789674d59a937d693c94ad76282b7186" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Ringo Bonavena, el ídolo que cumpliría 80 años",location:"https://www.cba24n.com.ar/deportes/ringo-bonavena--el-idolo-que-cumpliria-80-anos_a633052e30be4e53e48661b0a"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5de57a40d91dda498913d46f"),googletag.pubads().setTargeting("tags",["5de79a568e3df989b1793a6d","5ec1a15af202e861bf3032bd","5de57c48d91dda4989141397","622e44edaaee3a4c936d8d72"])}));</script><meta name="tadevel:targeting:category" content="5de57a40d91dda498913d46f"><meta name="tadevel:targeting:tags" content="5de79a568e3df989b1793a6d,5ec1a15af202e861bf3032bd,5de57c48d91dda4989141397,622e44edaaee3a4c936d8d72"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>document.referrer&&ga("send","event","ReferrerRaw","url",document.referrer,{transport:"beacon",nonInteraction:!0});</script><meta name="google-site-verification" content="HF188YuILaRd3SlHmJVMMqUcdZ5r5t5kOdDYrMdYyF4"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-deportes"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;color:#fff;border:none;text-transform:uppercase;font-size:14px;width:160px;height:40px;margin:8px 8px 8px auto;border-radius:4px;background:var(--primary-color)}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,o=n.querySelector("button"),a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);let i;try{i=window.engagementData=JSON.parse(localStorage.tadevel_engagement)}catch(e){i=window.engagementData={hoursList:[],hoursMap:{}}}let s=Math.floor(Date.now()/36e5);s!=i.hoursList.slice(-1)[0]&&i.hoursList.push(s),i.hoursMap[s]=i.hoursMap[s]||0,i.hoursMap[s]++;let l=i.hoursList.splice(0,i.hoursList.findIndex(e=>e>=s-72));for(let e of l)delete i.hoursMap[e];let r=Object.values(i.hoursMap).reduce((e,t)=>e+t),d=i.hoursList.length;console.log("Tadevel engagement score",r),console.log("Tadevel engagement unique score",d),ga("send","event","Engagement","score",r,{transport:"beacon",nonInteraction:!0}),ga("send","event","Engagement","uniqueScore",d,{transport:"beacon",nonInteraction:!0}),localStorage.tadevel_engagement=JSON.stringify(i);d<5&&t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random();let g;t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&("/"!=location.pathname?(g="/21675924745/cba24n/interstitial",window.mayBeEmpty=!1):(g="/22095552946/interstitial-mobile",window.mayBeEmpty=!0)),g?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(g,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{o.textContent="Cerrar",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/cba24n/sticky-top",[[320,50],[300,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/deportes/futbol" tabindex="-1">Futbol</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/" tabindex="-1">CBA24n Inicio</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os"><div is="page-article" doc-id="633052e30be4e53e48661b0a" doc-title="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/633052e30be4e53e48661b0a/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">boxeo</div><h1 class="article-title">Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os</h1><h2 class="article-deck">Con apenas 33 a&#xF1;os, fue asesinado el 22 de mayo de 1976 por William Ross Brymer, un guardaespaldas del mafioso Joe Conforte, que de un balazo acab&#xF3; con su vida en las puertas de un burdel de Nevada.</h2><time datetime="2022-09-25T13:25:39.404Z" class="article-date">domingo 25 de septiembre de 2022 10:25</time><share-button-set url="https://www.cba24n.com.ar/deportes/ringo-bonavena--el-idolo-que-cumpliria-80-anos_a633052e30be4e53e48661b0a" text="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=5de57938d91dda498913a9c8&amp;category=" data-tadevel-template="web/article-header-author"><div class="author article-author"><div class="textwrap"><div class="name">Claudio Segura</div><div class="bio">@FIDELSEGURA</div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=789674d59a937d693c94ad76282b7186"></header><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:59.24967658473479%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUICAgCAgKDg4OSkpKbm5utra2kpKR4eHhCQkJtbW1UVFQoKCgbGxvDw8Ph4eH4\+PgyUjeuAAAAlklEQVQI12NgQAa7GQQEGBgEIRy7RiAh0y0A5rwPANKcL0EcJoZ3lxgFBbcEbwRK5zMsDc3sWtMcBBK5yyDhGprmcsVNvWqlmy0D40kTY5PQ1GQTY2MrBgHBE0VKKW5KSkpVBxkEBQU5y91Symd1MwowCDIySGi6JpVvFBQQBMlIaJqmVwGFYRx3DUGIDKM0UKZCACgKADJwI5LQPEurAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/180.webp 304w, https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/360.webp 608w, https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/720.webp 1215w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/720.jpeg 1215w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content"><p><span>El destino no es lo que pudo haber pasado, el destino es lo que en efecto pas&#xF3;, pero el personaje bien vale la licencia y el tributo: este domingo hubiera cumplido 80 a&#xF1;os Oscar Natalio Bonavena, el entra&#xF1;able &quot;Titi&quot; del barrio porte&#xF1;o de Parque Patricios que en condici&#xF3;n de peso pesado de primer nivel se le anim&#xF3; a Cassius Marcellus Clay en el Madison Square Garden.&#xA0;</span></p><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<1&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><p><span>Tit&#xED; para su madre y sus amigos, Ringo a guisa de que una mujer despistada lo confundi&#xF3; con el baterista de Los Beatles, vivi&#xF3; apenas 33 a&#xF1;os y casi ocho meses, puesto que, como ya es tristemente sabido, el 22 de mayo de 1976 la bala asesina de William Ross Brymer, un guardaespaldas del mafioso Joe Conforte, le parti&#xF3; el coraz&#xF3;n a las puertas de un burdel de Nevada.&#xA0;</span></p><p><span>Cuatro d&#xED;as despu&#xE9;s&#xA0;una multitud estimada en 150.000 personas desfil&#xF3; por el Luna Park<strong>&#xA0;</strong>para despedir los restos de un tipo noble, de h&#xE1;bitos sencillos, devoto de los lazos familiares y due&#xF1;o de una chispa incomparable traducida en las decenas y decenas de an&#xE9;cdotas que el periodista Ezequiel Fern&#xE1;ndez Moores plasm&#xF3; en la imperdible biograf&#xED;a &quot;D&#xED;ganme Ringo&quot;.&#xA0;</span></p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:70%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEW5ubrX2Nrm5ebU0c\+pqq3u7vCIiIqgoKJ7fYKUlZjKycj6\+vrf3dzDwb5zdXlkZWnnrhNuAAAA6ElEQVQI1wHdACL/ALu7u7VVVSJSIzrQTQC1u9FHfRsBwrUdOjsAsiJERkQNSgChdpdFAFIASQSgBnQAA3lpRQCyVSVVW7x5REeZh0UAUrVSIlWxBaloiIdFACPMEiwsw9AHiIiZkgDABA1Kx5ZuiOiI7\+IAUAoEkAMZZo6Ijv/xACMxoxHCJJaIhpRuYgDMLCIVsi13Zo7mqWwAF6PQRwE3eWjulDPhADcEDWhgRneOZDGg8QA6GsoARAkAfgIRD/EAozMxPCM9R06QPW5hABPDrdPMPaB5Z60N0QDMHBpJZmDBEREzOqF6F1HsSEsuvwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/633055cb0be4e53e4866290c/180.webp 257w, https://srt-assets.tadevel.xyz/633055cb0be4e53e4866290c/360.webp 514w, https://srt-assets.tadevel.xyz/633055cb0be4e53e4866290c/720.webp 1029w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/633055cb0be4e53e4866290c/720.jpeg 1029w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p><span>Bonavena naci&#xF3; hace 80 a&#xF1;os en Parque Patricios, uno de los barrios m&#xE1;s tradicionales de la Capital Federal (hoy CABA), hasta que despu&#xE9;s de una aceptable campa&#xF1;a como amateur debut&#xF3; en el profesionalismo el 3 de enero de 1964 en Nueva York con una victoria por nocaut en el primer round a expensas de Louis Hicks.</span></p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:118.51851851851852%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAYBAMAAAAIZcBFAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEX////OzMm0sq5raWaWk5B1dHGmpKHDwL1dW1rw7\+6Egn/f3NpDQkE3NjZPTU0WFRY/5\+NbAAAA1UlEQVQY02NgYGDgLJzAAAV7/1\+EMdcW/YAxncXfwphi5VEwplChN4y5SUwByuIsUlq2E8LKeS50/18CiKnz/17P3XdXgbZwvj3zbmlH39uVDAxMdzpCV3nZnXCbwMB853GosbHpkrIEBqZVJ4xDgp9xKyUwMCrGvIiyeMggVMDArujissTNkbNoA1DUuFBQqYlbnYGBOzGjyyu4hbESaIXS9gjTYFPBDUDmdO1Ni4O7NoL9pCG5xTisEOye3OOcriGZYOZmk5kiKQVgpkiatFiJAAMDAMkrQSht9eOgAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/633055e00be4e53e48662982/180.webp 152w, https://srt-assets.tadevel.xyz/633055e00be4e53e48662982/360.webp 304w, https://srt-assets.tadevel.xyz/633055e00be4e53e48662982/720.webp 608w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/633055e00be4e53e48662982/720.jpeg 608w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p><span><strong>&#xBF;Por qu&#xE9; en Estados Unidos y no en la Argentina?</strong></span></p><p><span>Sucedi&#xF3; que cuando hab&#xED;a participado en los Juegos Panamericanos de 1963 que tuvieron lugar en San Pablo resolvi&#xF3; un combate que le era desfavorable con un mordisco en el hombro de su rival, Lee Carr: desde luego fue descalificado y la Federaci&#xF3;n Argentina de Box inhibi&#xF3; su licencia de forma temporaria.&#xA0;</span></p><p><span>Un gui&#xF1;o que desde Estados Unidos hizo un argentino all&#xED; radicado, Tony Marcilla, prosigui&#xF3; con una positiva conversaci&#xF3;n con los entrenadores de Bonavena (los hermanos Juan y Bautista Rago) y a los pocos d&#xED;as arm&#xF3; las valijas y march&#xF3; a la meca del boxeo.</span></p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:90.92664092664093%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAWBAMAAAAoU0G7AAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXP0M/V1dVqampeXl/Kysmrq6rCwsGcnJzg4N9KSku4uLd8fHwNDQ\+Ojo0gICEyMjPrUGs5AAABHklEQVQY02MQBAIBFgfWEgYGDwYIh23e4UQGDgZGQUFGBjahM2emADkgwOKWf\+bccxcQh4XBxSXmtf3pJR4MLl7lSxgcama1/i3zYPC6rbQ9K1ZTe\+32MA\+G1UpKtsuEfoamhi9xZChSUlZjbJ9ZmxbqkshwSdmygKV15tUlXimJDJuNLANcxOxnMTaEOTIoGRsvW5pmv02wIzSRQclokvc7rfJVjoLlCQxKStNrTn4PjXJZUr6AQUnZ9s3n76VL7zqWAmU0/515/3vv7tuMmy4wKOm/O/NSd9Pn7KTPR0Gcd4cuaVvG3n/7mcFI84za1Vzz1nLjx48ZjDVNCwQEJHq3zXzzFsjZkZrY2CG8oXLyViBng8Ayj476bVmhVQCodmn1ad8RBQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/633055f70be4e53e486629d9/180.webp 198w, https://srt-assets.tadevel.xyz/633055f70be4e53e486629d9/360.webp 396w, https://srt-assets.tadevel.xyz/633055f70be4e53e486629d9/720.webp 792w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/633055f70be4e53e486629d9/720.jpeg 792w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p><span>En los Estados Unidos gan&#xF3; sus primeras ocho peleas, perdi&#xF3; el invicto con el experimentado Zora Folley y regres&#xF3; a la Argentina, donde sum&#xF3; media docena de triunfos contundentes hasta conseguir que Gregorio Peralta &#x2013;un gran estilista nacido en San Juan y radicado en Azul- le diera una oportunidad por la corona nacional.&#xA0;</span></p><p><span>En su primera dorada noche en el templo del pugilismo de Sudam&#xE9;rica, el Luna Park, se produjo pues su resonante pelea contra Peralta, cuando contra todos los pron&#xF3;sticos y tribunas hostiles se impuso por decisi&#xF3;n un&#xE1;nime y se qued&#xF3; con el t&#xED;tulo argentino. Hasta esa noche Goyo era el &quot;boxeador del pueblo&quot; (un caballero de perfil bajo, confeso peronista que incluso en Madrid llegar&#xED;a trabar amistad con el mism&#xED;simo General) y Bonavena un desconocido reci&#xE9;n llegado de Estados Unidos cuya carta de presentaci&#xF3;n parec&#xED;a subsumirse en burlas y dichos descalificatorios hacia sus rivales.&#xA0;</span></p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:199.23076923076923%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAYBAMAAAA8HAFZAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXhxsHv39vWs63dvrq7jIb58e7n0s3KoJrSrKbZuLL16eesenP9\+veMWVNQCARqLCa9r2fDAAAAs0lEQVQI1wGoAFf/AFVVXMzFXAClVVTUXMwApay\+7kylAKpW8o3VFQCqw/Cn0RoAqqGzY0oRABERI3eaEQAWEYdkmhEAEWO0SwBhABA5R0RgOQBgMHkIYGAACQZwh2ACADcwiYAQNwA0kCg2Y4sAm4MolgdLADSTIpaIMgCSKZAGgHIAgwIwBpgjACMyADZ0FgAoAoIAgCAAJ0u4dL1zACd97f60iQAEMdRHF0QAaCpaVWSyc2Y2wknzB7EAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6330560a0be4e53e48662a16/180.webp 90w, https://srt-assets.tadevel.xyz/6330560a0be4e53e48662a16/360.webp 181w, https://srt-assets.tadevel.xyz/6330560a0be4e53e48662a16/720.webp 361w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6330560a0be4e53e48662a16/720.jpeg 361w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p><span>Despu&#xE9;s de la noche del 4 de septiembre de 1965 &#x2013;asistencia r&#xE9;cord en la historia del Luna Park- el promotor Tito Lectoure apost&#xF3; por ese hombre ani&#xF1;ado, de voz aflautada, p&#xED;caro y provocador, que en la antesala de cada combate ante rivales afroamericanos iba de micr&#xF3;fono en micr&#xF3;fono al son de &quot;&#xA1;a ese negro lo mato!&quot;.&#xA0;</span></p><p><span>Con algo de artista de variet&#xE9; o partenaire de humorista, futbolero fan&#xE1;tico de Hurac&#xE1;n, el Bonavena hilarante deven&#xED;a serio, &#xED;ntegro y admirable arriba del ring: m&#xE1;s bien bajo, retac&#xF3;n, v&#xED;ctima de las desventajas de los pies planos, compensaba con ma&#xF1;a para acortar las distancias y hacer valer su fuerte pegada y, si cab&#xED;a, tambi&#xE9;n su capacidad de absorci&#xF3;n al castigo.</span></p><p><span>As&#xED; transcurrieron sus a&#xF1;os de furor en el Luna Park, donde entre finales de 1965 y octubre de 1970 hizo 15 peleas y perdi&#xF3; solo una, por descalificaci&#xF3;n, ante el marplatense Miguel &#xC1;ngel P&#xE1;ez.</span></p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.22222222222222%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUVFRX29vZcXFwfHx9KSkptbW3t7e09PT3ExMTX19eSkpK0tLQsLCyEhIShoaHh4eFpjoETAAAAsUlEQVQI12PYKSgoJnH8rJhg2sc0hg4xMTG5s\+ppibMnpjGAZZxU\+9N\+Ajm7BcVm/ihx7Uyb0Z/GsO9bxo4\+Fa2dmd2dMxlevehe5Hwp9ui\+3W/XMSipRhXYLI0ytn2lEsrgpOLCbPNWr9hcpUiVIfSuMrP5Jj0H4\+OhoQyrlhowsy/VdWA\+ouLOEKrMYMyy1MuBwdy9hiH0ME8xyxVdBwZmIxUGdYMjBUxXXQsMGJhrAPkAOvhlbDP6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/633056220be4e53e48662a8f/180.webp 320w, https://srt-assets.tadevel.xyz/633056220be4e53e48662a8f/360.webp 640w, https://srt-assets.tadevel.xyz/633056220be4e53e48662a8f/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/633056220be4e53e48662a8f/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p><span>&#xA0;Hacia finales del a&#xF1;o 70, cuando a&#xFA;n en la derrota Bonavena consumar&#xED;a la mejor pelea de su vida, hac&#xED;a un lustro que ya era considerado un primera serie digno de persistir entre los diez o quince mejores pesados del planeta, toda vez que hab&#xED;a hecho 25 rounds con el tremebundo Joe Frazier y ca&#xED;do con Jimmy Ellis en una semifinal tendiente a llenar la vacante dejada por Cassius Clay/Muhammad Al&#xED; por su negativa a luchar en la guerra de Vietnam.</span></p><p><span>&#xA0;Para el gigantesco desaf&#xED;o de medirse con quien ya era considerado el mejor boxeador de todos los tiempos, Ringo Bonavena se prepar&#xF3; al m&#xE1;ximo, en la fragua del gimnasio y en las payadas verbales: en la conferencia de prensa de presentaci&#xF3;n de la pelea y en el pesaje logr&#xF3; sacar de quicio a Clay a la voz de &quot;chicken, chicken&quot; (&quot;gallina, gallina&quot;).</span></p><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://srt-app\.tadevel\.xyz/hostname/www\.cba24n\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DhsfhZQMuc5I&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FhsfhZQMuc5I%2Fhqdefault\.jpg&amp;sign=b60bbb8c6231ffa07acff25a)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1664133946&amp;ei=2lYwY96KJ4WS4dUP0IaaiAQ&amp;ip=138.99.6.165&amp;id=o-AGr_ZhRIJjXvumFL2-x1rtl_Kkz2pgwwyRxdw9uoArJP&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=8B&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xe%2Csn-x1xe7n7d&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=4&amp;pl=23&amp;initcwndbps=138750&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=CGebR5Vb96ahzorUMdqzJfsI&amp;gir=yes&amp;clen=8456370&amp;ratebypass=yes&amp;dur=188.499&amp;lmt=1558545815852077&amp;mt=1664112064&amp;fvip=3&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=5531432&amp;n=2ZxJqeGGtsYdFQ&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRAIgMx5icPR7aLgedh8915kBjAiXKEp2rW5A8dSuXGhQ-5kCIFzZ_zbO8Q0OM8z2607QxiyhpoHOb3GBCYcb5fB93ofu&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRAIgFIolAMTdGsEjiEGhDrOoPRW1EsFA5WXZ2FTy3TZ5HhkCIFpt7rrEKFUbgG277N0gTdpnqXp5ozehGN9VgRoquSHo" thumbnail-url="https://i.ytimg.com/vi/hsfhZQMuc5I/hqdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DhsfhZQMuc5I&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FhsfhZQMuc5I%2Fhqdefault.jpg&amp;sign=b60bbb8c6231ffa07acff25a"></x-player></div></x-pip></div></div><figcaption class="caption">Bonavena ridiculiza a Ali (Chicana con amague de Bonavena a Ali)</figcaption></figure><p><span>El 7 de diciembre de 1970 la enorme mayor&#xED;a de los casi 24 millones argentinos se sentaron frente a una televisi&#xF3;n blanco y negro para ver hasta d&#xF3;nde el peleador argentino pod&#xED;a comprometer al fen&#xF3;meno invencible: la televisaci&#xF3;n de Canal 13 clav&#xF3; 79.3 de rating, un n&#xFA;mero in&#xE9;dito hasta entonces que reci&#xE9;n ser&#xED;a superado en 1990 en el partido que por la Copa del Mundo de f&#xFA;tbol la Selecci&#xF3;n argentina ganar&#xED;a por penales contra su par de Italia.&#xA0;</span></p><p><span>Aquella legendaria<strong>&#xA0;</strong>noche del Madison, el imponente Al&#xED; se vio forzado a brindarse al m&#xE1;ximo para llegar al &#xFA;ltimo asalto con ventajas en las tarjetas &#x2013;incluso hab&#xED;a pasado momentos de zozobra en las vueltas cuarta y novena- y si noque&#xF3; a Bonavena fue por imperio del enorme coraje del argentino.</span></p><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://srt-app\.tadevel\.xyz/hostname/www\.cba24n\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DwR01QATEyZo&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FwR01QATEyZo%2Fhqdefault\.jpg&amp;sign=2328ff9f715dee3f9a30f065)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1664133947&amp;ei=2lYwY_SrO4LMwASx-4zIDg&amp;ip=138.99.6.165&amp;id=o-AD50zOQKaO54_lGJhPb59KxgrULTbQvy0A_I254tc0o2&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=SK&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xl%2Csn-x1xe7n7d&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=6&amp;pl=23&amp;initcwndbps=177500&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=m4f3dPrNoyRY6gWhbwF3mTcI&amp;cnr=14&amp;ratebypass=yes&amp;dur=338.036&amp;lmt=1662317361821186&amp;mt=1664111826&amp;fvip=1&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=1318224&amp;n=lIUZBORTtEm3pA&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Ccnr%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRgIhAIBcvTZF20MVC7JkYKDCqkFM5ZLf-ihKgO9qAOSPqGGcAiEA1QZhHaEzjqURK6T1wEYuubdzD8qtRs7mO8yoQHIqNJs%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRgIhAIAFUHdMlSqIjeN6kepGgYMlors17wfJRih88BUYOppqAiEAv8e6lLcnDsqMfGK2UU9C6LnQZESwqpnudWLTpE0kRQo%3D" thumbnail-url="https://i.ytimg.com/vi/wR01QATEyZo/hqdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DwR01QATEyZo&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FwR01QATEyZo%2Fhqdefault.jpg&amp;sign=2328ff9f715dee3f9a30f065"></x-player></div></x-pip></div></div><figcaption class="caption">Ringo Bonavena enfrenta a Muhammad Al&#xED;, 1970</figcaption></figure><p><span>&#xA0;&quot;Nada de derrota digna&quot;, les dijo a sus segundos Ringo, sali&#xF3; a buscar el nocaut de forma desesperada y tropez&#xF3; con una contra letal: se derrumb&#xF3; tres veces, las reglas de Nueva York establecieron el fuera de combate inmediato y Ringo llor&#xF3; como un ni&#xF1;o.</span></p><p><span>&#xA0;Desde entonces jam&#xE1;s dej&#xF3; de perseverar en la b&#xFA;squeda de una revancha que jam&#xE1;s lleg&#xF3; por su muerte.</span></p><p><span>Due&#xF1;o de espl&#xE9;ndido r&#xE9;cord (58-9-1, 44 KOs.), Bonavena se midi&#xF3; con 31 rivales estadounidenses, enfrent&#xF3; a cinco retadores a la corona mundial (los ya referidos Folley y Peralta, m&#xE1;s George Chuvalo, Karl Mildenberger y Ron Lyle) y cuatro campeones del mundo: Joe Frazier, Jimmy Ellis, Muhammad Al&#xED; y Floyd Patterson.</span></p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.59574468085107%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUGBgZAQEA0NDRzc3NVVVUTExNmZmYgICCkpKQqKipKSkqSkpKAgIDQ0NC5ubnl5eUccYNXAAAA20lEQVQI1wHQAC//AAAABXmkEUoiVVcqGQAAWSIUZqQaKVUFCRkAVQlDu2qqaIp5AlWiAHAFeoi7QY/9xwJ1EQBVpiTL6EP93eFyd3kAUThhq4jM42w2knd5ADaIbDy9TNgxGzV3cgA8vd/b7m7e3bQQkSIAQiTt5Gajpv2lUEwSADcARpnGRmjbQlSEJwA2EJlSjK64g0JMGZcAYzFQCTNt7rNsoAWXAGM6pFACzt60MQKhMQBykBMZqzGrgnSO\+zEAAABUyOw4EkIY6LQlAAAFVLs2iBBVVjSXAILATtXdEjXkAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/633056400be4e53e48662ab6/180.webp 270w, https://srt-assets.tadevel.xyz/633056400be4e53e48662ab6/360.webp 541w, https://srt-assets.tadevel.xyz/633056400be4e53e48662ab6/720.webp 1081w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/633056400be4e53e48662ab6/720.jpeg 1081w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p>Fuente: T&#xE9;lam</p></div></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>5&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>18&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>30&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script><view-comment-preview model="Article" doc="633052e30be4e53e48661b0a" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100],[300,600]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],[300,600]]).addSize([0,0],[[300,100],[300,250],[300,600]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/cordoba/dia-del-empleado-de-comercio--como-sera-la-actividad-el-lunes-en-cordoba_a632c28698ff6c67717715906" aria-label="D&#xED;a del Empleado de Comercio: c&#xF3;mo ser&#xE1; la actividad el lunes en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVHPkM2MzuwrrNQS1NiWmEkIy7FwsWloaa9ur5lVU+ZlZmBe3xUTURzam2Oh4uNZl5/9v1ZAAAAv0lEQVQI12MQMGG+P+ckIyPDnDmBDILGfCsZGAUmnJx51ICB2XfeBwFWZmPnOwcFGZhdOD8LCLIGMu+cGArkSF4WCDgYGjjnfyiDscs8Q5kpvoaiZ+aLMhw28XaQ9H0SbHA0ECjja10SsqtLulbUhYeB2bqo1zypbVN76PKNDLb7VtU9Ly9fVf563VUG61fLlYqUlNSVlKo2Mngv18jQ6OjoUFLS2sLg+0qtIyOjrS1JqQ7I2aWRBgQZTeqrrwAAlvFBJt4kvyAAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632c29618ff6c67717715ca5/180.webp 320w, https://srt-assets.tadevel.xyz/632c29618ff6c67717715ca5/360.webp 640w, https://srt-assets.tadevel.xyz/632c29618ff6c67717715ca5/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632c29618ff6c67717715ca5/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/dia-del-empleado-de-comercio--como-sera-la-actividad-el-lunes-en-cordoba_a632c28698ff6c67717715906" text="D&#xED;a del Empleado de Comercio: c&#xF3;mo ser&#xE1; la actividad el lunes en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Conmemoraci&#xF3;n</span></div><div class="title"><span>D&#xED;a del Empleado de Comercio: c&#xF3;mo ser&#xE1; la actividad el lunes en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El pr&#xF3;ximo 26 de septiembre comerciantes y trabajadores de comercio celebran su d&#xED;a. Desde la C&#xE1;mara que los agrupa informaron c&#xF3;mo se trabajar&#xE1;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/futbol/belgrano/para-los-hinchas-celestes--belgrano-fue-el-primer-cordobes-en-conseguir-un-torneo-de-afa_a632d1b998ff6c677177dccf2" aria-label="Para los hinchas Celestes, Belgrano fue el primer cordob&#xE9;s en conseguir un torneo de AFA" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614888b24bace27ac32f05eb" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50.616549026277745% 28.179431707914464%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWtrUpASShlZjKSnkejt1JSXS9/ij+SiT5zdzi/xlsnLyCtyl2mlkPg12SNUDSUxtRQDEuTAAAAzklEQVQI1wHDADz/AJmd3d2ZmZ2bu7u7uwBP+QkMdjMABERLtLsAT/YmNyWCYIwMMAwgAAMAcwADYmB8B3QHGAAzOZsEmUBElEBEQOAA3dAAh5AEQLkLsHzMAJCIZqGCgMdXB8ne7gBIqlOGKqVjhjEVjuIAO3ZWY4XCa7RnYoWiAEtEchoks2ZGgzNjIgAzNXhYI1YmaDFYIsgARxh3PCwXJhBhcgOFAHIXcVFZHAWnioFiEQBSOqqqFXKqGhGhpVIAg2oRUVECEVFVVahVznpFD9qmJ3AAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632d1dc28ff6c677177dd506/180.webp 296w, https://srt-assets.tadevel.xyz/632d1dc28ff6c677177dd506/360.webp 592w, https://srt-assets.tadevel.xyz/632d1dc28ff6c677177dd506/720.webp 1183w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632d1dc28ff6c677177dd506/720.jpeg 1183w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50.616549026277745% 28.179431707914464%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/belgrano/para-los-hinchas-celestes--belgrano-fue-el-primer-cordobes-en-conseguir-un-torneo-de-afa_a632d1b998ff6c677177dccf2" text="Para los hinchas Celestes, Belgrano fue el primer cordob&#xE9;s en conseguir un torneo de AFA"></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Para los hinchas Celestes, Belgrano fue el primer cordob&#xE9;s en conseguir un torneo de AFA</span></div><div class="category">Belgrano</div><div class="deck"><span>El 20 de abril de 1986, el Club Atl&#xE9;tico Belgrano se convert&#xED;a en el primer equipo de C&#xF3;rdoba en conseguir un t&#xED;tulo oficial de AFA, al ganar el Torneo Regional.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/choque-de-pelicula-en-villa-general-belgrano--dos-personas-heridas_a632f15d78e440da2ea9203de" aria-label="Choque de pel&#xED;cula en Villa General Belgrano: dos personas heridas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWAdWVFQjxnYFA0LzGOhHJYUUVrYnNCPUlNSlylLTRvMTZOLTCKgI+PNTrHudBRTJYJ07NpAAAAtklEQVQI12NoNw4V7Cg74sAAAh1mhwU72g64AJkKDP/NXgi2lyWxuDgAJf+3ZwgWtx1jcXEBSqaXHxPPaBc2Nl7gwMSQUX5oV9gOxd27VqmoMmQ0p1uvXnv35s1bC4IYjpVXrZ0JBLOMF4UwHGtdtfsmkHM7NMSF4cGJzRq2d1ftDhVlcWF4Vm58zFhQWDQ0CMh5U2wsaGwsKigYqsTA8Cbd2FBQ2FAwVBTIO5YUGKoEBKpKTEoAyf5Ag/ec48oAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632f196b8e440da2ea9255b3/180.webp 320w, https://srt-assets.tadevel.xyz/632f196b8e440da2ea9255b3/360.webp 640w, https://srt-assets.tadevel.xyz/632f196b8e440da2ea9255b3/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632f196b8e440da2ea9255b3/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/choque-de-pelicula-en-villa-general-belgrano--dos-personas-heridas_a632f15d78e440da2ea9203de" text="Choque de pel&#xED;cula en Villa General Belgrano: dos personas heridas"></share-button-set></div><div class="detail"><div class="kicker"><span>Siniestros</span></div><div class="title"><span>Choque de pel&#xED;cula en Villa General Belgrano: dos personas heridas</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Un Audi A3 impact&#xF3; contra un &#xE1;rbol en la madrugada y derrib&#xF3; parte de una vivienda. Los dos ocupantes del veh&#xED;culo fueron trasladados a un centro de salud.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/rescataron-a-tres-personas-que-se-accidentaron-en-el-dique-de-embalse_a632f97fc8e440da2ea981bfe" aria-label="Rescataron a tres personas que se accidentaron en el Dique de Embalse" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:53.67365542388332% 53.0479190463224%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWyu8KSmpqhqq2DiYfQPEd/cG/FydDgZ2G1KDUtIixTTFbBfH9wJS+kSUvymoX18/WaQNH+AAAA3klEQVQI12NgSIMCBiWGBAYGNgY2EAsGlJSUBJUUICwhJUEhBSYGBmNjYyEhoAQTw0ZjY0FBQSFFJYa6rREbgUxhIYbjr8+0CoIAw9nqvVeNjYWBrOfl5aXBQG3GDNtdXMpDwawrHh3tr01NQ0MZPDo6OryjQoGslo4tPS1XV81aynDi5NqWuue3T85iODlzskt5eYlHD4PvzJkmLu7PPY4wtK6cubour672CEPkzJkL8r+VA1mcq1atWpbA6n6CYe/u8pVT09JibzC4uLicXMv/zcYFyPII3Lrwf2QLACp0UDFkO8hqAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632f980a8e440da2ea981c16/180.webp 135w, https://srt-assets.tadevel.xyz/632f980a8e440da2ea981c16/360.webp 270w, https://srt-assets.tadevel.xyz/632f980a8e440da2ea981c16/720.webp 540w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632f980a8e440da2ea981c16/720.jpeg 540w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:53.67365542388332% 53.0479190463224%"></picture><div class="overlay"></div><share-button-set url="/cordoba/rescataron-a-tres-personas-que-se-accidentaron-en-el-dique-de-embalse_a632f97fc8e440da2ea981bfe" text="Rescataron a tres personas que se accidentaron en el Dique de Embalse"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Rescataron a tres personas que se accidentaron en el Dique de Embalse</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Seg&#xFA;n inform&#xF3; la Polic&#xED;a de C&#xF3;rdoba, se encuentran en buen estado de salud. En el operativo participaron efectivos del DUAR y del ETAC.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/incautaron-mas-de-2000-dosis-de-cocaina-de-alta-pureza-y-detuvieron-a-dos-extranjeros_a632f47958e440da2ea94ab94" aria-label="Incautaron m&#xE1;s de 2000 dosis de coca&#xED;na de alta pureza y detuvieron a dos extranjeros" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVFMiVaSjssIxzi2cdvZlh5XSC6q5kWEhBlNB+ZiHvbxKWNNSP09/GYYEnekmCwjRy0uv6wAAAAtElEQVQI1wGpAFb/AGaUEgJ0mZlBInIAAAASgIVVcmlAInIEEBEAd1UFICcSInIgERERAEcocncnICcgAERERABicCAAIgAgEhEJaUkAZHARFEFBEQFAbDMAAN0SFBQzNoABBsw0IgCWaYETw8OBljaaQncAZmplisw9iczDuAVRAOaqqt1p0IuTOYXV9QDmqqM9u7sAi9gV9RgA7qqjM627uAiPUFUVAO6qMzMz27uwdfUlWFKqOXlGuFfZAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632f48cd8e440da2ea94bdcf/180.webp 320w, https://srt-assets.tadevel.xyz/632f48cd8e440da2ea94bdcf/360.webp 640w, https://srt-assets.tadevel.xyz/632f48cd8e440da2ea94bdcf/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632f48cd8e440da2ea94bdcf/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/incautaron-mas-de-2000-dosis-de-cocaina-de-alta-pureza-y-detuvieron-a-dos-extranjeros_a632f47958e440da2ea94ab94" text="Incautaron m&#xE1;s de 2000 dosis de coca&#xED;na de alta pureza y detuvieron a dos extranjeros"></share-button-set></div><div class="detail"><div class="kicker"><span>Narcotr&#xE1;fico en C&#xF3;rdoba</span></div><div class="title"><span>Incautaron m&#xE1;s de 2000 dosis de coca&#xED;na de alta pureza y detuvieron a dos extranjeros</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>La FPA realiz&#xF3; tres allanamientos en distintos barrios de C&#xF3;rdoba y logr&#xF3; desarticular esta banda, que hac&#xED;a deliverys de estupefacientes en la ciudad Capital.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de DEPORTES</title-header><div><a href="/deportes/ringo-bonavena--el-idolo-que-cumpliria-80-anos_a633052e30be4e53e48661b0a" aria-label="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">10:25 | 25/09</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50.19276324217827% 0;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUICAgCAgKDg4OSkpKbm5utra2kpKR4eHhCQkJtbW1UVFQoKCgbGxvDw8Ph4eH4+PgyUjeuAAAAlklEQVQI12NgQAa7GQQEGBgEIRy7RiAh0y0A5rwPANKcL0EcJoZ3lxgFBbcEbwRK5zMsDc3sWtMcBBK5yyDhGprmcsVNvWqlmy0D40kTY5PQ1GQTY2MrBgHBE0VKKW5KSkpVBxkEBQU5y91Symd1MwowCDIySGi6JpVvFBQQBMlIaJqmVwGFYRx3DUGIDKM0UKZCACgKADJwI5LQPEurAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/180.webp 304w, https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/360.webp 608w, https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/720.webp 1215w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/720.jpeg 1215w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50.19276324217827% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/ringo-bonavena--el-idolo-que-cumpliria-80-anos_a633052e30be4e53e48661b0a" text="Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os"></share-button-set></div><div class="detail"><div class="kicker"><span>boxeo</span></div><div class="title"><span>Ringo Bonavena, el &#xED;dolo que cumplir&#xED;a 80 a&#xF1;os</span></div><div class="category">DEPORTES</div><div class="deck"><span>Con apenas 33 a&#xF1;os, fue asesinado el 22 de mayo de 1976 por William Ross Brymer, un guardaespaldas del mafioso Joe Conforte, que de un balazo acab&#xF3; con su vida en las puertas de un burdel de Nevada.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/taborda-retuvo-su-corona-latina-con-nocaut-sobre-teran_a632fb8938e440da2ea98f908" aria-label="Taborda retuvo su corona latina con nocaut sobre Ter&#xE1;n" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">23:16 | 24/09</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:49.800153074241% 10.584084415741888%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUUEhghHiEJCQ0yLC40ISBXS0mXdGrDychDOzlJSmt2V08bIEFzdIe+inKWlp3oro2NBLbVAAAA70lEQVQI12NQYGBQUlJSSAERYBYDk1KWyi0FZgYFhWVMQF6s6jVGUQYGxiwjoFyvYEz0PAYm5QgjYbYFuTHL66YxKAdHCK3izbj2vLzcmIEto8MjWevu4uPl5dYMYc0dprfu/18kXl4nzZAhLCySlv8/6vmb5wIMwR0iIkL9f2PPzHnewBDYLCjMEPdXkDU0Uogh0JhRkOHMOQNhR0MFhkxBQRGXmXMCXJxNnBlmCigIC++cs9CR0ViaYYeAguDuPe8mCDIKczNYMDiwOO+pmeBoJezC4MrQwOKyc+YEQTMRAQZmAQFGQasuQwEzQwYA0btCDQTB23cAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632fb9c38e440da2ea98ff34/180.webp 240w, https://srt-assets.tadevel.xyz/632fb9c38e440da2ea98ff34/360.webp 480w, https://srt-assets.tadevel.xyz/632fb9c38e440da2ea98ff34/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632fb9c38e440da2ea98ff34/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:49.800153074241% 10.584084415741888%"></picture><div class="overlay"></div><share-button-set url="/deportes/taborda-retuvo-su-corona-latina-con-nocaut-sobre-teran_a632fb8938e440da2ea98f908" text="Taborda retuvo su corona latina con nocaut sobre Ter&#xE1;n"></share-button-set></div><div class="detail"><div class="kicker"><span>boxeo</span></div><div class="title"><span>Taborda retuvo su corona latina con nocaut sobre Ter&#xE1;n</span></div><div class="category">DEPORTES</div><div class="deck"><span>El cordob&#xE9;s Juan Manuel Taborda retuvo su corona latina de peso mediano de la Organizaci&#xF3;n Mundial de Boxeo (OMB), tras vencer al colombiano John Jairo Ter&#xE1;n por nocaut t&#xE9;cnico en el quinto round de una pelea pactada a diez en el Sal&#xF3;n de los Deportes de Villa Mar&#xED;a.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/navone-y-kicker-protagonizaran-la-final-del-challenger-de-tenis-de-villa-maria_a632fb40f8e440da2ea98eb99" aria-label="Navone y Kicker protagonizar&#xE1;n la final del challenger de tenis de Villa Mar&#xED;a" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">23:02 | 24/09</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:52.24934093035122% 0;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU+KhpSOSeKdXAjFhVhYcloSTJKTrJpWFqeh4O+pp1YSUnzpFW6f16NYUnssoQnKng91ypFAAAAuUlEQVQI12MwMDZmZg00KBWwWmzMwABEjAJnRAXYFxswMDBIMTCIvrsowMhswMAoGirAIHvuaKAgUNyAMZSBgffc1QDRQAGgBkYBBsZzV0NFly9kiL1bWxq+6l5Th1JROYNG5wwllbQUF8+myiYGpc4Z6ikuQKBUOQkoM1P9G5Cd0lShBJSZqW4G5GQ0LV/FoNQxQ90+Jc2tbtKqhQw6nXPUjb+lpa17c1WQYffufbvlv6X9v3p69x4AtjE7UFjeD+wAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632fb5998e440da2ea98ee6b/180.webp 320w, https://srt-assets.tadevel.xyz/632fb5998e440da2ea98ee6b/360.webp 639w, https://srt-assets.tadevel.xyz/632fb5998e440da2ea98ee6b/720.webp 1279w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632fb5998e440da2ea98ee6b/720.jpeg 1279w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:52.24934093035122% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/navone-y-kicker-protagonizaran-la-final-del-challenger-de-tenis-de-villa-maria_a632fb40f8e440da2ea98eb99" text="Navone y Kicker protagonizar&#xE1;n la final del challenger de tenis de Villa Mar&#xED;a"></share-button-set></div><div class="detail"><div class="kicker"><span>tenis</span></div><div class="title"><span>Navone y Kicker protagonizar&#xE1;n la final del challenger de tenis de Villa Mar&#xED;a</span></div><div class="category">DEPORTES</div><div class="deck"><span>Los bonaerenses Mariano Navone y Nicol&#xE1;s Kicker animar&#xE1;n este domingo la final del Challenger de tenis de Villa Mar&#xED;a, al ganar sus respectivos encuentros de semifinales del torneo que otorgar&#xE1; premios por 45.700 d&#xF3;lares y se disputa sobre polvo de ladrillo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/los-pumas-se-despidieron-con-una-nueva-derrota-frente-a-sudafrica_a632f07588e440da2ea90b61e" aria-label="Los Pumas se despidieron con una nueva derrota frente a Sud&#xE1;frica" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">14:20 | 24/09</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUSEhF/mFhxjkg7NzFjfjxbVk1MQTl6bmEpJCGciIGaqpJyUke5mmSrW1dYgH26v8RrjvlFAAAArUlEQVQI12MwYMAPGjgglEWDcQOHRYaBAZDfYZBmkZxhVppR15zBkGG8Mn1r8M7/oasqkhkyTP9tDXu26+fNVcVpDMGpsyIskivn311VGspgbA4Umho1f9ruMGOGtNDq0vDloXPKtgYbM5TX1cw5vfv6zJMzq3czPH+nM+dMjcz5M3fn3mVwcXVxcXFykhJSUlJiADJdlJSEBAUFhYQYXJyAQoqCYMDg5ATiQTgAHGE9OqiBTJYAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632f3d708e440da2ea9436f7/180.webp 270w, https://srt-assets.tadevel.xyz/632f3d708e440da2ea9436f7/360.webp 540w, https://srt-assets.tadevel.xyz/632f3d708e440da2ea9436f7/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632f3d708e440da2ea9436f7/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/los-pumas-se-despidieron-con-una-nueva-derrota-frente-a-sudafrica_a632f07588e440da2ea90b61e" text="Los Pumas se despidieron con una nueva derrota frente a Sud&#xE1;frica"></share-button-set></div><div class="detail"><div class="kicker"><span>Rugby Championship</span></div><div class="title"><span>Los Pumas se despidieron con una nueva derrota frente a Sud&#xE1;frica</span></div><div class="category">DEPORTES</div><div class="deck"><span>El seleccionado argentino de rugby perdi&#xF3; frente al campe&#xF3;n del mundo por 38 a 21 (parcial 17-7), en un encuentro por la sexta y &#xFA;ltima fecha del Rugby Championship.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/federer-se-despidio-entre-lagrimas---yo-solo-queria-jugar-al-tenis-_a632f18678e440da2ea923cb2" aria-label="Federer se despidi&#xF3; entre l&#xE1;grimas: &#x201C;Yo solo quer&#xED;a jugar al tenis&#x201D;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">11:56 | 24/09</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUDAwMFBQcKECEHLKsZUfkQPtgqJikLHEtIOz0OJmmDZmhfTk6qiX/is6AoQphaartiPvymAAAAmElEQVQI12NgYBAUFBRrUxAUZGBkYASyBTKyExkYBYDiQJ7AmrMNgiAOUEpA6u6pBqAQmMP0es2KNkZBBhBHYIprRdI2oAIhoCZ2FxdnwzSgjCYDg4Coi4vr8wxGBgFNoCpVV1MX826gaDkQlxpPDglSAtoK4piaTzY2KlcQYCwCGmdqZBpqoCHAwATkMBpPWxf6TVEQyAEAKLYeJtKnb+gAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632f1aa78e440da2ea926c6a/180.webp 320w, https://srt-assets.tadevel.xyz/632f1aa78e440da2ea926c6a/360.webp 640w, https://srt-assets.tadevel.xyz/632f1aa78e440da2ea926c6a/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632f1aa78e440da2ea926c6a/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/federer-se-despidio-entre-lagrimas---yo-solo-queria-jugar-al-tenis-_a632f18678e440da2ea923cb2" text="Federer se despidi&#xF3; entre l&#xE1;grimas: &#x201C;Yo solo quer&#xED;a jugar al tenis&#x201D;"></share-button-set></div><div class="detail"><div class="kicker"><span>TENIS</span></div><div class="title"><span>Federer se despidi&#xF3; entre l&#xE1;grimas: &#x201C;Yo solo quer&#xED;a jugar al tenis&#x201D;</span></div><div class="category">DEPORTES</div><div class="deck"><span>Se despidi&#xF3; uno de los deportistas m&#xE1;s grandes de todos los tiempos. Roger Federer dijo adi&#xF3;s a su carrera en un encuentro de dobles junto a Rafael Nadal, quien fuera su gran rival y a la vez c&#xF3;mplice en la mayor&#xED;a de sus &#xE9;xitos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad181956a20672ff54f5c" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque3",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/boxeo_t5ec1a15af202e861bf3032bd"><span class="tag">BOXEO</span></a> <a href="/luna-park_t5de57c48d91dda4989141397"><span class="tag">Luna Park</span></a> <a href="/box_t622e44edaaee3a4c936d8d72"><span class="tag">box</span></a></div></div><div class="article-tags" data-tadevel-template="web/article-persons"><title-header>Personas</title-header><div><a href="/search?person=5f6d1d2c4e81d8be5b786978"><span class="tag">Ringo Bonavena</span></a> <a href="/search?person=60453d53fd4767b620763561"><span class="tag">Mohamed Al&#xED;</span></a> <a href="/search?person=633056a1555cfe2afb6088e7"><span class="tag">William Ross Brymer</span></a> <a href="/search?person=633056a1555cfe2afb6088e6"><span class="tag">Joe Conforte Nevada</span></a></div></div></div></x-floating-content></x-floating></aside></div><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?300:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/futbol/belgrano/belgrano-buscara-dar-la-vuelta-olimpica-en-san-nicolas_a632fa9ab8e440da2ea989c19" aria-label="Belgrano buscar&#xE1; dar la vuelta ol&#xED;mpica en San Nicol&#xE1;s" data-tadevel-template="web/widget/article"><widget-article is="widget-article" has-football-game data-category="614888b24bace27ac32f05eb" class=""><div class="photo"><div class="backdrop" style="background-position:49.255889106216515% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU5KyojHR9QOTdQSmBSQkk3NUiqvOZtXF9xTUA6T4BpbX\+ZpsiEjqGTcGFjd6TUqywVMNQbAAAAwUlEQVQI1wG2AEn/AJlRERVDM1UzACBRAACZlROgCTJyEAEAEBIAUEQEcilC2CAhESIUACAEMhAFN32BIBAAIAARRzAlUQhCdQAQICAA1DUDREBCLGxwEBNIAHJAERMAIrZmsAEDEgABKEVHUQprZrREURUAAUg6jXSK7sa3TSERACBzNACNzDrmtygBAAA1SEVCAoROts4zlSAAACgBU0EHqbZjFZ6BABAQAVmqfLm2apmtdQAzeqpMysxutrZr3/zSGjMU1OyKRwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632fad4b8e440da2ea98bbca/180.webp 320w, https://srt-assets.tadevel.xyz/632fad4b8e440da2ea98bbca/360.webp 640w, https://srt-assets.tadevel.xyz/632fad4b8e440da2ea98bbca/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632fad4b8e440da2ea98bbca/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:49.255889106216515% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/belgrano/belgrano-buscara-dar-la-vuelta-olimpica-en-san-nicolas_a632fa9ab8e440da2ea989c19" text="Belgrano buscar&#xE1; dar la vuelta ol&#xED;mpica en San Nicol&#xE1;s"></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xDA;TBOL</span></div><div class="title"><span>Belgrano buscar&#xE1; dar la vuelta ol&#xED;mpica en San Nicol&#xE1;s</span></div><div class="category">Belgrano</div><div class="deck"><span>Brown (Adrogu&#xE9;) y el Celeste se enfrentar&#xE1;n en el Estadio San Nicol&#xE1;s de los Arroyos por la fecha 35 de la Primera Nacional desde las 13:40 y con televisaci&#xF3;n de TyC Sports.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/taborda-retuvo-su-corona-latina-con-nocaut-sobre-teran_a632fb8938e440da2ea98f908" aria-label="Taborda retuvo su corona latina con nocaut sobre Ter&#xE1;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class=""><div class="photo"><div class="backdrop" style="background-position:49.800153074241% 10.584084415741888%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUUEhghHiEJCQ0yLC40ISBXS0mXdGrDychDOzlJSmt2V08bIEFzdIe\+inKWlp3oro2NBLbVAAAA70lEQVQI12NQYGBQUlJSSAERYBYDk1KWyi0FZgYFhWVMQF6s6jVGUQYGxiwjoFyvYEz0PAYm5QgjYbYFuTHL66YxKAdHCK3izbj2vLzcmIEto8MjWevu4uPl5dYMYc0dprfu/18kXl4nzZAhLCySlv8/6vmb5wIMwR0iIkL9f2PPzHnewBDYLCjMEPdXkDU0Uogh0JhRkOHMOQNhR0MFhkxBQRGXmXMCXJxNnBlmCigIC\+\+cs9CR0ViaYYeAguDuPe8mCDIKczNYMDiwOO\+pmeBoJezC4MrQwOKyc\+YEQTMRAQZmAQFGQasuQwEzQwYA0btCDQTB23cAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632fb9c38e440da2ea98ff34/180.webp 240w, https://srt-assets.tadevel.xyz/632fb9c38e440da2ea98ff34/360.webp 480w, https://srt-assets.tadevel.xyz/632fb9c38e440da2ea98ff34/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632fb9c38e440da2ea98ff34/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:49.800153074241% 10.584084415741888%"></picture><div class="overlay"></div><share-button-set url="/deportes/taborda-retuvo-su-corona-latina-con-nocaut-sobre-teran_a632fb8938e440da2ea98f908" text="Taborda retuvo su corona latina con nocaut sobre Ter&#xE1;n"></share-button-set></div><div class="detail"><div class="kicker"><span>boxeo</span></div><div class="title"><span>Taborda retuvo su corona latina con nocaut sobre Ter&#xE1;n</span></div><div class="category">DEPORTES</div><div class="deck"><span>El cordob&#xE9;s Juan Manuel Taborda retuvo su corona latina de peso mediano de la Organizaci&#xF3;n Mundial de Boxeo (OMB), tras vencer al colombiano John Jairo Ter&#xE1;n por nocaut t&#xE9;cnico en el quinto round de una pelea pactada a diez en el Sal&#xF3;n de los Deportes de Villa Mar&#xED;a.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/navone-y-kicker-protagonizaran-la-final-del-challenger-de-tenis-de-villa-maria_a632fb40f8e440da2ea98eb99" aria-label="Navone y Kicker protagonizar&#xE1;n la final del challenger de tenis de Villa Mar&#xED;a" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class=""><div class="photo"><div class="backdrop" style="background-position:52.24934093035122% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU\+KhpSOSeKdXAjFhVhYcloSTJKTrJpWFqeh4O\+pp1YSUnzpFW6f16NYUnssoQnKng91ypFAAAAuUlEQVQI12MwMDZmZg00KBWwWmzMwABEjAJnRAXYFxswMDBIMTCIvrsowMhswMAoGirAIHvuaKAgUNyAMZSBgffc1QDRQAGgBkYBBsZzV0NFly9kiL1bWxq\+6l5Th1JROYNG5wwllbQUF8\+myiYGpc4Z6ikuQKBUOQkoM1P9G5Cd0lShBJSZqW4G5GQ0LV/FoNQxQ90\+Jc2tbtKqhQw6nXPUjb\+lpa17c1WQYffufbvlv6X9v3p69x4AtjE7UFjeD\+wAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632fb5998e440da2ea98ee6b/180.webp 320w, https://srt-assets.tadevel.xyz/632fb5998e440da2ea98ee6b/360.webp 639w, https://srt-assets.tadevel.xyz/632fb5998e440da2ea98ee6b/720.webp 1279w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632fb5998e440da2ea98ee6b/720.jpeg 1279w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:52.24934093035122% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/navone-y-kicker-protagonizaran-la-final-del-challenger-de-tenis-de-villa-maria_a632fb40f8e440da2ea98eb99" text="Navone y Kicker protagonizar&#xE1;n la final del challenger de tenis de Villa Mar&#xED;a"></share-button-set></div><div class="detail"><div class="kicker"><span>tenis</span></div><div class="title"><span>Navone y Kicker protagonizar&#xE1;n la final del challenger de tenis de Villa Mar&#xED;a</span></div><div class="category">DEPORTES</div><div class="deck"><span>Los bonaerenses Mariano Navone y Nicol&#xE1;s Kicker animar&#xE1;n este domingo la final del Challenger de tenis de Villa Mar&#xED;a, al ganar sus respectivos encuentros de semifinales del torneo que otorgar&#xE1; premios por 45.700 d&#xF3;lares y se disputa sobre polvo de ladrillo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/nelda-abed--librera--que-lean-desde-temprano-_a632dccca629d424de97ae8d2" aria-label="Nelda Abed, librera: Que lean desde temprano " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU9KhKPFwJsQxReEQKelGSEeEweEgWuLAVkXjqIXS3Iij7cyX6fZCC7rnzTTBPj475541E/AAAAwUlEQVQI1wG2AEn/AIUihVIAXbS7vU1E1AAAIgXShF/7u9RYikgAVQJEqf0t\+7S0YCpFAFwiScJEmFKVSWYABgCIBgmZlaWChakGKAYAVAYJzfvUS9WcBoSFAABgAi37RK/6kgYIhQAGVVksrIirpxNmMgUAAE2/t3MCzu5xMxEIAAYy27qqqufnERcRKQAGBiyqqszhcXEXEWYAADDJIzMx4ecRdzEGAAYIzDAzPuF3d3ExAACFgswjMzcRcSETMTCb/kF9R\+mVlAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/632dd21e629d424de97b2de5/180.webp 320w, https://srt-assets.tadevel.xyz/632dd21e629d424de97b2de5/360.webp 640w, https://srt-assets.tadevel.xyz/632dd21e629d424de97b2de5/720.webp 1279w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/632dd21e629d424de97b2de5/720.jpeg 1279w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/nelda-abed--librera--que-lean-desde-temprano-_a632dccca629d424de97ae8d2" text="Nelda Abed, librera: Que lean desde temprano "></share-button-set></div><div class="detail"><div class="kicker"><span>mujeres de c&#xF3;rdoba</span></div><div class="title"><span>Nelda Abed, librera: Que lean desde temprano</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La lectura, esa actividad solitaria o compartida que nos permite vivir otras vidas. Hay un v&#xED;nculo fundamental -expl&#xED;cito o secreto- entre quienes eligen un libro y su librero o su librera. Nelda Abed, due&#xF1;a de la Librer&#xED;a Infanto Juvenil, lleva ya m&#xE1;s de 40 a&#xF1;os habilitando el encuentro entre ni&#xF1;os, ni&#xF1;as y j&#xF3;venes con esas otras vidas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/deportes/futbol" tabindex="-1"><div class="item">Futbol</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/" tabindex="-1"><div class="item">CBA24n Inicio</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/deportes/futbol" tabindex="-1">Futbol</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/" tabindex="-1">CBA24n Inicio</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 25 de sep. de 2022 11:36</div></div></div></footer><script>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</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/ringo-bonavena--el-idolo-que-cumpliria-80-anos_a633052e30be4e53e48661b0a","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/720.jpeg","width":1280,"height":720}},"headline":"Ringo Bonavena, el ídolo que cumpliría 80 años","description":"Con apenas 33 años, fue asesinado el 22 de mayo de 1976 por William Ross Brymer, un guardaespaldas del mafioso Joe Conforte, que de un balazo acabó con su vida en las puertas de un burdel de Nevada.","datePublished":"2022-09-25T13:25:39.404Z","dateModified":"2022-09-25T13:25:41.377Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["ubi_deportes","BOXEO","Luna Park","box"],"image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/633053000be4e53e48661b2b/720.jpeg","width":1280,"height":720},"author":{"@type":"Person","name":"Claudio Segura","description":"@FIDELSEGURA\n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes_c5de57a40d91dda498913d46f"}]}</script></body><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>