<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="ONU,Desarrollo,econom&#xED;a mundial"><meta name="title" content="Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o"><meta property="og:title" content="Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o"><meta name="twitter:title" content="Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o"><meta name="description" content="La cifra fue revelada en un informe elaborado por la Conferencia de las Naciones Unidas sobre Comercio y Desarrollo. Esto se debe a una recuperaci&#xF3;n m&#xE1;s s&#xF3;lida de los Estados Unidos, los avances en la vacunaci&#xF3;n y un nuevo est&#xED;mulo fiscal."><meta property="og:description" content="La cifra fue revelada en un informe elaborado por la Conferencia de las Naciones Unidas sobre Comercio y Desarrollo. Esto se debe a una recuperaci&#xF3;n m&#xE1;s s&#xF3;lida de los Estados Unidos, los avances en la vacunaci&#xF3;n y un nuevo est&#xED;mulo fiscal."><meta name="twitter:description" content="La cifra fue revelada en un informe elaborado por la Conferencia de las Naciones Unidas sobre Comercio y Desarrollo. Esto se debe a una recuperaci&#xF3;n m&#xE1;s s&#xF3;lida de los Estados Unidos, los avances en la vacunaci&#xF3;n y un nuevo est&#xED;mulo fiscal."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/economia/organismo-de-la-onu-afirmo-que-la-economia-mundial-creceria-un-4-7--este-ano_a605778b0e6c41c1aab4a14ad"><link rel="canonical" href="https://www.cba24n.com.ar/economia/organismo-de-la-onu-afirmo-que-la-economia-mundial-creceria-un-4-7--este-ano_a605778b0e6c41c1aab4a14ad"><meta property="og:url" content="https://www.cba24n.com.ar/economia/organismo-de-la-onu-afirmo-que-la-economia-mundial-creceria-un-4-7--este-ano_a605778b0e6c41c1aab4a14ad"><meta name="twitter:url" content="https://www.cba24n.com.ar/economia/organismo-de-la-onu-afirmo-que-la-economia-mundial-creceria-un-4-7--este-ano_a605778b0e6c41c1aab4a14ad"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/605778b0e6c41c1aab4a14ad/facebook?v=4a47041e8e58ee377f55bb7624ca5bf7"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/605778b0e6c41c1aab4a14ad/twitter?v=4a47041e8e58ee377f55bb7624ca5bf7"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=516a9a8867fd51264f0e0863689e0011"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Organismo de la ONU afirmó que la economía mundial crecería un 4,7% este año",location:"https://www.cba24n.com.ar/economia/organismo-de-la-onu-afirmo-que-la-economia-mundial-creceria-un-4-7--este-ano_a605778b0e6c41c1aab4a14ad"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script data-ad-client="ca-pub-9385548405930040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script></head><body my-unresolved="" class="category-econom_a"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",l=!1):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img alt="Cba24n" class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" -onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" -onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" -onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" -onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://srt-assets.tadevel.xyz/5fa5d96d56d98e0c4b6eb930/img.webp"></a></div><script>for(let e of document.currentScript.previousElementSibling.querySelectorAll("a"))e.addEventListener("click",t=>(t.preventDefault(),window.open(e.getAttribute("href"),"popup","width=600,height=500"),!1));</script></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://srt-app.tadevel.xyz//hostname/www.cba24n.com.ar/api/v1/story">\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o"><br><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div><page-article is="page-article" doc-id="605778b0e6c41c1aab4a14ad" doc-title="Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/605778b0e6c41c1aab4a14ad/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Econom&#xED;a</div><h1 class="article-title">Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o</h1><h2 class="article-deck">La cifra fue revelada en un informe elaborado por la Conferencia de las Naciones Unidas sobre Comercio y Desarrollo. Esto se debe a una recuperaci&#xF3;n m&#xE1;s s&#xF3;lida de los Estados Unidos, los avances en la vacunaci&#xF3;n y un nuevo est&#xED;mulo fiscal.</h2><time datetime="2021-03-21T16:53:00.000Z" class="article-date">domingo 21 de marzo de 2021 13:53</time><share-button-set url="https://www.cba24n.com.ar/economia/organismo-de-la-onu-afirmo-que-la-economia-mundial-creceria-un-4-7--este-ano_a605778b0e6c41c1aab4a14ad" text="Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.1?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container aspect-ratio-1-50000000"><picture><source srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/t360.jpeg" type="image/jpeg"><img alt="" src="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/720.webp" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURdz39mJrb4/t7u38+p62vanJxajg5oe+3Yve5nqMk4qmr83h5Wymz0ZPTTIxMltunRUi33cAAABlSURBVAjXYwgrrzZSUmJgYHA5XgBheAEZGh3MxgwhNcVGaiCG1JnqpLSOzQwMU2auP5GWkczM4DpR8LtnRDIDQ5SgoKhUeBo3Q6SgrPyt0B5rhrXv7kq+dA3dzbDw7juRhy4hLgB4ZR/bjrWWZgAAAABJRU5ErkJggg==&quot;);background-size:cover"></picture><x-picture-helper></x-picture-helper></div><style>.picture-container.aspect-ratio-1-50000000{position:relative;padding-bottom:66.66666666666667%}.picture-container.aspect-ratio-1-50000000 img{position:absolute;top:0;height:100%}</style></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>La econom&#xED;a mundial crecer&#xED;a 4,7% este a&#xF1;o, m&#xE1;s r&#xE1;pido de lo que se hab&#xED;a previsto. Cabe destacar que el estudio tiene en cuenta un <strong>esperado aumento en el gasto del consumidor en Estados Unidos</strong>, el progreso en la d<strong>istribuci&#xF3;n de las vacunas contra el Covid-19</strong> y un vasto <strong>paquete de est&#xED;mulos fiscales</strong>.</p><style data-tadevel-template="web/flying-carpet">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:0;right:0;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" data-tadevel-template="web/flying-carpet"><div class="flying-carpet"><div class="flying-carpet-inner"><div id="ad-content"></div></div></div></div><script data-tadevel-template="web/flying-carpet">(()=>{window._script_="script";let e=(document.currentScript||window.myCurrentScript).previousElementSibling;if("b"==window.abGroup){let t;new IntersectionObserver(e=>{t=e[0].isIntersecting,t||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(e),window.addEventListener("scroll",o=>{if(t){let t=e.getBoundingClientRect(),o=t.top,n=window.innerHeight-t.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",n<128&&n>0)}},{passive:!0});let o="ad-content",n=e.querySelector("#ad-content");Math.random()<.5?(console.log("Flying carpet AdSense"),n.innerHTML='\n                \x3c!-- Cba24n - Flying carpet --\x3e\n                <ins class="adsbygoogle"\n                     style="display:inline-block;width:300px;height:600px"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="5989216365"></ins>\n            ',(adsbygoogle=window.adsbygoogle||[]).push({})):(console.log("Flying carpet AdManager"),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/flying-carpet",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==o&&t.isEmpty&&e.parentElement.removeChild(e)}))})))}else e.parentElement.removeChild(e)})();</script><p>Si bien se contempla una recuperaci&#xF3;n m&#xE1;s r&#xE1;pida de lo previsto, <strong>esto a&#xFA;n dejar&#xE1; a la econom&#xED;a global por debajo </strong>de donde podr&#xED;a haber estado a fin de a&#xF1;o de haberse mantenido la tendencia prepand&#xE9;mica, con los pa&#xED;ses en desarrollo siendo los m&#xE1;s afectados, advirti&#xF3; el trabajo de la Unctad.</p><p>Para el organismo de la ONU,<strong> la mayor parte del impacto de la econom&#xED;a mundial se siente en los pa&#xED;ses en desarrollo</strong>, por su situaci&#xF3;n fiscal, restricciones m&#xE1;s agudas en su balanza de pagos y el inadecuado apoyo internacional. Y aunque todas las regiones experimentar&#xE1;n un relativo repunte este a&#xF1;o, los potenciales riesgos econ&#xF3;micos y de salud podr&#xED;an producir desviaciones, advirti&#xF3; la Unctad.</p><p>As&#xED; mismo, <strong>se espera que la recuperaci&#xF3;n global que comenz&#xF3; en el tercer trimestre de 2020 contin&#xFA;e hasta 2021</strong>, aunque con una gran cantidad de desigualdades e imprevisibilidad, lo que refleja incertidumbres epidemiol&#xF3;gicas, pol&#xED;ticas y de coordinaci&#xF3;n.</p><p>Para la Conferencia de las Naciones Unidas sobre Comercio y Desarrollo, &quot;un retorno equivocado a la austeridad fiscal despu&#xE9;s de una recesi&#xF3;n tan profunda y destructiva es el principal riesgo inherente en su estimaci&#xF3;n sobre las perspectivas econ&#xF3;micas mundiales, especialmente en el contexto de mercados laborales fracturados y mercados financieros desregulados en las econom&#xED;as avanzadas&quot;.</p><p class="aside">El informe se&#xF1;ala que <strong>se necesitar&#xE1; m&#xE1;s de un a&#xF1;o</strong>, dependiendo de la evoluci&#xF3;n de las respuestas de pol&#xED;tica econ&#xF3;mica a mediano plazo, <strong>para que la producci&#xF3;n y el empleo vuelvan a sus niveles anteriores a la Covid-19 en la mayor&#xED;a de los pa&#xED;ses</strong>.</p><p>&quot;Lo que se requiere es una revisi&#xF3;n m&#xE1;s cabal de las reglas del juego econ&#xF3;mico para que no se repitan los errores de 2009 y se pueda alcanzar as&#xED; el objetivo de una econom&#xED;a global inclusiva, sostenible y resiliente para 2030&quot;, concluye el trabajo.</p><p>Fuente: <em>T&#xE9;lam.</em></p></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByTagName("page-article")[ivnn],id_web=paginadata.getAttribute("doc-id"),listaNodosOperadores=paginadata.querySelectorAll("div.article-body > p"),listaNodosOperadores.length>2&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[2].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>5&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[5].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>9&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[9].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/sociedad/desarticularon-una-fiesta-clandestina-en-la-casa-de-un-argentino-en-uruguay-porque-se-autodenunciaron_a6056400eb2ec276ffcf918f4" aria-label="Desarticularon una fiesta clandestina en la casa de un argentino en Uruguay porque se autodenunciaron" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6056457cb2ec276ffcf91992/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6056457cb2ec276ffcf91992/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6056457cb2ec276ffcf91992/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6056457cb2ec276ffcf91992/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6056457cb2ec276ffcf91992/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6056457cb2ec276ffcf91992/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAATBAMAAAB4ntAIAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUGBAkWFiYjLj8+R1oZImBhWWVGLjQ7jHl7fIigmKAmOZLCvslCYapqf7xlwdTR6uwb89E6AAABAklEQVQI1wH3AAj/ABBkFCIjOiZsWCMyPQBEEAIQBEI2UQMSchIARAAAECQRATAgEwpAAASiSkSqFyEgAHcRAADardzcEn1BoAHXAEEAuJuDMhI1AzEBVyGkALi7UoIaYzM0JZMQAgCz+yWFElkVADiTIRkA/ItRaVO4AxHLuBFbAP1HgRlYkiNl37kT6ADtI1EjCYUgOBfZmzkAQxFichm4EBMd3OMDAFjiaqJI+WACGYSnIQBl6gEEy+VgPlZkrHIAB3EAAcl2EAUxTu8xAAfAAAEVdjAAET7/cABnoQABznEQAAAM/3EAYhQAAEcwMgAABOcTAAEAAAAABpVgAATBAAknRgGXq71vAAAAAElFTkSuQmCC);background-size:cover;background-position:52.79854147675479% 11.0411928265527%;object-position:52.79854147675479% 11.0411928265527%"></picture><div class="overlay"></div><share-button-set url="/sociedad/desarticularon-una-fiesta-clandestina-en-la-casa-de-un-argentino-en-uruguay-porque-se-autodenunciaron_a6056400eb2ec276ffcf918f4" text="Desarticularon una fiesta clandestina en la casa de un argentino en Uruguay porque se autodenunciaron"></share-button-set></div><div class="detail"><div class="kicker"><span>Ins&#xF3;lito</span></div><div class="title"><span>Desarticularon una fiesta clandestina en la casa de un argentino en Uruguay porque se autodenunciaron</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Del evento participaban alrededor de 550 personas. Ocurri&#xF3; en la localidad de Sauce de Portezuelo, a 15 kil&#xF3;metros de Punta del Este. La polic&#xED;a intervino tras una denuncia realizada por los mismos organizadores.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/video--sorprendente-erupcion-de-un-volcan-que-estuvo-inactivo-6-mil-anos_a605664a4b2ec276ffcf91b4f" aria-label="Video: sorprendente erupci&#xF3;n de un volc&#xE1;n que estuvo inactivo 6 mil a&#xF1;os" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6056650ab2ec276ffcf91b63/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6056650ab2ec276ffcf91b63/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6056650ab2ec276ffcf91b63/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6056650ab2ec276ffcf91b63/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6056650ab2ec276ffcf91b63/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6056650ab2ec276ffcf91b63/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVoZGJiWVdwbG2br8eyvMegbV5EOzhRTlFVRDza2NWTkpqBYl58cXSCfYKNnLS/cGWqBnw6AAAAn0lEQVQI12PwnAkBLi4ungzGLi7Oq1atWnvnzNm7DM7GxsbvDjAIMCgpKTEY25k4G79hYGRgAnJWvXribPzuDAMDA5MCg87dde9M1oQqCgowKDDwnLpzN3RrqHi5IJDbyLXobChQohzIY+hoWLT///+YoxvLBaUZOtoa4wO3ft29eyN3KENaWlrr9zT58PLyQkGGtIyOjv1tHWlphYLSAI3OOsvpY6pKAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/video--sorprendente-erupcion-de-un-volcan-que-estuvo-inactivo-6-mil-anos_a605664a4b2ec276ffcf91b4f" text="Video: sorprendente erupci&#xF3;n de un volc&#xE1;n que estuvo inactivo 6 mil a&#xF1;os"></share-button-set></div><div class="detail"><div class="kicker"><span>Islandia</span></div><div class="title"><span>Video: sorprendente erupci&#xF3;n de un volc&#xE1;n que estuvo inactivo 6 mil a&#xF1;os</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Ocurri&#xF3; en Islandia, a 40 kil&#xF3;metros de Reikiavik. Provoc&#xF3; una fisura de 500 metros de largo y se registr&#xF3; un kil&#xF3;metro cuadrado de lava.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/el-lunes-se-retoma-la-vacunacion-y-reprograman-la-aplicacion-de-las-segundas-dosis_a60567d10b2ec276ffcf91cf2" aria-label="El lunes se retoma la vacunaci&#xF3;n y reprograman la aplicaci&#xF3;n de las segundas dosis" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6040303203222854243f9321/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6040303203222854243f9321/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6040303203222854243f9321/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6040303203222854243f9321/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6040303203222854243f9321/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6040303203222854243f9321/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWslH4ZGBvDp46ic1SEWTwsd39iTDNCMR6Mfm5beopjMxYUSFZsZlxKRUJ4oLnPy8WAIn72AAAA20lEQVQI1wHQAC//AALy8iIAAAAIAALyCQAAICIiICIAAgAiIFUAAjzAIsgvIgAAiIVeACKGYCKIL//yCDhVVQAyBDAiPM8inO2OVZUAMgMwiIp+DIgJ5VWVADMyx9vc7/6I2Zu1VQAwM0Gm2e7uxrmdG7UACNQ2c4mVXpaxvRu1ADcUOHDN257tEX3RvABGpDStFMye6aFxEbwA1nQzQRY2tVV0ZqqmAGREBDEaRLtZwzNKqgB3dEZEQzPbmXF2aqcAZ2Q0Z6Sn0ccREXqmAAREM2EXERFhEREXZp3NTRqTmsQSAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-lunes-se-retoma-la-vacunacion-y-reprograman-la-aplicacion-de-las-segundas-dosis_a60567d10b2ec276ffcf91cf2" text="El lunes se retoma la vacunaci&#xF3;n y reprograman la aplicaci&#xF3;n de las segundas dosis"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>El lunes se retoma la vacunaci&#xF3;n y reprograman la aplicaci&#xF3;n de las segundas dosis</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>En la ciudad de C&#xF3;rdoba se vacunar&#xE1; en&#xA0;el Centro de Convenciones, el Comedor Universitario, el Pabell&#xF3;n Argentina y en los espacios Autovac.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/cierre-del-festival-internacional-de-jazz-_a604ea1b35c717b02904d1377" aria-label="Cierre del Festival Internacional de Jazz " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60569ad9b2ec276ffcf91f25/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60569ad9b2ec276ffcf91f25/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60569ad9b2ec276ffcf91f25/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60569ad9b2ec276ffcf91f25/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60569ad9b2ec276ffcf91f25/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60569ad9b2ec276ffcf91f25/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABYAAAAYBAMAAAAMkBB4AAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEUjJCkYGBkvMDRbZHNsdIJJSlBQVmM8PkRuXEy8nHmNhoDVuJikeFrp1LyinZnBu7eI4ITFAAABD0lEQVQY0yXKMUvDQADF8ZeD4HrpJ4g3NFo6CBczOMpRpJM0pnFXT+hYaYsOop0aCe41hiKIFgcdilOIrin6BRR1cXOoSycH6wW335/34EkTpDSbTa4FvJqm394MW56rPF907r6nthACvlbqVU9+bVFVpgvjZPh1KQRHzXgep2+bD2LXU+5H0Uv4WLE6ymHcvy/Hq34DvvL7RTleak/QIlkSrYv46HCETpg9ZRuV0+7+CM3gPDwurg2mByOYJOh16Ur6uvMJEMIYFtOz5T1lxgiCxGpayEP5o6BMwYip6T+0LmEU1ATWINsCRk5YbZdzGAalwJzL7dx5kC3O/22YzFUBLQ9G6tJxlNXF0q+klH8AYFVYpuPhXQAAAABJRU5ErkJggg==);background-size:cover;background-position:49.00556881463803% 30.89954378350987%;object-position:49.00556881463803% 30.89954378350987%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/cierre-del-festival-internacional-de-jazz-_a604ea1b35c717b02904d1377" text="Cierre del Festival Internacional de Jazz "></share-button-set></div><div class="detail"><div class="kicker"><span>Entretenimientos</span></div><div class="title"><span>Cierre del Festival Internacional de Jazz</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Y visita especial a taller creativo en la agenda que prepara la Agencia C&#xF3;rdoba Cultura para toda la familia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el-increible-gol-que-no-pudo-convertir-instituto_a60567cdab2ec276ffcf91ce4" aria-label="El incre&#xED;ble gol que no pudo convertir Instituto" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60567cf9b2ec276ffcf91ceb/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60567cf9b2ec276ffcf91ceb/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60567cf9b2ec276ffcf91ceb/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60567cf9b2ec276ffcf91ceb/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60567cf9b2ec276ffcf91ceb/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60567cf9b2ec276ffcf91ceb/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUSEBJMVWgfICIvPElGOTRDSliqfWwzKyUiMD4WJy+DW1BiTEOmpKF+fXvp6ejFwr92QQUkAAAAx0lEQVQI12NoNp45c+aMZkHZO//eMDAFMOn6nz5/pebf+zMMLL8ZtPcdufe09s5NBgYmxaaZzUauFjNnKs1k0OhoNjY2UjINDTU2ZggMDQwUVGBQDAUCBtFAUUFRBgZGQUFBYQZBIDuUgYHZ2KJTiQEoIniVgYGFAQSMQaCAwYXDoqODQQkEChiKODsnWzC4gICTkjt7oAITg3t5eXlJkXqRuosCA8OqVatXbSlSd1cCGZAGBEuWq2StWrXbBcxJS+EGEqu2AABeiz0cukwsHAAAAABJRU5ErkJggg==);background-size:cover;background-position:50.831724342789244% 0;object-position:50.831724342789244% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/el-increible-gol-que-no-pudo-convertir-instituto_a60567cdab2ec276ffcf91ce4" text="El incre&#xED;ble gol que no pudo convertir Instituto"></share-button-set></div><div class="detail"><div class="kicker"><span>Primera Nacional</span></div><div class="title"><span>El incre&#xED;ble gol que no pudo convertir Instituto</span></div><div class="category">DEPORTES</div><div class="deck"><span>La Gloria tuvo varias chances de marcar ante Santamarina, una de ellas es esta de Villarruel que no pudo concretar un centro desde la izquierda. Miralo</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><div><a href="/politica/difunden-los-audios-de-mariano-macri-y-el-negocio-familiar-con-los-parques-eolicos_a6057868ce6c41c1aab4a15c3" aria-label="Difunden los audios de Mariano Macri y el negocio familiar con los Parques E&#xF3;licos" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">14:26 | 21/03</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60578653e6c41c1aab4a15bc/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60578653e6c41c1aab4a15bc/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60578653e6c41c1aab4a15bc/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60578653e6c41c1aab4a15bc/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60578653e6c41c1aab4a15bc/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60578653e6c41c1aab4a15bc/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUfKlE6PiZYQjh1VU/M0+Dq6Oudh3u3n5EgIB2JbF/JxsTDtap6fophY1I3R3KQlqs87/IwAAAArElEQVQI12PQEJykaWys4+J1fmkog4SgYupiIMd/emkog+DdxuyVyjouy9JLgBzdJvOdlkAOSKZRoklzJpDjNn0rSE+jxGSgsjVmoSEMgo2HFZUt9dfwpS11YWi8HW1kbGn7gO//e2+GS9lLthUZKzA8OPLhP4NseZXryvILDA+e+L1hENuetiss6wIHA38cD4P09qTsZWYKHAw8frwMt7ffTV9uqcDRwOfACAAAhDtXfNs8CwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/difunden-los-audios-de-mariano-macri-y-el-negocio-familiar-con-los-parques-eolicos_a6057868ce6c41c1aab4a15c3" text="Difunden los audios de Mariano Macri y el negocio familiar con los Parques E&#xF3;licos"></share-button-set></div><div class="detail"><div class="kicker"><span>Pol&#xED;tica</span></div><div class="title"><span>Difunden los audios de Mariano Macri y el negocio familiar con los Parques E&#xF3;licos</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>Despu&#xE9;s de que Mariano dijera ante la Justicia que el libro &quot;Hermano&quot; fuera publicado &quot;sin autorizaci&#xF3;n&quot; e intentara argumentar que no tiene pruebas de nada de lo que dijo, el autor de la publicaci&#xF3;n devel&#xF3; las transcripciones que explican el rol de su otro hermano, Gianfranco, como testaferro del ex presidente.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/organismo-de-la-onu-afirmo-que-la-economia-mundial-creceria-un-4-7--este-ano_a605778b0e6c41c1aab4a14ad" aria-label="Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:53 | 21/03</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURdz39mJrb4/t7u38+p62vanJxajg5oe+3Yve5nqMk4qmr83h5Wymz0ZPTTIxMltunRUi33cAAABlSURBVAjXYwgrrzZSUmJgYHA5XgBheAEZGh3MxgwhNcVGaiCG1JnqpLSOzQwMU2auP5GWkczM4DpR8LtnRDIDQ5SgoKhUeBo3Q6SgrPyt0B5rhrXv7kq+dA3dzbDw7juRhy4hLgB4ZR/bjrWWZgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/organismo-de-la-onu-afirmo-que-la-economia-mundial-creceria-un-4-7--este-ano_a605778b0e6c41c1aab4a14ad" text="Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o"></share-button-set></div><div class="detail"><div class="kicker"><span>Econom&#xED;a</span></div><div class="title"><span>Organismo de la ONU afirm&#xF3; que la econom&#xED;a mundial crecer&#xED;a un 4,7% este a&#xF1;o</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>La cifra fue revelada en un informe elaborado por la Conferencia de las Naciones Unidas sobre Comercio y Desarrollo. Esto se debe a una recuperaci&#xF3;n m&#xE1;s s&#xF3;lida de los Estados Unidos, los avances en la vacunaci&#xF3;n y un nuevo est&#xED;mulo fiscal.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/siguen-activos-varios-focos-de-incendio-en-rio-negro-y-chubut_a605774f0e6c41c1aab4a1487" aria-label="Siguen activos varios focos de incendio en R&#xED;o Negro y Chubut" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:42 | 21/03</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/604cddf70c49df1b06942c36/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/604cddf70c49df1b06942c36/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/604cddf70c49df1b06942c36/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/604cddf70c49df1b06942c36/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/604cddf70c49df1b06942c36/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/604cddf70c49df1b06942c36/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUlCgifJA+yLQ9+Fw1aCgePGAtuDQhCCwfIPRKNLxnXThVvIxS8VSHgeCDfXBn511k3jb57AAAAm0lEQVQI12NIUUpxca+e7W1sImjGYCxklpLsHBgomqoWxBDUJBiqFJIoKhwYLMSg0dSk9apJMTC0SWMVg5Sq0ttXXR2taRLvFjIoKQmLbLZoanSLutfGIKhY4mIsYWIYFnX3JoOQcKnoGTXj5MlR968x7J62Z+aZCZ5H3Pesf8bAUF45c46I9waGkp3bGRgY2MttjxQwwAE7lA0AL4swob7Wv+cAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/siguen-activos-varios-focos-de-incendio-en-rio-negro-y-chubut_a605774f0e6c41c1aab4a1487" text="Siguen activos varios focos de incendio en R&#xED;o Negro y Chubut"></share-button-set></div><div class="detail"><div class="kicker"><span>Patagonia</span></div><div class="title"><span>Siguen activos varios focos de incendio en R&#xED;o Negro y Chubut</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Hay al menos 3 focos activos en la regi&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/benevento-dio-el-batacazo-ante-juventus-con-un-gol-de-gaich_a60577105e6c41c1aab4a1434" aria-label="Benevento dio el batacazo ante Juventus con un gol de Gaich" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:18 | 21/03</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60577181e6c41c1aab4a1452/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60577181e6c41c1aab4a1452/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60577181e6c41c1aab4a1452/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60577181e6c41c1aab4a1452/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60577181e6c41c1aab4a1452/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60577181e6c41c1aab4a1452/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWAfJFtb4FcXmuEmVSKgIc8PUYfJDGnm6h1h0yUi5e8sr5ST1XY0+DYl5q0hnyGX17W3CmLAAAAv0lEQVQI12MQlHNkgAIBBkFfFxBjJpgr9CluIgNnJQMnAwMjg2pqoCDnqzN1EwQ3CjJIpyq4n7m+5uxMwTBFBu00bcVVq85UMSiqBQI5CuwreY67c3pOTWRgSlPxWbLm1KxKF6dshq1pYXuKlq99pagySYnhfv63uLpHJXdD3OdpMtzO9vbyD12+fMv0eiaG27+DFNNSV1btdC8MYrh/LzQwNbV0y/Kd6okMfR0W3R0dxh3GzR0dDB0dzcZQ0AEANN1CLHjInCoAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/benevento-dio-el-batacazo-ante-juventus-con-un-gol-de-gaich_a60577105e6c41c1aab4a1434" text="Benevento dio el batacazo ante Juventus con un gol de Gaich"></share-button-set></div><div class="detail"><div class="kicker"><span>SERIE A</span></div><div class="title"><span>Benevento dio el batacazo ante Juventus con un gol de Gaich</span></div><div class="category">DEPORTES</div><div class="deck"><span>El &apos;Tanque&apos; con un bombazo convirti&#xF3; el tanto de la victoria y de esta manera le gan&#xF3; el duelo a Cristiano Ronaldo. El humilde equipo de la regi&#xF3;n de Campania sum&#xF3; tres puntos claves en su lucha por no perder la categor&#xED;a.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/dia-internacional-del-sindrome-de-down_a60576ceee6c41c1aab4a139b" aria-label="D&#xED;a Internacional del S&#xED;ndrome de Down" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:18 | 21/03</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/605771aae6c41c1aab4a1453/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/605771aae6c41c1aab4a1453/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/605771aae6c41c1aab4a1453/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/605771aae6c41c1aab4a1453/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/605771aae6c41c1aab4a1453/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/605771aae6c41c1aab4a1453/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEURFhTK0dufmWqpoXTCtqomJiNrbV6Hhme/xczb4OjArZi0p36QjolIRUGlpqaqtL3bib6ZAAAA1klEQVQI12OYKSgoKThT/sf7j4KCDIITBWfOnPmVNfQGkCPR0dHR9+Jr6NWImRMZBBsFO8XzH7Ay8E8Eyvz/8f9PxQMGBj4JQYZjaWlpZWkJDKGxx84wlBell5eXJzDEhumUMygpKxUZKRewpoUZGTMYg4ByAcPdsE1KDMpKQKBdwBDKBuTs3m1sbGRdwBDAq67EYKy8e/eqVUcZAtgWAWW2uHg5djxlDb3mtZphySoX55cdB1gDrrV4Mbh4uWwvcXl29+6dJy4MXku8ztS4fHlz5pzfEwAoQk4+TRzrxQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/dia-internacional-del-sindrome-de-down_a60576ceee6c41c1aab4a139b" text="D&#xED;a Internacional del S&#xED;ndrome de Down"></share-button-set></div><div class="detail"><div class="kicker"><span>21 de marzo</span></div><div class="title"><span>D&#xED;a Internacional del S&#xED;ndrome de Down</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El d&#xED;a fue creado para concientizar sobre el s&#xED;ndrome y los problemas de salud que acarrean.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5de57933d91dda498913a8d1"><span class="tag">ONU</span></a> <a href="/search?tag=5fa9ee624e81d8be5b5cab36"><span class="tag">Desarrollo</span></a> <a href="/search?tag=5f7f12be4e81d8be5b13e1ce"><span class="tag">econom&#xED;a mundial</span></a></div></view-tags></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/economia/guzman-se-reunira-esta-semana-con-el-fmi-en-washington_a6057343ce6c41c1aab4a0f7d" aria-label="Guzm&#xE1;n se reunir&#xE1; esta semana con el FMI en Washington" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5df16dab5b75f36f25a59761/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5df16dab5b75f36f25a59761/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5df16dab5b75f36f25a59761/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5df16dab5b75f36f25a59761/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5df16dab5b75f36f25a59761/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5df16dab5b75f36f25a59761/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURW25/h4WDXXC/2it8SwmISw5TEqB1DJKZnpiTIKZtqOJdEI9N75oMmJBJWdwgThZgwGuGtcAAABWSURBVAjXYzCGAgYFZgYGJSUGJQYFBgaGyQpMCiAG50kFJbAw50kmIBkaGlrRXl5eziAoKCKxRFBQEMjYdWOtI4ghskNiSQuQAVTjvcXFxYUhOQ0MCgFAvBU0m9SycgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/guzman-se-reunira-esta-semana-con-el-fmi-en-washington_a6057343ce6c41c1aab4a0f7d" text="Guzm&#xE1;n se reunir&#xE1; esta semana con el FMI en Washington"></share-button-set></div><div class="detail"><div class="kicker"><span>Deuda</span></div><div class="title"><span>Guzm&#xE1;n se reunir&#xE1; esta semana con el FMI en Washington</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>El ministro de Econom&#xED;a busca avanzar con las negociaciones para la reestructuraci&#xF3;n de la deuda.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/el-patentamiento-de-autos-sigue-en-recuperacion--aumento-un-16--interanual_a60574d22e6c41c1aab4a1062" aria-label="El patentamiento de autos sigue en recuperaci&#xF3;n: aument&#xF3; un 16% interanual" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebd3ac17f8cfc5a18ac656d/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebd3ac17f8cfc5a18ac656d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebd3ac17f8cfc5a18ac656d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebd3ac17f8cfc5a18ac656d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ebd3ac17f8cfc5a18ac656d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5ebd3ac17f8cfc5a18ac656d/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURVBRTZydnRwdH4SHh35/fAsLCnBsaJSSi1tgYDQzMUE/OXV3dWpcSMfJyby0sYh4a51Ke8oAAABTSURBVAjXAUgAt/8AFxdN0S4SQwkAO3zB7TaIRgkAEWCr44ixe2AAOw+Q5hsIqpAABEArdgklVaAAlso3/AqTEwIAB8Ux/9gmFIIAClJHRNgiJVVTSxezjqMDEQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/economia/el-patentamiento-de-autos-sigue-en-recuperacion--aumento-un-16--interanual_a60574d22e6c41c1aab4a1062" text="El patentamiento de autos sigue en recuperaci&#xF3;n: aument&#xF3; un 16% interanual"></share-button-set></div><div class="detail"><div class="kicker"><span>Venta de autos</span></div><div class="title"><span>El patentamiento de autos sigue en recuperaci&#xF3;n: aument&#xF3; un 16% interanual</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>La Asociaci&#xF3;n de Concesionarias de Automotores (Acara) registr&#xF3; un aumento del 16% en relaci&#xF3;n al mes de marzo de 2020 hasta el inicio de la cuarentena.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/rescataron-a-un-nino-de-un-incendio-en-barrio-los-gigantes-anexo_a60574aaee6c41c1aab4a1026" aria-label="Rescataron a un ni&#xF1;o de un incendio en barrio Los Gigantes Anexo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f2ab127213b99238e20bb6d/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f2ab127213b99238e20bb6d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f2ab127213b99238e20bb6d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f2ab127213b99238e20bb6d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f2ab127213b99238e20bb6d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f2ab127213b99238e20bb6d/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURcC+vs3MypCVo6GouBs0jm93mEJMfLWup2Vob9rZ2neEsiosL09hn5GMdGxiTyQrWwzlUooAAABsSURBVAjXY7h+d4Imh3H0boZ3LzqUOoza0hg4HmUfjVpzxIWhXGvVERcXF38GyTJDo1UxKf8ZJO8rGAgKGMUwSFY0B68yZmQAMpKUgnUMGRlmym0LUg2znMjAwLf7W3ipoiBDQe293WkKBbwAFJ0h3hily0gAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/rescataron-a-un-nino-de-un-incendio-en-barrio-los-gigantes-anexo_a60574aaee6c41c1aab4a1026" text="Rescataron a un ni&#xF1;o de un incendio en barrio Los Gigantes Anexo"></share-button-set></div><div class="detail"><div class="kicker"><span>Incendio</span></div><div class="title"><span>Rescataron a un ni&#xF1;o de un incendio en barrio Los Gigantes Anexo</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El polic&#xED;a que lo rescat&#xF3; tuvo que ser internado por intoxicaci&#xF3;n por mon&#xF3;xido de carbono.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/caso-m--la-defensa-del-raptor-solicitara-prision-domiciliaria-_a605765ece6c41c1aab4a12a6" aria-label="Caso M: la defensa del raptor solicitar&#xE1; prisi&#xF3;n domiciliaria " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60576789e6c41c1aab4a1313/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60576789e6c41c1aab4a1313/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60576789e6c41c1aab4a1313/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60576789e6c41c1aab4a1313/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60576789e6c41c1aab4a1313/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60576789e6c41c1aab4a1313/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVGSEzEzdfd3NtVVlo7OTtnZWOVlpfx8vMtLC5xdHfDvryKhoSwtryrqKQbHB3Q2+oERpiaAAAAt0lEQVQI12N4Z8a5e+pW1lbOs2mLGF40MBhHbjVt5Za6o87wzpvZhHNrtDGvkpQiwwEzZgPWyCwXnvIzggyV05gNPK23tHgVHZRnKAVyuK3vuTjWyAM5YawM756uNPHR+fifodKM2cGlb1YE90Iwx8HDwTSiz+qWIITTMjvUdJauvCBDLZtLR8Ps2NyLSmtkGMrYOlosz+bkCikVLgTKvHMTL7t1S0mpXIeh1qzvQY70tltKReVKAGwNQMM+iDEGAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/caso-m--la-defensa-del-raptor-solicitara-prision-domiciliaria-_a605765ece6c41c1aab4a12a6" text="Caso M: la defensa del raptor solicitar&#xE1; prisi&#xF3;n domiciliaria "></share-button-set></div><div class="detail"><div class="kicker"><span>Buenos Aires</span></div><div class="title"><span>Caso M: la defensa del raptor solicitar&#xE1; prisi&#xF3;n domiciliaria</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El abogado de Carlos Savanz afirm&#xF3; que durante la semana presentar&#xE1;n una &quot;medida cautelar liberatoria para que le otorguen una detenci&#xF3;n domiciliaria en lo de su madre&quot;. Seg&#xFA;n se conoci&#xF3;, el pedido es para que &quot;no tenga ning&#xFA;n problema dentro de la alcaid&#xED;a&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></nav><img alt="Cba24n" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/canal10" tabindex="-1"><paper-item>CANAL 10</paper-item></a><a href="/radio-universidad" tabindex="-1"><paper-item>RADIO UNIVERSIDAD</paper-item></a><a href="/canal-u" tabindex="-1"><paper-item>CANAL U</paper-item></a><a href="/fm102" tabindex="-1"><paper-item>102.3 FM</paper-item></a><a href="/especiales" tabindex="-1"><paper-item>ESPECIALES</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></div></nav></app-drawer><app-drawer align="end" data-tadevel-template="web/frame-drawer"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1"><paper-item>FM 102.3</paper-item></a></ul></nav></app-drawer><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=516a9a8867fd51264f0e0863689e0011","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.5508761e.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.8fff8f76.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.b00aa12d.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.468bf0a7.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/economia/organismo-de-la-onu-afirmo-que-la-economia-mundial-creceria-un-4-7--este-ano_a605778b0e6c41c1aab4a14ad"},"headline":"Organismo de la ONU afirmó que la economía mundial crecería un 4,7% este año","description":"La cifra fue revelada en un informe elaborado por la Conferencia de las Naciones Unidas sobre Comercio y Desarrollo. Esto se debe a una recuperación más sólida de los Estados Unidos, los avances en la vacunación y un nuevo estímulo fiscal.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5f0d07460332566edc4f6a8f/720.jpeg","width":1080,"height":720},"datePublished":"2021-03-21T16:53:00.000Z","dateModified":"2021-03-21T17:02:30.314Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"ECONOMÍA","item":"https://www.cba24n.com.ar/economia/economia_c5de578e9d91dda4989139d88"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html>