<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Fabio Martinez presenta su libro &quot;La asombrosa laguna del cielo&quot; - Cba24n - Noticias de hoy en C&#xF3;rdoba y Argentina</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Fabio Martinez,Mica Muller,libro"><meta name="title" content="Fabio Martinez presenta su libro &quot;La asombrosa laguna del cielo&quot;"><meta property="og:title" content="Fabio Martinez presenta su libro &quot;La asombrosa laguna del cielo&quot;"><meta name="twitter:title" content="Fabio Martinez presenta su libro &quot;La asombrosa laguna del cielo&quot;"><meta name="description" content="El nuevo trabajo del autor llega a C&#xF3;rdoba con ilustraciones de Mica Muller. "><meta property="og:description" content="El nuevo trabajo del autor llega a C&#xF3;rdoba con ilustraciones de Mica Muller. "><meta name="twitter:description" content="El nuevo trabajo del autor llega a C&#xF3;rdoba con ilustraciones de Mica Muller. "><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/espectaculos/fabio-martinez-presenta-su-libro--la-asombrosa-laguna-del-cielo-_a611d87ce76a67f0b928b6d4a?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/espectaculos/fabio-martinez-presenta-su-libro--la-asombrosa-laguna-del-cielo-_a611d87ce76a67f0b928b6d4a"><meta property="og:url" content="https://www.cba24n.com.ar/espectaculos/fabio-martinez-presenta-su-libro--la-asombrosa-laguna-del-cielo-_a611d87ce76a67f0b928b6d4a"><meta name="twitter:url" content="https://www.cba24n.com.ar/espectaculos/fabio-martinez-presenta-su-libro--la-asombrosa-laguna-del-cielo-_a611d87ce76a67f0b928b6d4a"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/611d87ce76a67f0b928b6d4a/facebook?v=f0ca08409b451c243b9d1cac52235440&amp;s=33d9285ce471fa56bd9f9bed20a6e61e"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/611d87ce76a67f0b928b6d4a/twitter?v=f0ca08409b451c243b9d1cac52235440&amp;s=f5eb86be6af7a32ccec2cf36c573a3c3"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=31da43658a774b9febd8affab0e09acf" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Fabio Martinez presenta su libro "La asombrosa laguna del cielo"',location:"https://www.cba24n.com.ar/espectaculos/fabio-martinez-presenta-su-libro--la-asombrosa-laguna-del-cielo-_a611d87ce76a67f0b928b6d4a"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script data-ad-client="ca-pub-9385548405930040" async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-espect_culos"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",l=!1):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture><img class="anios" alt="10 a&#xF1;os" -src="https://srt-assets.tadevel.xyz/60b54dd215f1506da3327461/10anios.png" src="https://srt-assets.tadevel.xyz/60b776da5b7f687e552faf5f/anios.svg" data-tadevel-template="web/10anios"></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href="/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="/mujeres" tabindex="-1">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Fabio Martinez presenta su libro &quot;La asombrosa laguna del cielo&quot;"><div is="page-article" doc-id="611d87ce76a67f0b928b6d4a" doc-title="Fabio Martinez presenta su libro &quot;La asombrosa laguna del cielo&quot;" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/611d87ce76a67f0b928b6d4a/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content row"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">literatura</div><h1 class="article-title">Fabio Martinez presenta su libro &quot;La asombrosa laguna del cielo&quot;</h1><h2 class="article-deck">El nuevo trabajo del autor llega a C&#xF3;rdoba con ilustraciones de Mica Muller.</h2><time datetime="2021-08-18T22:39:27.169Z" class="article-date">mi&#xE9;rcoles 18 de agosto de 2021 19:39</time><share-button-set url="https://www.cba24n.com.ar/espectaculos/fabio-martinez-presenta-su-libro--la-asombrosa-laguna-del-cielo-_a611d87ce76a67f0b928b6d4a" text="Fabio Martinez presenta su libro &quot;La asombrosa laguna del cielo&quot;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><div class="author"><div class="imgwrap"><img alt="Silvana Lovato" src="https://srt-assets.tadevel.xyz/5de7a5f220452f4221b4f1e7/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name">Por Silvana Lovato</div><div class="bio"></div><div class="more"><a href="/search?author=5de578e9d91dda4989139dab&amp;category=">Ver m&#xE1;s</a></div></div></div><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=31da43658a774b9febd8affab0e09acf"></header><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:68.125%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEX87NPn6d//8dt4jk6/5fDV5\+jGw5by1qvw4MPazqSPllqouIy\+sXygqHLfm2LIjFApKCy5AAAApklEQVQI12NgQAUCSGwRFxfXQBgnxMU1VBAIAgWBSoDiggwMjIKiIY4MrK6CQHYDA4OgqCsDY2CFkpJGA4OGomAgA6NEedve43Pvpp9sFGBg7Ht35u7OaWnTd2cC1er9zyyfXr1tenYm0Gi\+d3/nLJtsfGfVqgYGprpfVmdtDhtbrTrBwMDUbGxsbLXY2HiHElBZ57S0tOy92wpAbAYmJTBQQHM\+AwAoaC9JdHm/HQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/611d88e576a67f0b928b6d7b/180.webp 264w, https://srt-assets.tadevel.xyz/611d88e576a67f0b928b6d7b/360.webp 528w, https://srt-assets.tadevel.xyz/611d88e576a67f0b928b6d7b/720.webp 1057w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/611d88e576a67f0b928b6d7b/720.jpeg 1057w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Fabio Martinez presenta su libro &quot;La asombrosa laguna del cielo&quot;"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p><strong>Fabio Martinez </strong>lanza su nuevo trabajo editorial <strong>&quot;La asombrosa laguna del cielo&quot;,</strong> ilustrado por <strong>Mica Muller.</strong> El Fondo editorial de la Secretar&#xED;a de Cultura de la Provincia de Salta presenta esta novela corta de Fabio Martinez.</p><p></p><p></p><p><strong>La asombrosa laguna del cielo</strong> obtuvo el primer premio en la Categor&#xED;a Literatura Infantojuvenil en el <strong>Concurso Literario Provincial de Salta 2020</strong>. Los miembros del jurado, <strong>Rafael Guti&#xE9;rrez, Mariano Quir&#xF3;s y Sergio Frugoni </strong>afirmaron en el dictamen que esta novela &#x201C;se enmarca en la mejor tradici&#xF3;n de la narrativa de aventuras e iniciaci&#xF3;n; con recursos propios de la meta literatura y con la sabidur&#xED;a en el uso de los tiempos de la narraci&#xF3;n y en la inclusi&#xF3;n de elementos de la cultura pop adolescente&#x201D;.</p><p></p><p></p><p>&quot;La asombrosa laguna del cielo&quot; cuenta la historia de la Capitana, el Toba, Jota y Rudi Pala que andan por el r&#xED;o y los cerros en busca de aventuras hasta que sucede un accidente que los llevar&#xE1; a emprender un viaje hasta la laguna del cielo, incrustada en lo m&#xE1;s alto de los cerros.<br><br>El libro se puede conseguir en <strong>La Librer&#xED;a </strong>(Lavalleja 35. C&#xF3;rdoba) y en la tienda virtual de <strong>Casa Varda</strong> (@casa_varda o casavarda2019@gmail.com).</p><p></p><p></p><p><strong>Mario Flores</strong>, escritor, dice sobre el libro: &#x201C;En <strong>La Asombrosa Laguna del Cielo</strong>, ese Tartagal est&#xE1; narrado de forma lineal: es ese el espacio donde la aventura puede tomar forma de viaje, de recorrido m&#xED;stico, de crecimiento. La Capitana y los amigos llegan a la laguna misteriosa y aqu&#xED; se entrecruzan esos dos mundos: el mundo adolescente cuya energ&#xED;a no carece de inocencia pero tampoco de coraje (los personajes se dicen &#x201C;&#xBF;y tu sentido de la aventura?&#x201D; cada vez que emprenden una locura juntos) y el mundo m&#xED;stico y originario, el ancestral que matiza lo montaraz con lo fant&#xE1;stico regional&#x201D;.</p><p></p><p></p><p><a href="https://www.facebook.com/fabio.martinez.94" target="_blank" rel="noopener nofollow"><strong>Fabio Gabriel Martinez</strong> </a>naci&#xF3; en 1981, en Campamento Vespucio, provincia de Salta. Particip&#xF3; en la Antolog&#xED;a de j&#xF3;venes narradores de C&#xF3;rdoba <strong>Es lo que hay</strong> (Editorial Babel, 2009). Su primer libro de relatos, <strong>Despi&#xE9;rtenme cuando sea de noche</strong>, recibi&#xF3; el tercer premio en el g&#xE9;nero cuento en el concurso del <strong>Fondo Nacional de las Artes del a&#xF1;o 2009</strong>, y fue publicado por Editorial Nudista en el a&#xF1;o 2010.<br><br>Tambi&#xE9;n public&#xF3; la novela <strong>Los pibes suicidas</strong> (Editorial Nudista, 2013), que result&#xF3; finalista del Premio Cambaceres organizado por la Biblioteca Nacional. Ese mismo a&#xF1;o la provincia de Salta lo galardon&#xF3; en el concurso provincial literario por su libro<strong> Dioses del fuego y otros relatos.</strong> Fue parte de la colecci&#xF3;n <strong>Leer es Futuro </strong>llevada a cabo por el Ministerio de de Cultura de la Naci&#xF3;n.<br><br>En el a&#xF1;o 2016 organiz&#xF3; los eventos de literatura y m&#xFA;sica en vivo <strong>Hermosos perdedores.</strong> Hace cuatro a&#xF1;os est&#xE1; a cargo del ciclo <strong>Historias Contempor&#xE1;neas</strong> que se lleva a cabo en la Feria del Libro y el conocimiento. En el 2017 el Concurso de cuentos de General Cabrera le otorg&#xF3; el segundo premio a su cuento<strong> Las fiestas terminan primero.</strong> En el 2019 junto a un grupo de artistas y el apoyo de Casa Ciudadana organiz&#xF3; el ciclo de literatura Sinfon&#xED;a del Sentimiento. En 2020 fue curador del Concurso de cuentos organizado por Casa Ciudadana.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/sociedad/la-jubilacion-minima-provincial-sera-de-36-mil-pesos-a-partir-de-septiembre_a611bda52b208954283b07314" aria-label="La jubilaci&#xF3;n m&#xED;nima provincial ser&#xE1; de 36 mil pesos a partir de septiembre" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611bdc68b208954283b073ce/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611bdc68b208954283b073ce/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611bdc68b208954283b073ce/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611bdc68b208954283b073ce/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611bdc68b208954283b073ce/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611bdc68b208954283b073ce/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVsj79/ns5VfLGLqtumvNxdWldqZmRISEs1NDehmpKDfHVqfJbBurNIYpIgHhzM1ulxe8mcAAAA0ElEQVQI12NIvaQEBHdFXAQYGBlSY4Fs3UvnT7oIMTOEhW1SUlK45OLy38eRoTQ1SUlBQYn5v7PLZ4bysDAFBQYGBkYWR2eG8NK0DUwgDqOgMMOx8rBoIFMQCJgZ5kwNTdsAYgsLMzJEnlkaliDIwMAsbMzIcKLzZ2i2YUVHsLGxIEPdsznHqhkrKoqNjaUZ3lVmzJnxDMyZzTBrekbonLIVFc3GznsZItctWxF1clpHo4uJKcOLdTNnhkXNrGt28d/O0LF0eljUqqy8En+H7QAbOEQeb4LZiwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-jubilacion-minima-provincial-sera-de-36-mil-pesos-a-partir-de-septiembre_a611bda52b208954283b07314" text="La jubilaci&#xF3;n m&#xED;nima provincial ser&#xE1; de 36 mil pesos a partir de septiembre"></share-button-set></div><div class="detail"><div class="kicker"><span>Seguridad social</span></div><div class="title"><span>La jubilaci&#xF3;n m&#xED;nima provincial ser&#xE1; de 36 mil pesos a partir de septiembre</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El monto representa un aumento del 53% anual para los jubilados y jubiladas de C&#xF3;rdoba. La medida beneficiar&#xE1; a 8.667 personas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/cortaran-de-manera-total-el-transito-en-el-camino-de-las-altas-cumbres_a611bd84bb208954283b07296" aria-label="Cortar&#xE1;n de manera total el tr&#xE1;nsito en el Camino de las Altas Cumbres" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611bf7aab208954283b078e5/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611bf7aab208954283b078e5/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611bf7aab208954283b078e5/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611bf7aab208954283b078e5/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611bf7aab208954283b078e5/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611bf7aab208954283b078e5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVESkTf6/RaYmlsbnPp9/0yPDT6/v9XV1Oer7yThmq0o4ezx9PM2uKRmJ1valCt0+l81uiIAAAAq0lEQVQI12PYfUZQ0C0NCFJcBBk6ug+KpIE5joIM///v3nNQxEUQiLwZ9vzef+YMUKmIo0g7w6q1dzs2Atkpgt7mDKtWgbi794i4HCpnsFo5C8QDmnOBgYFv1syVsyYDeb3lDAwMljPfzVRXf2nbXM7K8ID93YN35QUBxeYFoUAOUJaVocjYWJ0VyAoNDWVXNjaerKQEYgYUGRspK08CchgCipSNlJSMLIEEAPEzQZy9Q+gnAAAAAElFTkSuQmCC);background-size:cover;background-position:72.34275296262534% 100%;object-position:72.34275296262534% 100%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cortaran-de-manera-total-el-transito-en-el-camino-de-las-altas-cumbres_a611bd84bb208954283b07296" text="Cortar&#xE1;n de manera total el tr&#xE1;nsito en el Camino de las Altas Cumbres"></share-button-set></div><div class="detail"><div class="kicker"><span>Este jueves</span></div><div class="title"><span>Cortar&#xE1;n de manera total el tr&#xE1;nsito en el Camino de las Altas Cumbres</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Ser&#xE1; este jueves durante un lapso de 10 horas por trabajos en la obra del nuevo acceso al Parque Quebrada del Condorito. Se debe realizar la voladura de un macizo rocoso.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/perros-atacados-y-jardines-destrozados-por-la-invasion-de-carpinchos-en-nordelta_a611d0f8576a67f0b928b5260" aria-label="Perros atacados y jardines destrozados por la invasi&#xF3;n de carpinchos en Nordelta" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d17fe76a67f0b928b55c8/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d17fe76a67f0b928b55c8/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d17fe76a67f0b928b55c8/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d17fe76a67f0b928b55c8/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d17fe76a67f0b928b55c8/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d17fe76a67f0b928b55c8/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEU0JRnpsXGygFR7X0rOm2KAcW8mGhBlVEoOCwfsvICUdmBYPifPq3uXYT6yk3X016MXy/x8AAAAp0lEQVQI12OoZgACtrS0NIYGa4YEIOTm3r1797a2DAbe4ksujoJKSo5zOzoYdhkrCgoKnjnnKcTRwXC5WMlTUPD/f8fJII5xuYngxPl/Tk5OA8ksWjdRcOapk7PYOhgWlys6ifjoaXlOZstmeF6s4uR0y3YRmHNKydHl0KG7b47IMjQwHD4z8+KkT5f+H7rNwM2wdNXSqKWLi988Li8vZwiFgndPw8sB9hZEGGqOrusAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/perros-atacados-y-jardines-destrozados-por-la-invasion-de-carpinchos-en-nordelta_a611d0f8576a67f0b928b5260" text="Perros atacados y jardines destrozados por la invasi&#xF3;n de carpinchos en Nordelta"></share-button-set></div><div class="detail"><div class="kicker"><span>Alerta carpinchos</span></div><div class="title"><span>Perros atacados y jardines destrozados por la invasi&#xF3;n de carpinchos en Nordelta</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los vecinos del exclusivo barrio denunciaron que los roedores atacan mascotas y causan accidentes. Dicen que est&#xE1;n superpoblando el lugar y piden reubicarlos para frenar los da&#xF1;os. Estiman que son 400, pero pronto escalar&#xE1;n a 3.500.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/conmocion--detuvieron-a-un-hombre-de-73-anos-acusado-de-abusar-a-sus-nietas-_a611d1d2376a67f0b928b56f9" aria-label="Conmoci&#xF3;n: detuvieron a un hombre de 73 a&#xF1;os acusado de abusar a sus nietas " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de79f2020452f4221b4ee6d" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d36c276a67f0b928b5ef6/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d36c276a67f0b928b5ef6/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d36c276a67f0b928b5ef6/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d36c276a67f0b928b5ef6/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d36c276a67f0b928b5ef6/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d36c276a67f0b928b5ef6/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXg2shyekhpYUNYTkaNfmKrn5ZfYWjAua2ciXt6aFt8eXjHpI98hJFFNjCQocJnkunzGgcQAAAArUlEQVQI12P4v8jFxaPDZaKSoqAQw/+elSmTbW0VHYUEBRn+uKXd9DFLW+go6CLI8Nnt2Bm/vBdLhNJEhBjS+l5lzbI5dUJZCajHzO9Vio9p6FFlQ0ElhlkdZlntqatWGBsJGTHs3nTXyMxq8uy5RsqXGXbPDA0NjwgPn9tipMSwZTpDAQM7A8Pc7h1NDE0B7AUM5UCO9u4tDB4MEE6z6tZQhgYQq4CBITijNBQAFWk5Jb8wcY4AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/conmocion--detuvieron-a-un-hombre-de-73-anos-acusado-de-abusar-a-sus-nietas-_a611d1d2376a67f0b928b56f9" text="Conmoci&#xF3;n: detuvieron a un hombre de 73 a&#xF1;os acusado de abusar a sus nietas "></share-button-set></div><div class="detail"><div class="kicker"><span>Sudeste de C&#xF3;rdoba</span></div><div class="title"><span>Conmoci&#xF3;n: detuvieron a un hombre de 73 a&#xF1;os acusado de abusar a sus nietas</span></div><div class="category">SUCESOS</div><div class="deck"><span>Ocurri&#xF3; en Wenceslao Escalante. Despu&#xE9;s de cuatro a&#xF1;os de la denuncia la justicia actu&#xF3; luego de que las v&#xED;ctimas, que tienen ahora 17, 25 y 27 a&#xF1;os, hicieron p&#xFA;blico el caso en redes sociales. &quot;El perpetrador era nuestro abuelo, el &#x201C;mejor&#x201D;, el m&#xE1;s &#x201C;presente&#x201D; y &#x201C;cari&#xF1;oso&#x201D; a la vista de nuestra familia&quot;, relatan.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/quienes-pueden-solicitar-el-subsidio-de-contencion-familiar-de-15-mil-pesos_a611cf14976a67f0b928b448b" aria-label="Qui&#xE9;nes pueden solicitar el subsidio de contenci&#xF3;n familiar de 15 mil pesos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/5ecd2211f5bd154ab0ef2a6e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ecd2211f5bd154ab0ef2a6e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ecd2211f5bd154ab0ef2a6e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ecd2211f5bd154ab0ef2a6e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5ecd2211f5bd154ab0ef2a6e/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/5ecd2211f5bd154ab0ef2a6e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAwUExURc22k0Q0MK+CZmZSRoBpV9Xk6X99e7qYecTAu52foZpyXJqMg0qEs25rbpTP5HnM68pK9QgAAABRSURBVAjXY5jRImjs7mjiwjBjsVhax2RBQYbZWpZnzpwVFmTYXlQaGhpmbMjgrsT3//+DIheG5UqsoXEPGBgYFintzZ7RAGQ4aSXLZnZfSwcAaRgYa7foQ0YAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/quienes-pueden-solicitar-el-subsidio-de-contencion-familiar-de-15-mil-pesos_a611cf14976a67f0b928b448b" text="Qui&#xE9;nes pueden solicitar el subsidio de contenci&#xF3;n familiar de 15 mil pesos"></share-button-set></div><div class="detail"><div class="kicker"><span>Anses</span></div><div class="title"><span>Qui&#xE9;nes pueden solicitar el subsidio de contenci&#xF3;n familiar de 15 mil pesos</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Es un reintegro por gastos de sepelio, que se cobra por el fallecimiento de una persona jubilada o pensionada de Anses y de personas fallecidas por Covid-19 en situaci&#xF3;n de vulnerabilidad. A qui&#xE9;nes est&#xE1; dirigido y c&#xF3;mo tramitarlo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><div><a href="/politica/confirmado--el-censo-se-realizara-el-18-de-mayo-de-2022_a611d928a76a67f0b928b6fdf" aria-label="Confirmado: el Censo se realizar&#xE1; el 18 de mayo de 2022" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">20:15 | 18/08</span></div><widget-article is="widget-article" data-category="5de578e8d91dda4989139d7f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d92a076a67f0b928b6fe6/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d92a076a67f0b928b6fe6/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d92a076a67f0b928b6fe6/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d92a076a67f0b928b6fe6/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d92a076a67f0b928b6fe6/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d92a076a67f0b928b6fe6/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUAqP8Akv8AiP4TFzEBof6McIxee7ViVm2vd3Ong6I4NUwPPHcgg9gHk+0Ka7uqo8U/N+7HAAAAuUlEQVQI12NgAAIWQRFBQUdBQQYwALJBAMJxPHMRwXHriIFzHFw72gSFwBwHBoerHa0QGQcWBgbOjjYhIGBgAYJ72zvqBAUVlRgcXBxuG1t1FO9TVFJicHFxeGxs/j/YeKOSEJDDsnmx+fdiIAckw2dsbJ5VbLwJzPEGctK7IByHw8aLzbParZKAHAe25OXF5llLV4E4vsdORSw2TzNdnQPkpEV+nRoaOj+8LCwtjSF0JghMnQoUCQUA/Zs7FV1leU0AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/confirmado--el-censo-se-realizara-el-18-de-mayo-de-2022_a611d928a76a67f0b928b6fdf" text="Confirmado: el Censo se realizar&#xE1; el 18 de mayo de 2022"></share-button-set></div><div class="detail"><div class="kicker"><span>Pa&#xED;s</span></div><div class="title"><span>Confirmado: el Censo se realizar&#xE1; el 18 de mayo de 2022</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>Lo inform&#xF3; Alberto Fern&#xE1;ndez en la presentaci&#xF3;n del Comit&#xE9; Censal de Operativo del Censo Nacional de Poblaci&#xF3;n, Hogares y Viviendas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/-fue-un-fuego-explosivo--hacia-muchos-anos-que-no-veia-algo-asi-_a611d902976a67f0b928b6f20" aria-label="&quot;Fue un fuego explosivo, hac&#xED;a muchos a&#xF1;os que no ve&#xED;a algo as&#xED;&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">20:11 | 18/08</span></div><widget-article is="widget-article" data-category="5de79f2020452f4221b4ee6d" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d93db76a67f0b928b701b/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d93db76a67f0b928b701b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d93db76a67f0b928b701b/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d93db76a67f0b928b701b/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d93db76a67f0b928b701b/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d93db76a67f0b928b701b/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVbTj9wVj9QPzBnXFBrRyt7ZVOljXk+LyKdbUWJVy/Zvqe2ZyaKeGm7pJHnjB35sXs3fOQQAAAA9UlEQVQI12NYlRx67P+3AGZjhluXw9L+fws+zMyw9k7u/fVXGYyZGdKOnl21KsHYmIfB7M6tVasOGQswM7CGrVq1lkFF2IBBJ+3WtbQgwRgjBt3ca8E2h3jOMDGoHTtqYGzAKsrEYHaYgSFUwQnIYgMKGEq6OCgxAIGgi8rsLepAhouIisu+1yAW4xQV73cv1RmYFCI6Zu5+t6WcQUGwu/Pd69dT1BkUO7qnvNuye4oSg2hExMzZMzs6JjIwCkZ0dE4V7ehhUFJX8dy9e0dHGoOxAFN5ucrMiaJAWUFBJvXy8nIGYSBL0NFBqZyB0RDIcnFxYgAAaBhOUVLBTCYAAAAASUVORK5CYII=);background-size:cover;background-position:53.988630111865035% 74.70034875744079%;object-position:53.988630111865035% 74.70034875744079%"></picture><div class="overlay"></div><share-button-set url="/sucesos/-fue-un-fuego-explosivo--hacia-muchos-anos-que-no-veia-algo-asi-_a611d902976a67f0b928b6f20" text="&quot;Fue un fuego explosivo, hac&#xED;a muchos a&#xF1;os que no ve&#xED;a algo as&#xED;&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>incendios C&#xF3;rdoba</span></div><div class="title"><span>&quot;Fue un fuego explosivo, hac&#xED;a muchos a&#xF1;os que no ve&#xED;a algo as&#xED;&quot;</span></div><div class="category">SUCESOS</div><div class="deck"><span>El titular de Defensa Civil, Diego Concha, advirti&#xF3; que se espera la llegada de r&#xE1;fagas de viento sur de cerca de 100 kil&#xF3;metros por hora. Son cuatro los focos activos en la provincia. Por su parte el Ministro de Gobierno confirm&#xF3; que ya no hay evacuados y que las viviendas afectadas son casas y caba&#xF1;as de veraneo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/aparecieron-videos-del-cumpleanos-de-fabiola-yanez-en-la-quinta-de-olivos_a611d8dad76a67f0b928b6e6f" aria-label="Aparecieron videos del cumplea&#xF1;os de Fabiola Ya&#xF1;ez en la Quinta de Olivos" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">20:01 | 18/08</span></div><widget-article is="widget-article" data-category="5de578e8d91dda4989139d7f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d902476a67f0b928b6f13/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d902476a67f0b928b6f13/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d902476a67f0b928b6f13/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d902476a67f0b928b6f13/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d902476a67f0b928b6f13/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d902476a67f0b928b6f13/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUHBQ2jd2ohGy7Ruq87Ki1hOz3m6uirrLCIfHyOZ1zBmonJ09eSkZWDUUtkXl7v2spqne7sAAAAwUlEQVQI1wG2AEn/AJr/MzPJHi72bzEREQCa/6GR2RjMqqM9kREAkROhEZkRo9XapZFRAFVdGZ1dERlV2tVF0QAiJF0kSHEVRRGQACAAIiIiACd5oQGjEAAAACIkIABIyMhHMdQAAAAl1QJE7LjH4kR8AAQALuDoh37Mt4IAhQAFAEx8c7u3dzN1UFgAAACHbEd4trM7hAT6AAAANmvrZma3t+AE+gIgAHyIdrZjOzhULvEEBADl57ZmZmOpSjP9BATTTEMtVfH6qwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/politica/aparecieron-videos-del-cumpleanos-de-fabiola-yanez-en-la-quinta-de-olivos_a611d8dad76a67f0b928b6e6f" text="Aparecieron videos del cumplea&#xF1;os de Fabiola Ya&#xF1;ez en la Quinta de Olivos"></share-button-set></div><div class="detail"><div class="kicker"><span>FESTEJO POL&#xC9;MICO</span></div><div class="title"><span>Aparecieron videos del cumplea&#xF1;os de Fabiola Ya&#xF1;ez en la Quinta de Olivos</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>Son registros tomados en el mismo festejo en el que se sacaron las fotos conocidas la pasada semana. El encuentro fue realizado el 14 de julio de 2020, cuando reg&#xED;a el ASPO por DNU.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/covid-19-en-cordoba--confirman-20-muertes-y-1-948-nuevos-casos-_a611d8faa76a67f0b928b6ee3" aria-label="Covid-19 en C&#xF3;rdoba: confirman 20 muertes y 1.948 nuevos casos " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:58 | 18/08</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/5fe3dc6617a0633e498db996/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVye0BsbGZ8fHFTTkgoJi4/Pj++wL1ZYyxoYktbW1sjQV2Jhn2spJyMj4xBWWtNbokYSRaKAAAAm0lEQVQI1wGQAG//ALETdwgAALZsANLYd4gAALZtAGEhJ3AHdyZsAGAIIAcACCZtAAAHAAAAAiZrAHcqru6Z8bbbACOeqkpD8sI2AIROqq+pIrzdAJRaUV75vC0hADQ0WB6rzJnRAEQiLcKrxiEVAEQZmyWh1hRFAJGTMzRJEhVVADJYNFgVEpNRAFNIOIOBkRVDAFREg1UcszGRJYwvYlvZI1YAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/covid-19-en-cordoba--confirman-20-muertes-y-1-948-nuevos-casos-_a611d8faa76a67f0b928b6ee3" text="Covid-19 en C&#xF3;rdoba: confirman 20 muertes y 1.948 nuevos casos "></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Covid-19 en C&#xF3;rdoba: confirman 20 muertes y 1.948 nuevos casos</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Con esta informaci&#xF3;n son 495.303 los contagios y 6.421 los fallecimientos desde el inicio de la pandemia. No hubo nuevos casos de la variante Delta.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/la-primera-jornada-de-la-cumbre-mundial-de-economia-circular-tuvo-250-mil-vistas_a611d87d576a67f0b928b6d51" aria-label="La primera jornada de la Cumbre Mundial de Econom&#xED;a Circular tuvo 250 mil vistas" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:40 | 18/08</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d89b576a67f0b928b6d95/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d89b576a67f0b928b6d95/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d89b576a67f0b928b6d95/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d89b576a67f0b928b6d95/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d89b576a67f0b928b6d95/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d89b576a67f0b928b6d95/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUEBAITDwkhHBIHDh4QHFEuKScJFjEVHXM7QkJdaoGWlqKLamtrUUgUJcYYIqCpKiffZ2iZAAAArklEQVQI12NwcXEvLy9/9+7d3bt3GVCAMQgoCkA4ZiluaWkGjBCOmHuJsbEBx+4Toa0MDCYu7s7GhpyrT84+KsSQ0VLibMzIsTtyZYsgg8zMlWXGgqx7Ts1aNYMh1aWlJFhQ+v+qVbtWMiSGuCcdFZI5s3tG5wwGxRTXpAglISUlVUVFhiTVmCClICElRSBkEFISDRJUEhIUEhQUBForxCDAyMAIdx+cJcAIhFA+AFkeLi/aSNOLAAAAAElFTkSuQmCC);background-size:cover;background-position:48.41371721987897% 52.86733391369399%;object-position:48.41371721987897% 52.86733391369399%"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-primera-jornada-de-la-cumbre-mundial-de-economia-circular-tuvo-250-mil-vistas_a611d87d576a67f0b928b6d51" text="La primera jornada de la Cumbre Mundial de Econom&#xED;a Circular tuvo 250 mil vistas"></share-button-set></div><div class="detail"><div class="kicker"><span>Ambiente</span></div><div class="title"><span>La primera jornada de la Cumbre Mundial de Econom&#xED;a Circular tuvo 250 mil vistas</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El evento cont&#xF3; con la participaci&#xF3;n del rector de la UNC, Hugo Juri, y el intendente de C&#xF3;rdoba, Mart&#xED;n Llaryora. Se debati&#xF3; sobre la importancia de cambiar los modelos de negocio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/fabio-martinez_t611d8adb92c8f530ce90bd17"><span class="tag">Fabio Martinez</span></a> <a href="/mica-muller_t611d8adb92c8f530ce90bd16"><span class="tag">Mica Muller</span></a> <a href="/libro_t5de57930d91dda498913a856"><span class="tag">libro</span></a></div></view-tags></div></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/espectaculos/ulises-bueno-presentara-el-primer-baile-con-formato-burbuja_a611d45e076a67f0b928b60b1" aria-label="Ulises Bueno presentar&#xE1; el primer baile con formato burbuja" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d96" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d498776a67f0b928b61ef/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d498776a67f0b928b61ef/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d498776a67f0b928b61ef/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d498776a67f0b928b61ef/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d498776a67f0b928b61ef/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d498776a67f0b928b61ef/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVYTT5iX1uAd2zDxrLS1ceTjoJDNCVEaX9Re5YXfamprah6jJYTaZG4m4lDkrlkp8z0QlFAAAAAt0lEQVQI12NQCg1fP/PdzJlzzpwpZ1AKjehvy3k5c+aZ4yDOjuMJAkCpkx0dIM4cplvrX87s6N4N4pzUvbv+HZC9i0EodEeTkuL617t3r3JmEFLdISSYFC66atViFwYhpR1FEYICTFarjF0YBLXLi0IFGBguLzYBctTLDwUIMCRoGQM5jOLlZUaCDAyiIBkGwXIBFyAvYbExiCMuFnuBIS3B2MQEzBFISEvLdQbLVBQEpqWl8QI5AIsNQvKnKA0kAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/ulises-bueno-presentara-el-primer-baile-con-formato-burbuja_a611d45e076a67f0b928b60b1" text="Ulises Bueno presentar&#xE1; el primer baile con formato burbuja"></share-button-set></div><div class="detail"><div class="kicker"><span>m&#xFA;sica en vivo</span></div><div class="title"><span>Ulises Bueno presentar&#xE1; el primer baile con formato burbuja</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Se confirm&#xF3; la posibilidad de realizar una prueba piloto para que el p&#xFA;blico pueda bailar en los tan esperados espect&#xE1;culos de cuarteto.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/mon-laferte-confirmo-que-sera-madre-por-primera-vez_a611d3fef76a67f0b928b5fb6" aria-label="Mon Laferte confirm&#xF3; que ser&#xE1; madre por primera vez" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d96" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d429d76a67f0b928b6022/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d429d76a67f0b928b6022/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d429d76a67f0b928b6022/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d429d76a67f0b928b6022/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d429d76a67f0b928b6022/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d429d76a67f0b928b6022/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVAiXhEkYBLmIY5gHIzcWUpX1S/kYILBwahcmPOrKB/W0wrJR1dOC7zxbV1nIssSz8jAbV/AAAAl0lEQVQI12MwNmAUFBQUYGA2dgllMGYQFBQScRRgAHEMGASVFLbXCzIwgziMgkra5duDGJhNQBwhJfY9qzcJgDhAVUrfj80qBXJcGYCqlLZvu1UtCOYIKSmtrrpdHsgA4ahlnO4u/wjlPOvIaVvTBOV0dM2cO2sehKN3KqszLeMmA8S0NTOWzUgDc4D2rElrm5F5z9jEFQAsMi9hy2DXIQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/mon-laferte-confirmo-que-sera-madre-por-primera-vez_a611d3fef76a67f0b928b5fb6" text="Mon Laferte confirm&#xF3; que ser&#xE1; madre por primera vez"></share-button-set></div><div class="detail"><div class="kicker"><span>M&#xFA;sica</span></div><div class="title"><span>Mon Laferte confirm&#xF3; que ser&#xE1; madre por primera vez</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>La chilena public&#xF3; fotos en redes sociales con un post en el que asegura &quot;SOY FELIZ! Ser&#xE9; mam&#xE1;&quot;</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/se-convoca-a-asamblea-a-los-trabajadores-del-area-audiovisual_a611d66f576a67f0b928b6836" aria-label="Se convoca a asamblea a los trabajadores del &#xE1;rea audiovisual" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d96" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d6ac376a67f0b928b6991/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d6ac376a67f0b928b6991/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d6ac376a67f0b928b6991/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d6ac376a67f0b928b6991/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d6ac376a67f0b928b6991/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d6ac376a67f0b928b6991/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEX///+ioKHc3d7U1NR6d3hqZmiEgoTq6ur29/evrq9LRkhXU1STkZO9vLzBwMHNzc50KHyPAAAAcklEQVQI12MQZ5JggIOvlwQZGIonShqAOKLx3y6wvxS+mnIDyBE5ppsrcrA5qXnrDAaGdrakgze9QxUYD7leYGBgd3vAwOzlPKWBcQlQYREQ8+5axN4iAzO0bOkD0SIom4Nh1p79ynD7mKKQOAwtuyYBAM8ZIIwvf+1IAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/se-convoca-a-asamblea-a-los-trabajadores-del-area-audiovisual_a611d66f576a67f0b928b6836" text="Se convoca a asamblea a los trabajadores del &#xE1;rea audiovisual"></share-button-set></div><div class="detail"><div class="kicker"><span>Situaci&#xF3;n cr&#xED;tica</span></div><div class="title"><span>Se convoca a asamblea a los trabajadores del &#xE1;rea audiovisual</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Ser&#xE1; este s&#xE1;bado a las 14 hs. v&#xED;a streaming para tratar la situaci&#xF3;n que atraviesa el sector audiovisual y el cine independiente. Aqu&#xED; el enlace para participar</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/concierto-de-la-orquesta-sinfonica-de-la-unc_a611d4a7c76a67f0b928b6258" aria-label="Concierto de la Orquesta Sinf&#xF3;nica de la UNC" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d96" class=""><div class="photo"><picture class><source lazy-srcset="https://srt-assets.tadevel.xyz/611d4aa576a67f0b928b6270/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d4aa576a67f0b928b6270/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d4aa576a67f0b928b6270/360.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d4aa576a67f0b928b6270/180.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/611d4aa576a67f0b928b6270/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://srt-assets.tadevel.xyz/611d4aa576a67f0b928b6270/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXq6urx8vPr3tvtzsVOPTAxKicOEhNuOCe8QSeJXkHhd1vyTy2VOyWteGHjGwPbrJviJSbKAAABFElEQVQY02NgAAIh488KAgyMAgxKDAzMPzrOdH1kYGQAchh/9Mz0LD8FklFgYO45Ob0m9MQiBpAyi3Kfm+WuNaeAmhUYr7t4Gq90cT9jCOQJu7pG/p/imjr9IpAjH+LqMnemW0r5JCCHN8TVfdVa39DyYgEGBtlQl9qfMz9OK3EGcUJKzuvO/esWApYJKW89ce5pWBqIIx/i43bunWta2gSQK+fOCH33JCwtDWi0oMCvntB3pWlp6QZAjiDX0dS+srQ0kGGCAtw7OvZ1dHRsEmRgYBTU2w0GjwWBUgzau1atWrV69WYwR9kYCJSNjUBeZVA2UjIyMjJWBnqNCehzJQUgZAADJQYjJSYoG8gzUlJSBgUVAAqmVyJSIFobAAAAAElFTkSuQmCC);background-size:cover;background-position:48.33045218815394% 25.718744907171804%;object-position:48.33045218815394% 25.718744907171804%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/concierto-de-la-orquesta-sinfonica-de-la-unc_a611d4a7c76a67f0b928b6258" text="Concierto de la Orquesta Sinf&#xF3;nica de la UNC"></share-button-set></div><div class="detail"><div class="kicker"><span>m&#xFA;sica cl&#xE1;sica</span></div><div class="title"><span>Concierto de la Orquesta Sinf&#xF3;nica de la UNC</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>El conjunto musical presenta su cuarto espect&#xE1;culo de la temporada 2021.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related></div></article></div></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href="/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="/mujeres" tabindex="-1">MUJERES</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 18 de ago. de 2021 20:47</div></div></div></footer><app-drawer -swipe-open data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/podcasts" tabindex="-1"><paper-item>PODCASTS</paper-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/canal10" tabindex="-1"><paper-item>CANAL 10</paper-item></a><a href="/radio-universidad" tabindex="-1"><paper-item>RADIO UNIVERSIDAD</paper-item></a><a href="/canal-u" tabindex="-1"><paper-item>CANAL U</paper-item></a><a href="/fm102" tabindex="-1"><paper-item>102.3 FM</paper-item></a><a href="/especiales" tabindex="-1"><paper-item>ESPECIALES</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a></ul><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></app-drawer><app-drawer align="end" data-tadevel-template="web/frame-drawer"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></app-drawer><script>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</script></body><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.e44f5376.js" data-tadevel-template="web/frame-interactive"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.785e75b4.js" data-tadevel-template="web/frame-interactive"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.4010ae00.js" data-tadevel-template="web/frame-interactive"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.028e236d.js" data-tadevel-template="web/frame-interactive"><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=31da43658a774b9febd8affab0e09acf","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.e44f5376.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.785e75b4.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.4010ae00.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.028e236d.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/espectaculos/fabio-martinez-presenta-su-libro--la-asombrosa-laguna-del-cielo-_a611d87ce76a67f0b928b6d4a"},"headline":"Fabio Martinez presenta su libro \"La asombrosa laguna del cielo\"","description":"El nuevo trabajo del autor llega a Córdoba con ilustraciones de Mica Muller. ","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/611d88e576a67f0b928b6d7b/720.jpeg","width":1280,"height":720},"datePublished":"2021-08-18T22:39:27.169Z","dateModified":"2021-08-18T22:39:30.840Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Silvana Lovato"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"ESPECTÁCULOS","item":"https://www.cba24n.com.ar/espectaculos/espectaculos_c5de578e9d91dda4989139d96"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html>