<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/180.webp 320w, https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/360.webp 640w, https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/eleccionesitalia2022"]="siteeleccionesItalia2022",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/deportes"]="portadadeportes",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa["/deportes/futbol"]="portadafutbol",terminoa["/deportes/futbol/"]="articulofutbol",terminoa["/deportes/futbol/talleres"]="portadatalleres",terminoa["/deportes/futbol/talleres/"]="articulotalleres",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);console.log("*************"+bloquea);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-12-26T13:16:06.050Z"><meta property="article:modified_time" content="2022-12-26T13:16:08.022Z"><meta property="article:section" content="INTERNACIONALES"><meta property="article:tag" content="ubi_resto"><meta property="article:tag" content="contaminaci&#xF3;n del ai"><meta property="article:tag" content="contaminaci&#xF3;n del aire"><meta property="article:tag" content="camiones"><meta property="article:tag" content="camionetas"><meta property="article:tag" content="colectivos"><meta property="article:tag" content="gases de escape"><meta name="keywords" content="ubi_resto,contaminaci&#xF3;n del ai,contaminaci&#xF3;n del aire,camiones,camionetas,colectivos,gases de escape"><meta name="title" content="La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo"><meta property="og:title" content="La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo"><meta name="twitter:title" content="La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo"><meta name="description" content="La Agencia de Protecci&#xF3;n Ambiental de los Estados Unidos promulg&#xF3; una regla de contaminaci&#xF3;n m&#xE1;s estricta para camiones, camionetas y colectivos, despu&#xE9;s de m&#xE1;s de dos d&#xE9;cadas de disputa. Decepciona por igual a los fabricantes de camiones y a los defensores del aire limpio."><meta property="og:description" content="La Agencia de Protecci&#xF3;n Ambiental de los Estados Unidos promulg&#xF3; una regla de contaminaci&#xF3;n m&#xE1;s estricta para camiones, camionetas y colectivos, despu&#xE9;s de m&#xE1;s de dos d&#xE9;cadas de disputa. Decepciona por igual a los fabricantes de camiones y a los defensores del aire limpio."><meta name="twitter:description" content="La Agencia de Protecci&#xF3;n Ambiental de los Estados Unidos promulg&#xF3; una regla de contaminaci&#xF3;n m&#xE1;s estricta para camiones, camionetas y colectivos, despu&#xE9;s de m&#xE1;s de dos d&#xE9;cadas de disputa. Decepciona por igual a los fabricantes de camiones y a los defensores del aire limpio."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/internacionales/la-batalla-del-lobby-de-los-camiones-contra-el-aire-limpio-suma-un-nuevo-capitulo_a63a99b4a8ee71946d081c030?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/internacionales/la-batalla-del-lobby-de-los-camiones-contra-el-aire-limpio-suma-un-nuevo-capitulo_a63a99b4a8ee71946d081c030"><meta property="og:url" content="https://www.cba24n.com.ar/internacionales/la-batalla-del-lobby-de-los-camiones-contra-el-aire-limpio-suma-un-nuevo-capitulo_a63a99b4a8ee71946d081c030"><meta name="twitter:url" content="https://www.cba24n.com.ar/internacionales/la-batalla-del-lobby-de-los-camiones-contra-el-aire-limpio-suma-un-nuevo-capitulo_a63a99b4a8ee71946d081c030"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/63a99b4a8ee71946d081c030/facebook?v=23c7df9df3498976babb5afe8bac2855&amp;s=e612513d762c3e00d4b776ae95970dc1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/63a99b4a8ee71946d081c030/facebook?v=23c7df9df3498976babb5afe8bac2855&amp;s=e612513d762c3e00d4b776ae95970dc1"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.c00827ec.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=1f4156d08f0d2d31848c2b3b878e9eaf"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/3.108b0296.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.c00827ec.js"],vanilla:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.482e8644.js"],adder:["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.6631aac9.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=1f4156d08f0d2d31848c2b3b878e9eaf" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"La batalla del lobby de los camiones contra el aire limpio suma un nuevo capítulo",location:"https://www.cba24n.com.ar/internacionales/la-batalla-del-lobby-de-los-camiones-contra-el-aire-limpio-suma-un-nuevo-capitulo_a63a99b4a8ee71946d081c030"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",keepalive:!0,headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5de578e9d91dda4989139d90"),googletag.pubads().setTargeting("tags",["5de791668e3df989b177ae39","63a99b4a223e818ecddf57b9","5e8748f71e870a868577ebda","5de57c23d91dda4989140f9d","5de57cdcd91dda498914273d","5e74f5766822495c5869826a","61c475c5aaee3a4c938921fd"])}));</script><meta name="tadevel:targeting:category" content="5de578e9d91dda4989139d90"><meta name="tadevel:targeting:tags" content="5de791668e3df989b177ae39,63a99b4a223e818ecddf57b9,5e8748f71e870a868577ebda,5de57c23d91dda4989140f9d,5de57cdcd91dda498914273d,5e74f5766822495c5869826a,61c475c5aaee3a4c938921fd"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><meta name="google-site-verification" content="HF188YuILaRd3SlHmJVMMqUcdZ5r5t5kOdDYrMdYyF4"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-internacionales"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;color:#fff;border:none;text-transform:uppercase;font-size:14px;width:160px;height:40px;margin:8px 8px 8px auto;border-radius:4px;background:var(--primary-color)}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,o=n.querySelector("button"),a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);let i;try{i=window.engagementData=JSON.parse(localStorage.tadevel_engagement)}catch(e){i=window.engagementData={hoursList:[],hoursMap:{}}}let s=Math.floor(Date.now()/36e5);s!=i.hoursList.slice(-1)[0]&&i.hoursList.push(s),i.hoursMap[s]=i.hoursMap[s]||0,i.hoursMap[s]++;let l=i.hoursList.splice(0,i.hoursList.findIndex(e=>e>=s-72));for(let e of l)delete i.hoursMap[e];let r=Object.values(i.hoursMap).reduce((e,t)=>e+t),d=i.hoursList.length;let g;ga("send","event","Engagement","score",r,{transport:"beacon",nonInteraction:!0}),ga("send","event","Engagement","uniqueScore",d,{transport:"beacon",nonInteraction:!0}),localStorage.tadevel_engagement=JSON.stringify(i),d<5&&t&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1&&(g="/22095552946/interstitial-mobile",window.mayBeEmpty=!0),g?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),window.mayBeEmpty||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(g,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{o.textContent="Cerrar",o.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button><div class="date">26 de dic. de 2022</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/22095552946/sticky-top",[[320,50],[300,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/22095552946/zocalo-inferior-mobile",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo"><div is="page-article" doc-id="63a99b4a8ee71946d081c030" doc-title="La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo" facebook-comment-count="0" itemscope itemtype="http://schema.org/NewsArticle" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/63a99b4a8ee71946d081c030/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">CONTAMINACI&#xD3;N</div><h1 class="article-title">La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo</h1><h2 class="article-deck">La Agencia de Protecci&#xF3;n Ambiental de los Estados Unidos promulg&#xF3; una regla de contaminaci&#xF3;n m&#xE1;s estricta para camiones, camionetas y colectivos, despu&#xE9;s de m&#xE1;s de dos d&#xE9;cadas de disputa. Decepciona por igual a los fabricantes de camiones y a los defensores del aire limpio.</h2><time datetime="2022-12-26T13:16:06.050Z" class="article-date">lunes 26 de diciembre de 2022 10:16</time><share-button-set url="https://www.cba24n.com.ar/internacionales/la-batalla-del-lobby-de-los-camiones-contra-el-aire-limpio-suma-un-nuevo-capitulo_a63a99b4a8ee71946d081c030" text="La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=5de578eed91dda4989139e85&amp;category=" itemscope itemtype="http://schema.org/Person" data-tadevel-template="web/article-header-author"><div class="author article-author"><div class="imgwrap"><img alt="Amadeo Sabattini" src="https://srt-assets.tadevel.xyz/5ee0a196d632973de215ac02/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name" itemprop="name">Amadeo Sabattini</div><div class="bio" itemprop="description"></div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=1f4156d08f0d2d31848c2b3b878e9eaf"></header><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:53.54671280276816%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAABJ0AAASdAHeZh94AAAAMFBMVEVzgYV/i46SnJwUGBc7PjlHTEdbYl1qb2oiJSAuMS9PVlGJiX6vtK94eXCVloyjp6LTYvzjAAAAtElEQVQI1wGpAFb/AMzCIWUCG9Z0n8zMzwAiIuHVUh3XaZ0vwgIAERAAHHHndqRNERBqABIQASzu/ru6cSIGGgAvzyLwrnVmemIvdGYAIiISIE56ZmVBBJMzABEREQFdzM50cJMzMwAAcBAAVs/buXozQzMAcAAAAFllmlSpM4MzAJWqVVpUSISWSDMzMwCIiJRVVJiEvnSYiIgAWmfd1qSJie+91lREALu7vXSYlEXue+u9pWhAQiP130C2AAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/180.webp 320w, https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/360.webp 640w, https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="El gasoil, adem&#xE1;s de gases de efecto invernadero, genera una fuerte carga de part&#xED;culas nocivas para la salud. Imagen: The Washington Post / Joe Raedle" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">El gasoil, adem&#xE1;s de gases de efecto invernadero, genera una fuerte carga de part&#xED;culas nocivas para la salud. Imagen: The Washington Post / Joe Raedle</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content" itemprop="articleBody"><p>Los fabricantes que quieran vender en Estados Unidos tendr&#xE1;n que reducir las emisiones contaminantes de los escapes de los nuevos camiones, camionetas de reparto y colectivos por obra y gracia de una nueva regulaci&#xF3;n que la administraci&#xF3;n Biden lanz&#xF3; la semana pasada.&#xA0;</p><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<1&&googletag.cmd.push((function(){googletag.defineSlot("/22095552946/after-header",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><p>Las nuevas reglas representan un gran avance en materia de salud p&#xFA;blica, especialmente para las comunidades de menos recursos que son las que est&#xE1;n m&#xE1;s expuestas a la contaminaci&#xF3;n de los combustibles di&#xE9;sel, aunque dista de ser lo que los defensores del aire limpio esperaban.</p><p>Como una parte de las emisiones de escapes no son gases (que se distribuir&#xE1;n en el aire de modo uniforme) sino part&#xED;culas muy peque&#xF1;as, las comunidades que viven a la vera de las grandes v&#xED;as de circulaci&#xF3;n de mercanc&#xED;as est&#xE1;n mucho m&#xE1;s expuestas a las fuertes emisiones del gasoil; son comunidades predominantemente pobres, negras y latinas, que sufren tasas m&#xE1;s altas de asma, enfermedades card&#xED;acas y muerte prematura.</p><p><a href="https://www.washingtonpost.com/climate-environment/2022/12/20/epa-truck-pollution" target="_blank" rel="noopener nofollow">Seg&#xFA;n cronica The Washington Post</a>, despu&#xE9;s de m&#xE1;s de dos d&#xE9;cadas, el gobierno federal avanza con medidas m&#xE1;s estrictas contra las emisiones, confrontando tanto con los fabricantes como con los sindicatos de transporte de cargas.</p><p>&#x201C;Esta es una acci&#xF3;n muy agresiva para proteger la salud de 72 millones de estadounidenses y personas que viven en estas rutas de camiones de carga&#x201D;, dijo Michael Regan, administrador de la Agencia de Protecci&#xF3;n Ambiental, en el referido art&#xED;culo.&#xA0;<br>Regan dijo que esta reglamentaci&#xF3;n es la primera parte de un plan de tres pasos para reducir la contaminaci&#xF3;n y las emisiones de camiones y colectivos que contribuyen al calentamiento del planeta. Se complementar&#xE1; con un conjunto separado de reglas de gases de efecto invernadero para veh&#xED;culos pesados que se publicar&#xED;a en 2023.</p><p>En todo caso, los defensores del ambiente sostienen que est&#xE1; muy lejos de ser una medida &#x201C;estricta&#x201D;: entrar&#xE1; en vigencia 60 d&#xED;as despu&#xE9;s de su publicaci&#xF3;n, <strong>pero se aplicar&#xE1; a los modelos del a&#xF1;o 2027 y posteriores.</strong> Adicionalmente, est&#xE1; por debajo del est&#xE1;ndar que ya adopt&#xF3; California y queda en ciernes un posible conflicto legal en cuanto a la interpretaci&#xF3;n de la potestad de los estados de la Uni&#xF3;n para establecer normas sobre contaminaci&#xF3;n m&#xE1;s estrictas que las federales.</p><p>La EPA exige con la nueva regla que los fabricantes de camiones reduzcan las emisiones de di&#xF3;xido de nitr&#xF3;geno que da&#xF1;an los pulmones en un 80 por ciento por debajo del est&#xE1;ndar actual. La regla de California exige un recorte del 90 por ciento.</p><p>En cualquier caso, si Estados Unidos cambia la norma, por su impacto sobre el mercado global de veh&#xED;culos di&#xE9;sel, no es dif&#xED;cil anticipar que los fabricantes de todo el mundo comenzar&#xE1;n a fabricar con nuevos par&#xE1;metros sus motores.&#xA0;<br>Tambi&#xE9;n es razonable suponer que los saldos disponibles de motores m&#xE1;s contaminantes terminar&#xE1;n en los pa&#xED;ses en d&#xF3;nde no se modifique la legislaci&#xF3;n por lo que quedar&#xE1;n m&#xE1;s expuestas las naciones en d&#xF3;nde es mayor el poder de lobby de los fabricantes.</p><p>Como claro ejemplo, hubo en todo el proceso una fuerte presi&#xF3;n de los fabricantes de veh&#xED;culos y la norma puede verse como un compromiso de la administraci&#xF3;n Biden para tomar medidas contra la contaminaci&#xF3;n <strong>pero sin provocar una judicializaci&#xF3;n de los nuevos est&#xE1;ndares.</strong></p><p>El debate tiene en un extremo a los fabricantes, que demandaban que no se impongan nuevos l&#xED;mites y en el otro a los grupos ambientales que exig&#xED;an que el planteo sea renovar completamente las flotas de transporte a veh&#xED;culos con cero emisiones, el&#xE9;ctricos o a hidr&#xF3;geno.</p><p>Los funcionarios de la EPA dijeron que los nuevos l&#xED;mites de contaminaci&#xF3;n evitar&#xED;an hasta 2.900 muertes prematuras, 6.700 admisiones hospitalarias y visitas al departamento de emergencias, y 18.000 casos de asma infantil para 2045.&#xA0;<br>En cambio, el informe de la American Lung Association estim&#xF3; que cambiar a camiones de cero emisiones evitar&#xED;a 66.800 muertes prematuras en los pr&#xF3;ximos 30 a&#xF1;os.</p></div></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>5&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>18&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>30&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script><view-comment-preview model="Article" doc="63a99b4a8ee71946d081c030" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100],[300,600]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],[300,600]]).addSize([0,0],[[300,100],[300,250],[300,600]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/deportes/futbol/angel-di-maria-se-emociono-hasta-las-lagrimas-por-un-regalo-de-su-esposa_a63a8bc674d288309d128415b" aria-label="&#xC1;ngel Di Mar&#xED;a se emocion&#xF3; hasta las l&#xE1;grimas por un regalo de su esposa" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="6148864f4bace27ac32f0538" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:36.691879643452104% 16.516641919672086%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEV+Z1VGOTJjYl8fHBqgloeJfG5eT0aeeky9o4ipiGZXHhZ+RTHFvKze2M7Ke1rcMhkwe4HqAAAA20lEQVQI1wHQAC/AGVUREREZN3dSMhEmQBmFYRMxLWHmIyIiJcAYmXEhSgE2Xjdl8hwACJlRlUCBcW7UCYHBQAiYAMpkM3UYDEzq1UAImBReQTc3csxEWBQACIiWO7pVi3aMREVAAAiQGjv+wcSCgUABVAAVETI/obMRMAUGAgAN1EyLu6MzEzNhCUBgDcRUnoqjZxM6u3iFsAzEYx6aogATqqsHd3AMgjM+iRImBVuqq3dwAxEzEGFiInmEAaoHcAMRMzYRYiB5l5RWB5ABETMWMWIglZV5cACcxiSTCunCNKAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a8bc5c4d288309d1284120/180.webp 269w, https://srt-assets.tadevel.xyz/63a8bc5c4d288309d1284120/360.webp 539w, https://srt-assets.tadevel.xyz/63a8bc5c4d288309d1284120/720.webp 1078w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a8bc5c4d288309d1284120/720.jpeg 1078w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:36.691879643452104% 16.516641919672086%"></picture><div class="overlay"></div><share-button-set url="/deportes/futbol/angel-di-maria-se-emociono-hasta-las-lagrimas-por-un-regalo-de-su-esposa_a63a8bc674d288309d128415b" text="&#xC1;ngel Di Mar&#xED;a se emocion&#xF3; hasta las l&#xE1;grimas por un regalo de su esposa"></share-button-set></div><div class="detail"><div class="kicker"><span>Argentina Campe&#xF3;n del Mundo</span></div><div class="title"><span>&#xC1;ngel Di Mar&#xED;a se emocion&#xF3; hasta las l&#xE1;grimas por un regalo de su esposa</span></div><div class="category">F&#xFA;tbol</div><div class="deck"><span>Jorgelina Cardoso lo sorprendi&#xF3;, en los festejos de Navidad, con un agasajo que conmovi&#xF3; al jugador argentino.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/feriados-2023-en-argentina--inamovibles-y-trasladables--repasamos-uno-por-uno_a6378e6e8a6e4a077722a6d0c" aria-label="Feriados 2023 en Argentina: inamovibles y trasladables, repasamos uno por uno" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXR1drd3+TGyc7n6e61uMHz9vijjZmNeIXkxse6TVG+k5zGrrOsoq1pXGa4JyunanLOBsvzAAAAwUlEQVQI1wG2AEn/ABERAxQRRAIguqAeqgAgAREzMwAxCLaFmSkARAQgADERNRiIWpTOAAAUAMACICCLtYnArgAzMTEhAFLCtgiWQpkAAAM1NTNQKLCJ1gvqABAhIBNTVTg4/dsplAASACACMgizj3dgvqQAMzEAIgJItndqsJlCACE1VVMRjH19dgvmRABAIBFVUc3Xd3wJ7CQAECEBVUd2Z3dirtxGAIEwEyfXZsaqQJl0TwCoEQzd1mxqrA/sZA8dSTkhqwt39gAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63790a7039a4ce66ae8bc7c6/180.webp 300w, https://srt-assets.tadevel.xyz/63790a7039a4ce66ae8bc7c6/360.webp 600w, https://srt-assets.tadevel.xyz/63790a7039a4ce66ae8bc7c6/720.webp 1200w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63790a7039a4ce66ae8bc7c6/720.jpeg 1200w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/feriados-2023-en-argentina--inamovibles-y-trasladables--repasamos-uno-por-uno_a6378e6e8a6e4a077722a6d0c" text="Feriados 2023 en Argentina: inamovibles y trasladables, repasamos uno por uno"></share-button-set></div><div class="detail"><div class="kicker"><span>CALENDARIO OFICIAL</span></div><div class="title"><span>Feriados 2023 en Argentina: inamovibles y trasladables, repasamos uno por uno</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los ministerios del Interior y Turismo y Deportes confirmaron que el presidente firm&#xF3; el nuevo Decreto que establece los feriados para el pr&#xF3;ximo a&#xF1;o. Habr&#xE1; cuatro fines de semana XXL.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/video--arrastro-a-policias-al-intentar-evadir-un-control-en-cordoba_a63a8ee7d4d288309d1295cd2" aria-label="VIDEO: arrastr&#xF3; a polic&#xED;as al intentar evadir un control en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUsLC6enJ9BP0U5PDFFSjhbV1NTT0uOj5MaGiR8en1raG9tZ1hdXGZ8a2mqrLPOyct2YzRiAAAAwUlEQVQI1wG2AEn/ADKmWgAEBDAzQwszRABQymIDBDZDQ0IDBVMAoG04gwZFI0NnCFREAMoiCD0CNkBDbpAkMwDHd8hXJUUkQAfiBkQAZqFYLCtlq7WXwg1LAMyXqGnJF5mq/gAK7gBx3+AnqprCgBk4gn4AHtIoCIiACIKiYgDMAJrIiAAiZQiAAiUzpwAiWpyMEaFTZWW7tlsAWu/3CxHX27u7vZcRAJmdtkRGZdmXcREREQBmZVu9l3ERERdxERGt9j+PIY622wAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a8ee4f4d288309d1295c00/180.webp 312w, https://srt-assets.tadevel.xyz/63a8ee4f4d288309d1295c00/360.webp 624w, https://srt-assets.tadevel.xyz/63a8ee4f4d288309d1295c00/720.webp 1249w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a8ee4f4d288309d1295c00/720.jpeg 1249w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/video--arrastro-a-policias-al-intentar-evadir-un-control-en-cordoba_a63a8ee7d4d288309d1295cd2" text="VIDEO: arrastr&#xF3; a polic&#xED;as al intentar evadir un control en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>DESCONTROL</span></div><div class="title"><span>VIDEO: arrastr&#xF3; a polic&#xED;as al intentar evadir un control en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>En la zona norte de nuestra ciudad detuvieron a un conductor que arrastr&#xF3; a dos oficiales que intentaban detenerlo en la ma&#xF1;ana del domingo de navidad. Mir&#xE1; el video que se hizo viral.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/cordoba--la-ultima-semana-del-ano--entre-el-calor-y-algunas-lluvias_a63a95f048ee71946d07faeb6" aria-label="C&#xF3;rdoba: la &#xFA;ltima semana del a&#xF1;o, entre el calor y algunas lluvias" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUeIRNCQDcREwsvLiP4+/yy0O6GiYzI4fpcWV9xbGqmq7JWU0Xk8PtscEaPv+7a2dtkd9rVAAAAsUlEQVQI12N49y48NDS8vCqjc4kXQ+m7d6E1R1xOZUhk/WJwKS99F+Pi4jUjNe0/g88Rl+PhNUfKJH5Ny2c4fyZqmURqaM3KFcJSDL8yjRmYGA0zZ0/m3Mnw/4KCAhODAgMDA6Mgg5sSA5MSM5OCMZOCMMMvIaCoggHTDibljQxpE42VmJSZmSSEFAQZ5nYLGwA1MEk3b9zNMHOjsLGhMJOhgETHRoa7ILBbQNqI0dAYANDhNzrEtqxMAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a9672d8ee71946d07fcb2e/180.webp 320w, https://srt-assets.tadevel.xyz/63a9672d8ee71946d07fcb2e/360.webp 640w, https://srt-assets.tadevel.xyz/63a9672d8ee71946d07fcb2e/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a9672d8ee71946d07fcb2e/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba--la-ultima-semana-del-ano--entre-el-calor-y-algunas-lluvias_a63a95f048ee71946d07faeb6" text="C&#xF3;rdoba: la &#xFA;ltima semana del a&#xF1;o, entre el calor y algunas lluvias"></share-button-set></div><div class="detail"><div class="kicker"><span>Pron&#xF3;stico</span></div><div class="title"><span>C&#xF3;rdoba: la &#xFA;ltima semana del a&#xF1;o, entre el calor y algunas lluvias</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Las previsiones apuntan a d&#xED;as por encima de los treinta grados. Eso s&#xED;, la inestabilidad tambi&#xE9;n aparece en el horizonte.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/mas-criticas-al-fallo-de-la-corte-sobre-coparticipacion-_a63a8ca9f4d288309d1287778" aria-label="M&#xE1;s cr&#xED;ticas al fallo de la Corte sobre coparticipaci&#xF3;n " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUDibubkISkoZjXzL24r6PBu7CFhHxiYFsDns9+dmtNTUlvbmg9pMQmKipfoLP26NQHffCeAAAArElEQVQI12NgAIEDDAyPBBPATAYeOwYesTQFIIuDg+NQ6DtFQUE5BoaOjp5DoYqK0mlCqg1AjmrI7qpEKSWX1BMMHT1G6ds1q9aqiFVmMPQ8mz0z6NNE9W0zJ0YwKE4UcjX+7CQu6mJqx2AmbBrs+XFV7WQnTyMGT2enEPcvibLF2uKuDI7GocaGn40t601CghnKE1NcQp2UxEpT1FIZ7q7afvdW1epd2wpriwEJ6jVVdXUgeAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6297608c7f2e07e974e0ddd9/180.webp 320w, https://srt-assets.tadevel.xyz/6297608c7f2e07e974e0ddd9/360.webp 640w, https://srt-assets.tadevel.xyz/6297608c7f2e07e974e0ddd9/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/6297608c7f2e07e974e0ddd9/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/mas-criticas-al-fallo-de-la-corte-sobre-coparticipacion-_a63a8ca9f4d288309d1287778" text="M&#xE1;s cr&#xED;ticas al fallo de la Corte sobre coparticipaci&#xF3;n "></share-button-set></div><div class="detail"><div class="kicker"><span>corte suprema</span></div><div class="title"><span>M&#xE1;s cr&#xED;ticas al fallo de la Corte sobre coparticipaci&#xF3;n</span></div><div class="category">Argentina</div><div class="deck"><span>La decisi&#xF3;n que beneficia a CABA fue tildada de &#x201C;favoritismo&#x201D; y de que &#x201C;no resuelve la discusi&#xF3;n de fondo&#x201D;, por parte de distintos referentes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="4" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de INTERNACIONALES</title-header><div><a href="/internacionales/la-batalla-del-lobby-de-los-camiones-contra-el-aire-limpio-suma-un-nuevo-capitulo_a63a99b4a8ee71946d081c030" aria-label="La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">10:16 | 26/12</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139d90" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAABJ0AAASdAHeZh94AAAAMFBMVEVzgYV/i46SnJwUGBc7PjlHTEdbYl1qb2oiJSAuMS9PVlGJiX6vtK94eXCVloyjp6LTYvzjAAAAtElEQVQI1wGpAFb/AMzCIWUCG9Z0n8zMzwAiIuHVUh3XaZ0vwgIAERAAHHHndqRNERBqABIQASzu/ru6cSIGGgAvzyLwrnVmemIvdGYAIiISIE56ZmVBBJMzABEREQFdzM50cJMzMwAAcBAAVs/buXozQzMAcAAAAFllmlSpM4MzAJWqVVpUSISWSDMzMwCIiJRVVJiEvnSYiIgAWmfd1qSJie+91lREALu7vXSYlEXue+u9pWhAQiP130C2AAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/180.webp 320w, https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/360.webp 640w, https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/la-batalla-del-lobby-de-los-camiones-contra-el-aire-limpio-suma-un-nuevo-capitulo_a63a99b4a8ee71946d081c030" text="La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo"></share-button-set></div><div class="detail"><div class="kicker"><span>CONTAMINACI&#xD3;N</span></div><div class="title"><span>La batalla del lobby de los camiones contra el aire limpio suma un nuevo cap&#xED;tulo</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>La Agencia de Protecci&#xF3;n Ambiental de los Estados Unidos promulg&#xF3; una regla de contaminaci&#xF3;n m&#xE1;s estricta para camiones, camionetas y colectivos, despu&#xE9;s de m&#xE1;s de dos d&#xE9;cadas de disputa. Decepciona por igual a los fabricantes de camiones y a los defensores del aire limpio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/ola-polar-mortal--hay-muertos-en-estados-unidos-y-japon-por-intensas-nevadas_a63a993ec8ee71946d081733e" aria-label="Ola polar mortal: hay muertos en Estados Unidos y Jap&#xF3;n por intensas nevadas" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">09:47 | 26/12</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139d90" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEWDhHyXl46MkI2MioCeoJvLzMe+wb55enO0uLVvcmxjZVzX2NWprKjl5eBJT0omLCxG0ZTqAAAAtElEQVQI1wGpAFb/AFzGaEIHKZlCAJd3NwBoaGZojGYhxwARABEAVLu73du924IHlyJwAFJVW9u2hlYSQhAxAgBSjMhmVVZYLMQySIQAwiJMVVZEIAmiEDEwAJ6iVVbEE3kHB5MRMwBHkiMhERN6mqASAUEAMwAzEznurwZcA0jIADA3qqo6dF6VGctoawCQd/nngXUpwjbvd0ArDRpOekAE64yREEgAORWaE/NKAf+qc0hUlCPOkRi0OtAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a997b58ee71946d0818b88/180.webp 320w, https://srt-assets.tadevel.xyz/63a997b58ee71946d0818b88/360.webp 640w, https://srt-assets.tadevel.xyz/63a997b58ee71946d0818b88/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a997b58ee71946d0818b88/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/ola-polar-mortal--hay-muertos-en-estados-unidos-y-japon-por-intensas-nevadas_a63a993ec8ee71946d081733e" text="Ola polar mortal: hay muertos en Estados Unidos y Jap&#xF3;n por intensas nevadas"></share-button-set></div><div class="detail"><div class="kicker"><span>Clima</span></div><div class="title"><span>Ola polar mortal: hay muertos en Estados Unidos y Jap&#xF3;n por intensas nevadas</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Estados Unidos registr&#xF3; 34 muertos hasta el momento y Jap&#xF3;n, 17. Hay suspensiones de vuelos y cortes de energ&#xED;a.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/brasil--detuvieron-a-una-persona-que-estaba-planeando-un-atentado-en-la-asuncion-de-lula_a63a987b18ee71946d080d07c" aria-label="Brasil: detuvieron a una persona que estaba planeando un atentado en la asunci&#xF3;n de Lula" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">09:01 | 26/12</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139d90" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVNSUQwLiohHx0ODg5iXlV3cWc9ODWhoZyTgWqGhoSSakW6vb2qjmq6qYzd3dR9JiQlHoyQAAAAwUlEQVQI1wG2AEn/AEQWjMVMQ3cL3LEJkQBFWo3MhAFIsFviMgYABJhYpaEiIQMzADMzAAaIWIWkYzIyIzt0IwBgvdgABAMgImZr3bUAYb6GZiIHBBMjB6rOABZekBeRZxJUETIKrQARa7kGUDJWWQIyGq0AEhl5AhBxSZt1CWTNACJkVf8RlCUK23kyDAAyFCT/ARQjCqe3SRIAIAQkX/YUdGiodXlhACSAM3z6ZO4mrNeXdQBVkDMFEEFOsQ7ulFdlwDqkIIEhdQAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a98bbf8ee71946d080eae8/180.webp 319w, https://srt-assets.tadevel.xyz/63a98bbf8ee71946d080eae8/360.webp 638w, https://srt-assets.tadevel.xyz/63a98bbf8ee71946d080eae8/720.webp 1276w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a98bbf8ee71946d080eae8/720.jpeg 1276w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/brasil--detuvieron-a-una-persona-que-estaba-planeando-un-atentado-en-la-asuncion-de-lula_a63a987b18ee71946d080d07c" text="Brasil: detuvieron a una persona que estaba planeando un atentado en la asunci&#xF3;n de Lula"></share-button-set></div><div class="detail"><div class="kicker"><span>Brasilia</span></div><div class="title"><span>Brasil: detuvieron a una persona que estaba planeando un atentado en la asunci&#xF3;n de Lula</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>George Washington de Oliveira Sousa fue detenido este s&#xE1;bado con un enorme arsenal. Quer&#xED;a provocar dos explosiones en dos lugares de Brasilia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/afganistan--tres-ong-se-retiran-tras-la-prohibicion-de-que-trabajen-mujeres_a63a875e64d288309d1271170" aria-label="Afganist&#xE1;n: tres ONG se retiran tras la prohibici&#xF3;n de que trabajen mujeres" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:13 | 25/12</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139d90" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEWosLd0f4lueICIiIBoc3pha3F9gHx+iJBydXJXX2SGkJein5Sgp6+Qm6MlOk01RlUAdGwOAAAAqElEQVQI12NgwAnOrroAJHl4eM6cOcNQqPLyAs9C2Vur1p69y1CoGDfz33+v5YJStwSBHEXXEPHl5eVVheUMguKKVeWCgkpKQoJaDIJCik5KKkohLk4qbgxBgkopoUpOSWoqoS4MpqGREWaRUz0ipu7ezbB7c+bM7N0WzRYzko0ZZrTOf/ezrTmtyblzJoPrjtY2Y+OU4rTkjFaGuLCOtjTjPO9dxsbGAN7+N8yblQVwAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/612d565f6b13543b9e8bc06d/180.webp 320w, https://srt-assets.tadevel.xyz/612d565f6b13543b9e8bc06d/360.webp 640w, https://srt-assets.tadevel.xyz/612d565f6b13543b9e8bc06d/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/612d565f6b13543b9e8bc06d/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/internacionales/afganistan--tres-ong-se-retiran-tras-la-prohibicion-de-que-trabajen-mujeres_a63a875e64d288309d1271170" text="Afganist&#xE1;n: tres ONG se retiran tras la prohibici&#xF3;n de que trabajen mujeres"></share-button-set></div><div class="detail"><div class="kicker"><span>Asia</span></div><div class="title"><span>Afganist&#xE1;n: tres ONG se retiran tras la prohibici&#xF3;n de que trabajen mujeres</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Save The Children, el Consejo Noruego para los Refugiados y CARE Internacional anunciaron que detendr&#xE1;n sus operaciones en el pa&#xED;s gobernados por los talibanes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad181956a20672ff54f5c" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque3",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/contaminacion-del-ai_t63a99b4a223e818ecddf57b9"><span class="tag">contaminaci&#xF3;n del ai</span></a> <a href="/contaminacion-del-aire_t5e8748f71e870a868577ebda"><span class="tag">contaminaci&#xF3;n del aire</span></a> <a href="/camiones_t5de57c23d91dda4989140f9d"><span class="tag">camiones</span></a> <a href="/camionetas_t5de57cdcd91dda498914273d"><span class="tag">camionetas</span></a> <a href="/colectivos_t5e74f5766822495c5869826a"><span class="tag">colectivos</span></a> <a href="/gases-de-escape_t61c475c5aaee3a4c938921fd"><span class="tag">gases de escape</span></a></div></div></div></x-floating-content></x-floating></aside></div><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?300:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[300,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/cordoba/cordoba--la-ultima-semana-del-ano--entre-el-calor-y-algunas-lluvias_a63a95f048ee71946d07faeb6" aria-label="C&#xF3;rdoba: la &#xFA;ltima semana del a&#xF1;o, entre el calor y algunas lluvias" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUeIRNCQDcREwsvLiP4+/yy0O6GiYzI4fpcWV9xbGqmq7JWU0Xk8PtscEaPv+7a2dtkd9rVAAAAsUlEQVQI12N49y48NDS8vCqjc4kXQ+m7d6E1R1xOZUhk/WJwKS99F+Pi4jUjNe0/g88Rl+PhNUfKJH5Ny2c4fyZqmURqaM3KFcJSDL8yjRmYGA0zZ0/m3Mnw/4KCAhODAgMDA6Mgg5sSA5MSM5OCMZOCMMMvIaCoggHTDibljQxpE42VmJSZmSSEFAQZ5nYLGwA1MEk3b9zNMHOjsLGhMJOhgETHRoa7ILBbQNqI0dAYANDhNzrEtqxMAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a9672d8ee71946d07fcb2e/180.webp 320w, https://srt-assets.tadevel.xyz/63a9672d8ee71946d07fcb2e/360.webp 640w, https://srt-assets.tadevel.xyz/63a9672d8ee71946d07fcb2e/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a9672d8ee71946d07fcb2e/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/cordoba--la-ultima-semana-del-ano--entre-el-calor-y-algunas-lluvias_a63a95f048ee71946d07faeb6" text="C&#xF3;rdoba: la &#xFA;ltima semana del a&#xF1;o, entre el calor y algunas lluvias"></share-button-set></div><div class="detail"><div class="kicker"><span>Pron&#xF3;stico</span></div><div class="title"><span>C&#xF3;rdoba: la &#xFA;ltima semana del a&#xF1;o, entre el calor y algunas lluvias</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Las previsiones apuntan a d&#xED;as por encima de los treinta grados. Eso s&#xED;, la inestabilidad tambi&#xE9;n aparece en el horizonte.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/la-camiseta-de-la-seleccion-argentina-con-tres-estrellas--a-la-venta_a63a9794d8ee71946d080551a" aria-label="La camiseta de la Selecci&#xF3;n Argentina con tres estrellas, a la venta" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXn5unf4eXs7O+Bv93f1bjZ2dlsstOtzt7H1uBrdIC3u8SQkZSQuMDJyKyms6lXW2Utc6I5AAAApUlEQVQI12P4uerUqpVPIxgEV86eyiC5693qXwpt5gJM+3cyaP3e+TNIoCwtQ1RrJoPQyZmJikBOuqDQSgYGY2NDBtZnaemMjJwMjMbGRkyx55LTGQW5GTSMi4sYQs6YmTMyRjBoXPEtUnWNPQzkBDJouLg0qXqtBXJURcEcltv7DlswiIJlhKCcAAZ1F3chFd+7hy0YQxkZ1EvKlRR93wBd0KgIAC+TNQWsFgTJAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a97bc08ee71946d0806f3f/180.webp 319w, https://srt-assets.tadevel.xyz/63a97bc08ee71946d0806f3f/360.webp 638w, https://srt-assets.tadevel.xyz/63a97bc08ee71946d0806f3f/720.webp 1277w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a97bc08ee71946d0806f3f/720.jpeg 1277w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/la-camiseta-de-la-seleccion-argentina-con-tres-estrellas--a-la-venta_a63a9794d8ee71946d080551a" text="La camiseta de la Selecci&#xF3;n Argentina con tres estrellas, a la venta"></share-button-set></div><div class="detail"><div class="kicker"><span>Campeones del Mundo</span></div><div class="title"><span>La camiseta de la Selecci&#xF3;n Argentina con tres estrellas, a la venta</span></div><div class="category">Argentina</div><div class="deck"><span>Con la preventa ya agotada, se gener&#xF3; una gran expectativa por la salida de la camiseta del seleccionado argentino de f&#xFA;tbol que contenien, desde este lunes, la nueva estrella conseguida en el campeonato mundial de Qatar 2022.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/prohiben-vender-un-aceite-de-oliva-ilegal-que-se-comercializaba-en-cordoba_a63a986bb8ee71946d080c66b" aria-label="Proh&#xED;ben vender un aceite de oliva ilegal que se comercializaba en C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVCPDZQSD39/fz29fGZjn0wKyXu6+V8eXpgVUlmYF1TT0+wrKR7b16cmZO/uK7Y1tHQLWWPAAAArElEQVQI12NQfvraZXexddXMmk1GDMoPdnbUOmdXrZr5CMh5WNCzxDn3lMBKEGdjYU/L5dyJC1eClG1wcXFxTmlgAHMunDxzxvlLI5ijdrG1Q+LylwYByc1JIA5DoPP3BQxgjmNraKDzH4FQjm3JDGpeQI7bnwCGwM1ATlUDA4fbDgZGxrpPDGqFogyMbkdvTi9f+IhBrYBVkNGt9NbM8hVAzgEg59pRIIfjEQCXmUniRPZmIgAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a98a968ee71946d080e0e9/180.webp 319w, https://srt-assets.tadevel.xyz/63a98a968ee71946d080e0e9/360.webp 638w, https://srt-assets.tadevel.xyz/63a98a968ee71946d080e0e9/720.webp 1277w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a98a968ee71946d080e0e9/720.jpeg 1277w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/prohiben-vender-un-aceite-de-oliva-ilegal-que-se-comercializaba-en-cordoba_a63a986bb8ee71946d080c66b" text="Proh&#xED;ben vender un aceite de oliva ilegal que se comercializaba en C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Bolet&#xED;n Oficial</span></div><div class="title"><span>Proh&#xED;ben vender un aceite de oliva ilegal que se comercializaba en C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Anmat dio a conocer dos disposiciones con los argumentos de las decisiones. Una de las principales denuncias se hizo en la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/monitoreo-aedico-para-la-prevencion-del-dengue--cronograma--barrio-por-barrio_a63a97e868ee71946d0808a12" aria-label="Monitoreo a&#xE9;dico para la prevenci&#xF3;n del dengue: cronograma, barrio por barrio" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU4OTd2cm0MExQqKidGRkOAgH+TeGJ4YE5bWkuUlZRjZGSnuMPGnYbP0NEhWX1EfKAG8t7eAAAArklEQVQI12NgYOBaUdEmKikq2CHFwOBi1XYmLDQUzGFx4eo51hEpXl4qBZLhas+QkKy9zigVCORwMHVMy6w5brEqlMHYmMFo2ZmTx9JNpCIZjJWYFZalpR87biAYycCgzKTilmxyrMBENJSBWdlIwaA8vdzZPTGQIdBJSUnJpC2luQzImbpESUn5ifnZmwt3T2WYOXOKkt77Bt+7u39uZdi9e/eU1/sfm+zd5XkTAPOXOa80wGreAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/63a97e7a8ee71946d08089ee/180.webp 320w, https://srt-assets.tadevel.xyz/63a97e7a8ee71946d08089ee/360.webp 640w, https://srt-assets.tadevel.xyz/63a97e7a8ee71946d08089ee/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://srt-assets.tadevel.xyz/63a97e7a8ee71946d08089ee/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/monitoreo-aedico-para-la-prevencion-del-dengue--cronograma--barrio-por-barrio_a63a97e868ee71946d0808a12" text="Monitoreo a&#xE9;dico para la prevenci&#xF3;n del dengue: cronograma, barrio por barrio"></share-button-set></div><div class="detail"><div class="kicker"><span>Salud</span></div><div class="title"><span>Monitoreo a&#xE9;dico para la prevenci&#xF3;n del dengue: cronograma, barrio por barrio</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El objetivo es determinar el riesgo de transmisi&#xF3;n de dengue, chikungunya y zika. Se solicita a la poblaci&#xF3;n permitir el ingreso de promotores a sus hogares para evaluar la presencia de criaderos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/deportes/futbol/talleres" tabindex="-1"><div class="item">Talleres</div></a><a href="/deportes/futbol/belgrano" tabindex="-1"><div class="item">Belgrano</div></a><a href="/deportes/futbol/instituto" tabindex="-1"><div class="item">Instituto</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" loading="lazy" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/deportes/futbol/talleres" tabindex="-1">Talleres</a></li><li><a href="/deportes/futbol/belgrano" tabindex="-1">Belgrano</a></li><li><a href="/deportes/futbol/instituto" tabindex="-1">Instituto</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href tabindex="-1"></a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2a015ca37b8b56f99a54d038fc5f2eb4" alt="Tadevel"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 26 de dic. de 2022 12:45</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/internacionales/la-batalla-del-lobby-de-los-camiones-contra-el-aire-limpio-suma-un-nuevo-capitulo_a63a99b4a8ee71946d081c030","primaryImageOfPage":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/720.jpeg","width":1280,"height":720}},"headline":"La batalla del lobby de los camiones contra el aire limpio suma un nuevo capítulo","description":"La Agencia de Protección Ambiental de los Estados Unidos promulgó una regla de contaminación más estricta para camiones, camionetas y colectivos, después de más de dos décadas de disputa. Decepciona por igual a los fabricantes de camiones y a los defensores del aire limpio.","datePublished":"2022-12-26T13:16:06.050Z","dateModified":"2022-12-26T13:16:08.022Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["ubi_resto","contaminación del ai","contaminación del aire","camiones","camionetas","colectivos","gases de escape"],"image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/63a99bab8ee71946d081c677/720.jpeg","width":1280,"height":720},"author":{"@type":"Person","name":"Amadeo Sabattini"},"publisher":{"@type":"Organization","name":"Cba24n"}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"INTERNACIONALES","item":"https://www.cba24n.com.ar/internacionales_c5de578e9d91dda4989139d90"}]}</script></body><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/runtime.js?v=4f2cdbbf7d19632b2a2fe0e8a13a5b80&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/webpack-package/bundle/detector.js?v=4f2cdbbf7d19632b2a2fe0e8a13a5b80&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>