<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot; - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Denuncia penal,denuncia,Blanqueo de capitales,Ley de blanqueo de capitales,Evasi&#xF3;n impositiva,Lavado de Dinero,Justicia,C&#xE1;mara de Diputados,Frente de Todos (FDT)"><meta name="title" content="Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;"><meta property="og:title" content="Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;"><meta name="twitter:title" content="Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;"><meta name="description" content="Lo har&#xE1; el diputado nacional del Frente de Todos Rodolfo Tailhade. Pide que se investiguen presuntas irregularidades en el marco de la ley de blanqueo de capitales votada en 2016."><meta property="og:description" content="Lo har&#xE1; el diputado nacional del Frente de Todos Rodolfo Tailhade. Pide que se investiguen presuntas irregularidades en el marco de la ley de blanqueo de capitales votada en 2016."><meta name="twitter:description" content="Lo har&#xE1; el diputado nacional del Frente de Todos Rodolfo Tailhade. Pide que se investiguen presuntas irregularidades en el marco de la ley de blanqueo de capitales votada en 2016."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/politica/denuncian-a-macri--a-un-hermano-y-a-su-madre-por--evasion-y-lavado-de-dinero-_a6155bbd229e30a6e5e3f0ecf?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/politica/denuncian-a-macri--a-un-hermano-y-a-su-madre-por--evasion-y-lavado-de-dinero-_a6155bbd229e30a6e5e3f0ecf"><meta property="og:url" content="https://www.cba24n.com.ar/politica/denuncian-a-macri--a-un-hermano-y-a-su-madre-por--evasion-y-lavado-de-dinero-_a6155bbd229e30a6e5e3f0ecf"><meta name="twitter:url" content="https://www.cba24n.com.ar/politica/denuncian-a-macri--a-un-hermano-y-a-su-madre-por--evasion-y-lavado-de-dinero-_a6155bbd229e30a6e5e3f0ecf"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6155bbd229e30a6e5e3f0ecf/facebook?v=c87183fd399868505bd26fbb8c49bec8&amp;s=d71272ab84997123acbac79e5ba6ee28"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6155bbd229e30a6e5e3f0ecf/twitter?v=c87183fd399868505bd26fbb8c49bec8&amp;s=1ed5725be63b6ca1fbe319e0ab20327a"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.5d20e44a.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.d93b4494.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.b6e3e44f.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=9e3598b9b8673af8bdeae23419aff946","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.5d20e44a.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.d93b4494.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.b6e3e44f.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=9e3598b9b8673af8bdeae23419aff946" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Denuncian a Macri, a un hermano y a su madre por "evasión y lavado de dinero"',location:"https://www.cba24n.com.ar/politica/denuncian-a-macri--a-un-hermano-y-a-su-madre-por--evasion-y-lavado-de-dinero-_a6155bbd229e30a6e5e3f0ecf"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-pol_tica"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",l=!1):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href="/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="/mujeres" tabindex="-1">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;"><div is="page-article" doc-id="6155bbd229e30a6e5e3f0ecf" doc-title="Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6155bbd229e30a6e5e3f0ecf/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content row"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Blanqueo de capitales</div><h1 class="article-title">Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;</h1><h2 class="article-deck">Lo har&#xE1; el diputado nacional del Frente de Todos Rodolfo Tailhade. Pide que se investiguen presuntas irregularidades en el marco de la ley de blanqueo de capitales votada en 2016.</h2><time datetime="2021-09-30T13:47:24.397Z" class="article-date">jueves 30 de septiembre de 2021 10:47</time><share-button-set url="https://www.cba24n.com.ar/politica/denuncian-a-macri--a-un-hermano-y-a-su-madre-por--evasion-y-lavado-de-dinero-_a6155bbd229e30a6e5e3f0ecf" text="Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><div class="author article-author"><div class="imgwrap"><img alt="Redacci&#xF3;n Cba24n" src="https://srt-assets.tadevel.xyz/6131224496ecc73053f4e62e/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name">Por Redacci&#xF3;n Cba24n</div><div class="bio"></div><div class="more"><a href="/search?author=61311e4896ecc73053f4e544&amp;category=">Ver m&#xE1;s</a></div></div></div><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=9e3598b9b8673af8bdeae23419aff946"></header><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:63.36734693877551%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUFBQUaGB3Gm5KWbGE8REiwioFzSkE7KSZUYGrWsqyFX1JaOy9oXFamem9xeoC81Osx7LdmAAAAvUlEQVQI12MQFBRkYGD06Ohr9HjHIAgCLB0uJzr6XgA5Ii4OJT6mdzq8bICc6iMuPqYzp77wuQXkJF/ecmjSzJlx7rsZBMVtQ7cfmjlzUlyLLQMj4\+Zlq08ZZwWpPgliYGAoW2V2PClZU/XaXSCneq3ZYk2lSUGxtkAOe7KZsZJSaJCWFZiz6s5aJSVd7zQgh2H3nuDkUKXLB7NAHOk9NmmXglMfbANxqmsEiq\+m3fxYBeKwFzKwVxfPfygMAHFRQBRf8/LqAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155bfd729e30a6e5e3f10ac/180.webp 284w, https://srt-assets.tadevel.xyz/6155bfd729e30a6e5e3f10ac/360.webp 568w, https://srt-assets.tadevel.xyz/6155bfd729e30a6e5e3f10ac/720.webp 1136w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://srt-assets.tadevel.xyz/6155bfd729e30a6e5e3f10ac/720.jpeg 1136w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot; / Imagen: lanacion.com.ar" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot; / Imagen: lanacion.com.ar</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p><strong>El diputado nacional del Frente de Todos (FDT), Rodolfo Tailhade, anticip&#xF3; que este jueves presentar&#xE1; una denuncia judicial contra el expresidente Mauricio Macri, su hermano Gianfranco y la madre de ambos, Alicia Blanco Villegas.</strong></p><p>El legislador del oficialismo sostuvo que acusar&#xE1; al expresidente y sus familiares por el presunto delito de de &quot;evasi&#xF3;n y lavado de dinero&quot; por haber realizado posibles maniobras para burlar la denominada <strong>Ley de Blanqueo de Capitales </strong>votada en 2016, durante el gobierno de Cambiemos.</p><p class="aside"><strong>El presidente de la comisi&#xF3;n de Justicia de la C&#xE1;mara Baja expres&#xF3; que &quot;25 millones de d&#xF3;lares que la madre de Mauricio Macri ten&#xED;a en negro son producto de la evasi&#xF3;n y el lavado&quot;.</strong></p><p>&quot;Hubo un abuso de autoridad del expresidente Macri al permitir la maniobra ilegal de su familia; porque el hecho de que la madre haya juntado 25 millones de d&#xF3;lares en el exterior habla de que se trata de una evasora de m&#xE1;ximo nivel&quot;, asegur&#xF3; Tailhade a la <em>Agencia T&#xE9;lam.</em></p><p>Con la denuncia, el diputado avalar&#xE1; y complementar&#xE1; otra realizada hace m&#xE1;s de cuatro a&#xF1;os, cuando se present&#xF3; ante la Justicia para denunciar los alcances de los decretos reglamentarios de la ley de blanqueo de capitales.</p><p>Tailhade fundamentar&#xE1; parte de su presentaci&#xF3;n en un art&#xED;culo publicado el martes en el diario <em>&#xC1;mbito Financiero</em>, seg&#xFA;n el cual Gianfranco Macri, hermano del exmandatario, declar&#xF3; como propio en 2016 un fideicomiso, de nombre<strong> Qui&#xF1;el Trust </strong>y radicado en Liechtenstein, que alcanzar&#xED;a los 25 millones de d&#xF3;lares, cuando su verdadera titular era Alicia Blanco Villegas.</p><p>Ese medio afirm&#xF3; que accedi&#xF3; a documentos de conformaci&#xF3;n del fideicomiso, que tienen como primera beneficiaria a Blanco Villegas, como tambi&#xE9;n a informaci&#xF3;n contenida en una causa del fuero Penal Econ&#xF3;mico en la que se incorpor&#xF3; esa evidencia como prueba nueva de hechos il&#xED;citos.</p><p>En ese sentido, diputados del Frente de Todos, incluido Tailhade, acusaron a Gianfranco Macri de haber hecho pasar como propio ese fideicomiso cuando en realidad pertenec&#xED;a a Blanco Villegas, quien estaba impedida legalmente de acceder a los beneficios que otorgaba la ley de amnist&#xED;a fiscal 27.260/2016.</p><h4><strong>Ley de blanqueo</strong></h4><p>Seg&#xFA;n el art&#xED;culo 83 de la norma sancionada durante el mandato presidencial de Macri, quedaban expresamente excluidos del beneficio del blanqueo fiscal de activos en el exterior los &quot;c&#xF3;nyuges, los padres y los hijos menores emancipados&quot; de los funcionarios.</p><p>Sin embargo, el decreto 1206/16, de noviembre de ese a&#xF1;o, modific&#xF3; un decreto anterior, el 895/16, que reglamentaba la ley 27260 y habilit&#xF3; a c&#xF3;nyuges, padres e hijos menores emancipados a declarar sus bienes radicados en el exterior, siempre que pudieran acreditar que formaban parte de su patrimonio con anterioridad a la fecha en que sus familiares hubieran asumido en los cargos como funcionarios.</p><p>Ese decreto est&#xE1; judicializado por el exdiputado y excanciller Felipe Sol&#xE1;, por entonces en el Frente Renovador, quien lo consider&#xF3; &quot;inconstitucional&quot; y acus&#xF3; a Macri de haber incurrido en un &quot;exceso reglamentario&quot; que desnaturalizaba el esp&#xED;ritu de la ley aprobada por el Congreso.</p><p><em>Fuente: Agencia T&#xE9;lam</em></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/sociedad/jueves-30-de-septiembre--es-feriado-_a615336f81aa0747403cabd85" aria-label="Jueves 30 de septiembre &#xBF;es feriado?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEW4u\+lngdCjquJ2aFeAk92akYDCsZidnJxDNy\+LgG65t8FeVlG\+l2zn0bJiZ5GNlLsMWbotAAAAl0lEQVQI12NgAIKYUAYEsE5bAGMyRVpGFgBprjAGJgXlUOvJHxSYmJYlMGjdehkW2a6kpKQV/Imh5u604Gmdi5SUivcrMayxDdthaZ1ZpW6n5MJw52x5h6WFRbPFIxcXhjPH6l\+YRjS\+2OgC5Fw7HDZ59o4tLi4igiIMudk2UUs7ngiCAEPa9Mry8uWCUI71jvDI8I9gDgBggjH1VJPOlgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61533daf1aa0747403cabfae/180.webp 320w, https://srt-assets.tadevel.xyz/61533daf1aa0747403cabfae/360.webp 640w, https://srt-assets.tadevel.xyz/61533daf1aa0747403cabfae/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61533daf1aa0747403cabfae/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/jueves-30-de-septiembre--es-feriado-_a615336f81aa0747403cabd85" text="Jueves 30 de septiembre &#xBF;es feriado?"></share-button-set></div><div class="detail"><div class="kicker"><span>Ciudad de C&#xF3;rdoba</span></div><div class="title"><span>Jueves 30 de septiembre &#xBF;es feriado?</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Se conmemora el D&#xED;a de San Jer&#xF3;nimo, patrono y protector de la ciudad de C&#xF3;rdoba. Los detalles de c&#xF3;mo ser&#xE1;n las actividades ese d&#xED;a.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/ceso-el-alerta-amarilla-por-fuertes-tormentas-incluia-a-cordoba_a6154d4335243e5209c009ac7" aria-label="Ces&#xF3; el alerta amarilla por fuertes tormentas inclu&#xED;a a C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXO09gxNTCUlZkmKCVaWlNmZ2SgoqRCRDuJjZFNT0u6vcCvsLKAgYN1dnXGyMt/bVXa5YvmAAAA1UlEQVQI12PoaGIAAqapntMFhRma0kAcrshycUFjhrZsPiCHz1FQUNiYoaNDYwFQZqKgobExg86ZuwoPHvAWmhcDOXfOup7jY1gpaD4RqCzmSOW1R9tWChoKCgszfA2d7qp6M0RQGGTAn6ueU1Un3vWc7ukyk0EtqWPXozPLQjynuPxnUNLR3pedtLt1qqenK4NS27a81Um7j7q4lxcy9Kip7VrUs/uKS0h5OUOTRvauRbpZvaF3js5kSOrIWrVIaZ2qj26oO0NG075X27IepIYe6/UEADA3S2bQJ\+\+sAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6154de335243e5209c009d0e/180.webp 270w, https://srt-assets.tadevel.xyz/6154de335243e5209c009d0e/360.webp 540w, https://srt-assets.tadevel.xyz/6154de335243e5209c009d0e/720.webp 1079w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6154de335243e5209c009d0e/720.jpeg 1079w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/ceso-el-alerta-amarilla-por-fuertes-tormentas-incluia-a-cordoba_a6154d4335243e5209c009ac7" text="Ces&#xF3; el alerta amarilla por fuertes tormentas inclu&#xED;a a C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>ADVERTENCIA</span></div><div class="title"><span>Ces&#xF3; el alerta amarilla por fuertes tormentas inclu&#xED;a a C&#xF3;rdoba</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El reporte advert&#xED;a a cinco provincias. En el caso de C&#xF3;rdoba, alcanzaba la zona sur. No se descartan precipitaciones acompa&#xF1;adas por viento y ocasional ca&#xED;da de granizo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sucesos/tragedia-en-av--colon--ambos-conductores-iban-ebrios-y-al-menos-uno-paso-en-rojo_a6154bf5e5243e5209c009596" aria-label="Tragedia en Av. Col&#xF3;n: ambos conductores iban ebrios y al menos uno pas&#xF3; en rojo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de79f2020452f4221b4ee6d" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVDQUPDt6vBv79vY05UU1aQhG1qZmh/dF8uLS9eVEXS0c26q6Cqm4N6e36Vko347M08K6cOAAAAtklEQVQI12NgYA4/v7m8vHy6WXIoAwdn6PnNlsbG5pYzpzLMdA89f9K4uNzc2HIyw2TT0HrRUCAwDQ9nsGQOv3fmoKD0m/LSMwwzS0vuuriZ5d41cGBhmFyaksbB4nYtLS3vLUMHB4NLR4MbAwsL3y8GTksXNw4HhwaHBu5VDK8X5nEwcHS0uHQwCjL4vgt3S3NxKXM9\+3oTw25pQSklpVWLtFatWsWgBAOCgrvBHMHdQHlBQUUAh0s7YHp\+vAoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/614727993b72fb726cdfdbee/180.webp 320w, https://srt-assets.tadevel.xyz/614727993b72fb726cdfdbee/360.webp 640w, https://srt-assets.tadevel.xyz/614727993b72fb726cdfdbee/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/614727993b72fb726cdfdbee/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/tragedia-en-av--colon--ambos-conductores-iban-ebrios-y-al-menos-uno-paso-en-rojo_a6154bf5e5243e5209c009596" text="Tragedia en Av. Col&#xF3;n: ambos conductores iban ebrios y al menos uno pas&#xF3; en rojo"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Tragedia en Av. Col&#xF3;n: ambos conductores iban ebrios y al menos uno pas&#xF3; en rojo</span></div><div class="category">SUCESOS</div><div class="deck"><span>La Justicia confirm&#xF3; que el sem&#xE1;foro que atraves&#xF3; el Ford Fiesta estaba en rojo, mientras que tambi&#xE9;n se investiga si el conductor fallecido, que iba al mando del Fiat Uno negro, tambi&#xE9;n viol&#xF3; la se&#xF1;al de tr&#xE1;nsito.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/no-hay-clases-este-jueves-en-cordoba-capital-por-el-dia-de-san-jeronimo_a615331f81aa0747403cabb7f" aria-label="No hay clases este jueves en C&#xF3;rdoba Capital por el d&#xED;a de San Jer&#xF3;nimo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEVbW0CNkoR7gHBwc2F\+fVY0PzpOTTKVnZSIi3BhZVdrakynr6UbJiS6wb/4\+/vp6\+wJo0IhAAAAuklEQVQI12O497ZQ\+u7ujS0LspibGO69La/e3hB65sxBEReGfW8l2neXAjnhQE793w4P6Q2hMWCOYEeLh/RWoMzxEhcGJSUFjkbR0NCY4FkuDOLlmjNnWHm4LLY0tmJQ0pwamuDi5aGsJKTEIKhpOZnBaRXXYuNVqxiMlHVv795e2KS8iiGNYfIqxt3GRhqC4oWCTUDOspkJDGxpmeKFFQyTDdgYEhYwMKRNUtJkmLxdjTMByE5LSEsFAOcRQRbkveNNAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/615335ac1aa0747403cabce4/180.webp 320w, https://srt-assets.tadevel.xyz/615335ac1aa0747403cabce4/360.webp 639w, https://srt-assets.tadevel.xyz/615335ac1aa0747403cabce4/720.webp 1278w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/615335ac1aa0747403cabce4/720.jpeg 1278w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/no-hay-clases-este-jueves-en-cordoba-capital-por-el-dia-de-san-jeronimo_a615331f81aa0747403cabb7f" text="No hay clases este jueves en C&#xF3;rdoba Capital por el d&#xED;a de San Jer&#xF3;nimo"></share-button-set></div><div class="detail"><div class="kicker"><span>Asueto</span></div><div class="title"><span>No hay clases este jueves en C&#xF3;rdoba Capital por el d&#xED;a de San Jer&#xF3;nimo</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Lo confirm&#xF3; el ministro de Educaci&#xF3;n, Walter Grahovac, quien por otro lado remarc&#xF3; la importancia de la presencialidad que se lleva adelante en toda la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/cuanto-vale-mi-auto-usado--lista-de-precios-actualizada_a61558f4929e30a6e5e3f04d7" aria-label="Cu&#xE1;nto vale mi auto usado: lista de precios actualizada" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEW/vLSRn6EXFA9se4M3KSHuw5RWRziJeWWdi3eauMbHpIFTV1yBXT7t8O7X3d25bTIc8TIHAAAAtElEQVQI1wGpAFb/AMzMeAAAAAAQEAAJmQAxkA7d3d3enZmd6Z4AMQAODd7tAzC7F0JLAGszERABERiAgztERAB4oAGZmRGKpVVah3gAUAgwE7MRcxCqVVVVAKd2IxM7tmObcziKpQDEx2t7Ykex4wmRtoEAy7d2ZEa4iDkJMUQ5AP/3diJHbIqgCHz3swAmz/QiKqVVVVqvbHMAJkIiImpVd4pWbEyxAERCIiK6WCbGrCREK/brPjG3o1v3AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155924629e30a6e5e3f053c/180.webp 320w, https://srt-assets.tadevel.xyz/6155924629e30a6e5e3f053c/360.webp 640w, https://srt-assets.tadevel.xyz/6155924629e30a6e5e3f053c/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6155924629e30a6e5e3f053c/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cuanto-vale-mi-auto-usado--lista-de-precios-actualizada_a61558f4929e30a6e5e3f04d7" text="Cu&#xE1;nto vale mi auto usado: lista de precios actualizada"></share-button-set></div><div class="detail"><div class="kicker"><span>Transporte</span></div><div class="title"><span>Cu&#xE1;nto vale mi auto usado: lista de precios actualizada</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La C&#xE1;mara del Comercio Automotor difundi&#xF3; los valores de m&#xE1;s de cinco mil modelos, fabricados en los &#xFA;ltimos quince a&#xF1;os.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><div><a href="/deportes/schwartzman-avanzo-a-cuartos-de-final-en-el-atp-de-san-diego_a6155c713a8c05633be22e3c1" aria-label="Schwartzman avanz&#xF3; a cuartos de final en el ATP de San Diego" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">11:22 | 30/09</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUGBQMXExI/OTYyLyxhXVdQS0YjIiR0a2RhOyU4IhLBinKHPymXY1C1qIOQiYPVzcmswMY3AAAApklEQVQI12NwSQhicWQqDn/u4szAYMbmzFLKVPL3inoZA4NSeEl4uUvdrePuHo0MSsrGQJC0aqlg1koGKDi1mEFmIZAWZBQ0ZNBpEeBoYGAyUFE2Vg0yDRXgmMAgqqgaFPH2n6q744wJDKbKoUqny3eHCTl1CzAYxroFTTPs3ihmsYOBgXHGZAUGBibBJM\+ZQE5iGoMAA1tisjLIBkEGEMdQ0JiBAQDI\+yiKXS3opAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155c7eea8c05633be22e44f/180.webp 320w, https://srt-assets.tadevel.xyz/6155c7eea8c05633be22e44f/360.webp 640w, https://srt-assets.tadevel.xyz/6155c7eea8c05633be22e44f/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6155c7eea8c05633be22e44f/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/schwartzman-avanzo-a-cuartos-de-final-en-el-atp-de-san-diego_a6155c713a8c05633be22e3c1" text="Schwartzman avanz&#xF3; a cuartos de final en el ATP de San Diego"></share-button-set></div><div class="detail"><div class="kicker"><span>TENIS</span></div><div class="title"><span>Schwartzman avanz&#xF3; a cuartos de final en el ATP de San Diego</span></div><div class="category">DEPORTES</div><div class="deck"><span>El Peque debi&#xF3; sacar su mejor versi&#xF3;n para superar al sudafricano Lloyd Harris, que salv&#xF3; tres break points cuando sacaba para el primer parcial y que tuvo ventaja de 2-0 en el segundo set, pero que finalmente cay&#xF3; ante el argentino por 4-6, 6-3 y 6-2.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/salas-cuna--unos-16-000-ninos-y-bebes-volvieron-a-la-presencialidad-plena_a6155bc4f29e30a6e5e3f0f22" aria-label="Salas Cuna: unos 16.000 ni&#xF1;os y beb&#xE9;s volvieron a la presencialidad plena" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">11:21 | 30/09</span></div><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:54.28204657986429% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU0KkXU087Kxby1rpvjsQ\+IgXfaSitrQjWfYkn7f1uthm/OfFHkqX\+1PCROYH2ZsGZ6LtFJAAAArUlEQVQI12NgqO24cS0t924BA4cLAwNvVMe1tLS2dAhn9e5tudkZ5QzcQA5Hl/HnVdt2MBSwuDCwWvUfNlLUsSqoA3KC7esP2xwyXh0c98SFwVi//v/M2UrazeveuTAoqX59enLmQeHWgnchDEr2X0MFZ84RjLr\+IJhBUUVRUFBy5sylpQxxDIJnhJSEgFLL\+BhCGQS9gDKC1rtntjMEM8gsVlIUUlrRfi2zwBwAydA6gstLIdoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155c7b4a8c05633be22e430/180.webp 320w, https://srt-assets.tadevel.xyz/6155c7b4a8c05633be22e430/360.webp 640w, https://srt-assets.tadevel.xyz/6155c7b4a8c05633be22e430/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6155c7b4a8c05633be22e430/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:54.28204657986429% 100%"></picture><div class="overlay"></div><share-button-set url="/sociedad/salas-cuna--unos-16-000-ninos-y-bebes-volvieron-a-la-presencialidad-plena_a6155bc4f29e30a6e5e3f0f22" text="Salas Cuna: unos 16.000 ni&#xF1;os y beb&#xE9;s volvieron a la presencialidad plena"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Salas Cuna: unos 16.000 ni&#xF1;os y beb&#xE9;s volvieron a la presencialidad plena</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Esta semana fueron incorporados los beb&#xE9;s de 45 d&#xED;as y ya tienen actividad presencial normal los 428 espacios de toda la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/-por-que-instituto-sigue-invicto-en-el-super-20-_a6155c29629e30a6e5e3f1196" aria-label="&#xBF;Por qu&#xE9; Instituto sigue invicto en el S&#xFA;per 20?" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">11:05 | 30/09</span></div><widget-article is="widget-article" data-category="5de57a40d91dda498913d46f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:51.97720894633897% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUVDw0jHBg2LCZCOjeJdHR\+X16jiX\+zpqJeUUxKEQuSjqWbNipiNi/Hxc5pYZpoctLUw\+mAAAAA20lEQVQI1wHQAC//AAAAABEhERAlAAEREQAQAAABGCAAAAAREBEAMiEREcSDIzMjKDEjADMyITTMIzIYgAEjJgAyMAFtQAEAKFEBAigAMyACXWVBFqwRBIiIADMQCSZ3gH1nMVQziAASAAkCVUbWXXhmRkoAASMzCcVFhFZ1y2R6ADMjghtlVIhFVGVFRgCqqmkrtVRFRSJUREUAI1i5mZkueq6MtOg7AAHvyZmZJX3f7L7zmwAQ75GQnExarau19VsARnYAwgBkWn3VBHZnAGfbkWchZ0faqjd3d3dIPZt4sl7SAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155c3fd29e30a6e5e3f11ec/180.webp 270w, https://srt-assets.tadevel.xyz/6155c3fd29e30a6e5e3f11ec/360.webp 541w, https://srt-assets.tadevel.xyz/6155c3fd29e30a6e5e3f11ec/720.webp 1081w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6155c3fd29e30a6e5e3f11ec/720.jpeg 1081w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:51.97720894633897% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/-por-que-instituto-sigue-invicto-en-el-super-20-_a6155c29629e30a6e5e3f1196" text="&#xBF;Por qu&#xE9; Instituto sigue invicto en el S&#xFA;per 20?"></share-button-set><widget-article-survey id="6155c29629e30a6e5e3f1196" name options></widget-article-survey></div><div class="detail"><div class="kicker"><span>LNB</span></div><div class="title"><span>&#xBF;Por qu&#xE9; Instituto sigue invicto en el S&#xFA;per 20?</span></div><div class="category">DEPORTES</div><div class="deck"><span>Las armas de este momento de La Gloria en el inicio de la Temporada del B&#xE1;squet argentino.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/medios/canal-10/cronica-matinal/manjares-deli--emprendimiento-cordobes-de-fabrica-de-pastas-rellenas-artesanales_a6155be9529e30a6e5e3f1054" aria-label="Manjares Deli, emprendimiento cordob&#xE9;s de f&#xE1;brica de pastas rellenas artesanales" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">10:51 | 30/09</span></div><widget-article is="widget-article" data-category="5de7c9a620452f4221b505af" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVPJyFfPTpSNjM4HxxeMSpqSEJrUlOJfXiklZC4ubx2ZmXY2th\+VU/x8/GKZVugqbPBXuo5AAAA9UlEQVQI1wHqABX/ALueREUSaqd\+7sXOVAC73cRmImElbO7I3YUAn52EbKZhIVx867vYAP/7hBFqp6x87nh/mABneMFVEhZnmMxXeo4AMlEWzEAg692VEq5WADMwXIucBIufvlMwagAzBVjb3cR3j55AIlYAAhEon52AJqdxQhEkAAIhKn/5cDNWJEAWEQARERKnhxMzMwRABVYAZqpiJVIAMzaORAEVAKm7gjMzAANr3YQcUgCdvboAMAAAe5m1VREAn/m3EQAAAKiZlUEFAH//mlEEQAMqiOREAgA6d3FEAWEgMBQAAAAAMyEiFAFmEgMzAEAAwrZSLgRCwH4AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155bed129e30a6e5e3f1067/180.webp 239w, https://srt-assets.tadevel.xyz/6155bed129e30a6e5e3f1067/360.webp 478w, https://srt-assets.tadevel.xyz/6155bed129e30a6e5e3f1067/720.webp 956w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6155bed129e30a6e5e3f1067/720.jpeg 956w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/medios/canal-10/cronica-matinal/manjares-deli--emprendimiento-cordobes-de-fabrica-de-pastas-rellenas-artesanales_a6155be9529e30a6e5e3f1054" text="Manjares Deli, emprendimiento cordob&#xE9;s de f&#xE1;brica de pastas rellenas artesanales"></share-button-set></div><div class="detail"><div class="kicker"><span>MINUTO EMPRENDEDOR</span></div><div class="title"><span>Manjares Deli, emprendimiento cordob&#xE9;s de f&#xE1;brica de pastas rellenas artesanales</span></div><div class="category">CR&#xD3;NICA MATINAL</div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/denuncian-a-macri--a-un-hermano-y-a-su-madre-por--evasion-y-lavado-de-dinero-_a6155bbd229e30a6e5e3f0ecf" aria-label="Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">10:47 | 30/09</span></div><widget-article is="widget-article" data-category="5de578e8d91dda4989139d7f" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:62.204291215844485% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUFBQUaGB3Gm5KWbGE8REiwioFzSkE7KSZUYGrWsqyFX1JaOy9oXFamem9xeoC81Osx7LdmAAAAvUlEQVQI12MQFBRkYGD06Ohr9HjHIAgCLB0uJzr6XgA5Ii4OJT6mdzq8bICc6iMuPqYzp77wuQXkJF/ecmjSzJlx7rsZBMVtQ7cfmjlzUlyLLQMj4\+Zlq08ZZwWpPgliYGAoW2V2PClZU/XaXSCneq3ZYk2lSUGxtkAOe7KZsZJSaJCWFZiz6s5aJSVd7zQgh2H3nuDkUKXLB7NAHOk9NmmXglMfbANxqmsEiq\+m3fxYBeKwFzKwVxfPfygMAHFRQBRf8/LqAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155bfd729e30a6e5e3f10ac/180.webp 284w, https://srt-assets.tadevel.xyz/6155bfd729e30a6e5e3f10ac/360.webp 568w, https://srt-assets.tadevel.xyz/6155bfd729e30a6e5e3f10ac/720.webp 1136w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6155bfd729e30a6e5e3f10ac/720.jpeg 1136w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:62.204291215844485% 100%"></picture><div class="overlay"></div><share-button-set url="/politica/denuncian-a-macri--a-un-hermano-y-a-su-madre-por--evasion-y-lavado-de-dinero-_a6155bbd229e30a6e5e3f0ecf" text="Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Blanqueo de capitales</span></div><div class="title"><span>Denuncian a Macri, a un hermano y a su madre por &quot;evasi&#xF3;n y lavado de dinero&quot;</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>Lo har&#xE1; el diputado nacional del Frente de Todos Rodolfo Tailhade. Pide que se investiguen presuntas irregularidades en el marco de la ley de blanqueo de capitales votada en 2016.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/denuncia-penal_t60b257f192c8f530ce9c3c2f"><span class="tag">Denuncia penal</span></a> <a href="/denuncia_t5de57908d91dda498913a148"><span class="tag">denuncia</span></a> <a href="/blanqueo-de-capitales_t5e8b06ab1e870a86858b863e"><span class="tag">Blanqueo de capitales</span></a> <a href="/ley-de-blanqueo-de-capitales_t6155bf4b92c8f530ce583cd1"><span class="tag">Ley de blanqueo de capitales</span></a> <a href="/evasion-impositiva_t5de57afbd91dda498913eb6a"><span class="tag">Evasi&#xF3;n impositiva</span></a> <a href="/lavado-de-dinero_t5f21b713592a48547a37a11d"><span class="tag">Lavado de Dinero</span></a> <a href="/justicia_t5de578eed91dda4989139e92"><span class="tag">Justicia</span></a> <a href="/camara-de-diputados_t5de5791fd91dda498913a594"><span class="tag">C&#xE1;mara de Diputados</span></a> <a href="/frente-de-todos--fdt-_t60f0164192c8f530ce6c9f2b"><span class="tag">Frente de Todos (FDT)</span></a></div></div><div class="article-tags" data-tadevel-template="web/article-persons"><title-header>Personas</title-header><div><a href="/search?person=6155bf1d92c8f530ce582d79"><span class="tag">Rodolfo Tailhade</span></a> <a href="/search?person=5de91bfd06ba76a4ece5cf06"><span class="tag">Mauricio Macri</span></a> <a href="/search?person=6026d171fd4767b62018b085"><span class="tag">Gianfranco Macri</span></a> <a href="/search?person=6155bf1d92c8f530ce582d7d"><span class="tag">Alicia Blanco Villegas</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/no-hay-clases-este-jueves-en-cordoba-capital-por-el-dia-de-san-jeronimo_a615331f81aa0747403cabb7f" aria-label="No hay clases este jueves en C&#xF3;rdoba Capital por el d&#xED;a de San Jer&#xF3;nimo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEVbW0CNkoR7gHBwc2F\+fVY0PzpOTTKVnZSIi3BhZVdrakynr6UbJiS6wb/4\+/vp6\+wJo0IhAAAAuklEQVQI12O497ZQ\+u7ujS0LspibGO69La/e3hB65sxBEReGfW8l2neXAjnhQE793w4P6Q2hMWCOYEeLh/RWoMzxEhcGJSUFjkbR0NCY4FkuDOLlmjNnWHm4LLY0tmJQ0pwamuDi5aGsJKTEIKhpOZnBaRXXYuNVqxiMlHVv795e2KS8iiGNYfIqxt3GRhqC4oWCTUDOspkJDGxpmeKFFQyTDdgYEhYwMKRNUtJkmLxdjTMByE5LSEsFAOcRQRbkveNNAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/615335ac1aa0747403cabce4/180.webp 320w, https://srt-assets.tadevel.xyz/615335ac1aa0747403cabce4/360.webp 639w, https://srt-assets.tadevel.xyz/615335ac1aa0747403cabce4/720.webp 1278w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/615335ac1aa0747403cabce4/720.jpeg 1278w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/no-hay-clases-este-jueves-en-cordoba-capital-por-el-dia-de-san-jeronimo_a615331f81aa0747403cabb7f" text="No hay clases este jueves en C&#xF3;rdoba Capital por el d&#xED;a de San Jer&#xF3;nimo"></share-button-set></div><div class="detail"><div class="kicker"><span>Asueto</span></div><div class="title"><span>No hay clases este jueves en C&#xF3;rdoba Capital por el d&#xED;a de San Jer&#xF3;nimo</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Lo confirm&#xF3; el ministro de Educaci&#xF3;n, Walter Grahovac, quien por otro lado remarc&#xF3; la importancia de la presencialidad que se lleva adelante en toda la provincia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/cuanto-vale-mi-auto-usado--lista-de-precios-actualizada_a61558f4929e30a6e5e3f04d7" aria-label="Cu&#xE1;nto vale mi auto usado: lista de precios actualizada" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEW/vLSRn6EXFA9se4M3KSHuw5RWRziJeWWdi3eauMbHpIFTV1yBXT7t8O7X3d25bTIc8TIHAAAAtElEQVQI1wGpAFb/AMzMeAAAAAAQEAAJmQAxkA7d3d3enZmd6Z4AMQAODd7tAzC7F0JLAGszERABERiAgztERAB4oAGZmRGKpVVah3gAUAgwE7MRcxCqVVVVAKd2IxM7tmObcziKpQDEx2t7Ykex4wmRtoEAy7d2ZEa4iDkJMUQ5AP/3diJHbIqgCHz3swAmz/QiKqVVVVqvbHMAJkIiImpVd4pWbEyxAERCIiK6WCbGrCREK/brPjG3o1v3AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155924629e30a6e5e3f053c/180.webp 320w, https://srt-assets.tadevel.xyz/6155924629e30a6e5e3f053c/360.webp 640w, https://srt-assets.tadevel.xyz/6155924629e30a6e5e3f053c/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6155924629e30a6e5e3f053c/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cuanto-vale-mi-auto-usado--lista-de-precios-actualizada_a61558f4929e30a6e5e3f04d7" text="Cu&#xE1;nto vale mi auto usado: lista de precios actualizada"></share-button-set></div><div class="detail"><div class="kicker"><span>Transporte</span></div><div class="title"><span>Cu&#xE1;nto vale mi auto usado: lista de precios actualizada</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La C&#xE1;mara del Comercio Automotor difundi&#xF3; los valores de m&#xE1;s de cinco mil modelos, fabricados en los &#xFA;ltimos quince a&#xF1;os.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/buscan-a-un-joven-que-fue-visto-por-ultima-vez-en-el-centro-de-cordoba_a615597a829e30a6e5e3f05ec" aria-label="Buscan a un joven que fue visto por &#xFA;ltima vez en el Centro de C&#xF3;rdoba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUiIBH7\+vw0Mx9XUElmXli5OUlvbW1DQjnNSF6oqLHGxs/i4eaHhotXKx6eQVKEODxi1MMyAAAA3UlEQVQI12NYtXu3oKCg9CJm8zlKDBs3CoI4y5yLnZkYBCFAMq2AnYFBECyza\+bMw0oMDFIzVwNVpa1euYaBheHggUTplXuYTk1LZ2BmYFNQ8dy17K7ZcQYgAKosmXnmbk4SiFNeoFSuzq5rXK6kpMTApKRU7JZ/959REZBTbuwza2VHaEc/SJlb2sk55zo6OlpBynLS0lz8Ijo6Qi8BOS7GLi6uce/eh35gYmAoNnF28f/37l38BQYmBhMXY2Ojq6Ghb4uABhgbOxvbfg0Njb2sAOIYG98FcuLNUswBiJ1JWS57TcoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155993a29e30a6e5e3f0627/180.webp 240w, https://srt-assets.tadevel.xyz/6155993a29e30a6e5e3f0627/360.webp 480w, https://srt-assets.tadevel.xyz/6155993a29e30a6e5e3f0627/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6155993a29e30a6e5e3f0627/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/buscan-a-un-joven-que-fue-visto-por-ultima-vez-en-el-centro-de-cordoba_a615597a829e30a6e5e3f05ec" text="Buscan a un joven que fue visto por &#xFA;ltima vez en el Centro de C&#xF3;rdoba"></share-button-set></div><div class="detail"><div class="kicker"><span>Paradero</span></div><div class="title"><span>Buscan a un joven que fue visto por &#xFA;ltima vez en el Centro de C&#xF3;rdoba</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Antonio N&#xFA;&#xF1;ez tiene 23 a&#xF1;os y desapareci&#xF3; este 29 de septiembre cerca de la 1 de la noche.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/creditos-para-mejorar-viviendas--montos-que-se-prestan--cuotas-y-requisitos_a6155944429e30a6e5e3f0575" aria-label="Cr&#xE9;ditos para mejorar viviendas: montos que se prestan, cuotas y requisitos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139db4" class=""><div class="photo"><div class="backdrop" style="background-position:20.539152759948653% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU9Gw\+skYd1TT\+XgntbPC9qERSBaVJ8cmrt8fa\+ura2d2fO1Z62tIm\+LT3b3tmXFCEI8IzaAAAAvElEQVQI12O4e/fv/xcvOjpe794oxXD37v3IjncvesSy9wgy/L21S\+LFnJ1Sq5T3GDMEJZ8\+\+WLmTKtVi4Ec1uJCIK\+jc9UyY0EGhqDCMwnuL/pmqRgLM4SylqUbMDDOnDlHUJAhgDVExYSBYeHMicbGDKGhIQWhAQxu6oKCQGXxIQUsLgpOaeXlggzxX1mKVFhc0tLSsgQZQp1YilIYGJiUtKSEGcqLlUxUWMAcY4ZiY3EjJSUXJxW1NHMAccE/uSQjTJUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/6155a40b29e30a6e5e3f08d4/180.webp 310w, https://srt-assets.tadevel.xyz/6155a40b29e30a6e5e3f08d4/360.webp 620w, https://srt-assets.tadevel.xyz/6155a40b29e30a6e5e3f08d4/720.webp 1239w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/6155a40b29e30a6e5e3f08d4/720.jpeg 1239w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:20.539152759948653% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/creditos-para-mejorar-viviendas--montos-que-se-prestan--cuotas-y-requisitos_a6155944429e30a6e5e3f0575" text="Cr&#xE9;ditos para mejorar viviendas: montos que se prestan, cuotas y requisitos"></share-button-set></div><div class="detail"><div class="kicker"><span>Pr&#xE9;stamos subsidiados</span></div><div class="title"><span>Cr&#xE9;ditos para mejorar viviendas: montos que se prestan, cuotas y requisitos</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Hay al menos dos opciones ofrecidas por entidades p&#xFA;blicas que alcanzan a C&#xF3;rdoba para financiar arreglos, reformas y ampliaciones de hogares con plazos de hasta 10 a&#xF1;os.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t="non-ml";if(Math.random()<.9){t="ml";let n=document.createElement("div");n.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(n.firstElementChild)}for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related2",t,{nonInteraction:1,transport:"beacon"})})});</script><script>(async()=>{let e=document.currentScript.previousElementSibling,t=await window.tadevelRecommendations,r=Array.from(e.querySelectorAll(".items > *"));if(t.length>=4)if(Math.random()<.9)for(let e in r){let n=t[e],o=r[e];if(n){o.querySelector("a").setAttribute("href",n.entry.url),o.querySelector(".title").textContent=n.entry.title,o.querySelector(".kicker")&&(o.querySelector(".kicker").textContent=n.entry.kicker);for(let e of o.querySelectorAll(".backdrop, source"))e.remove();o.querySelector("img").src=n.entry.photoUrl}o.querySelector("a").addEventListener("click",e=>{console.log("tracking ml"),ga("send","event","related","ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})}else for(let e of r)e.querySelector("a").addEventListener("click",e=>{console.log("tracking non-ml"),ga("send","event","related","non-ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})})();</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a><a href="/especiales" tabindex="-1"><div class="item">ESPECIALES</div></a><a href="/mujeres" tabindex="-1"><div class="item">MUJERES</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li><li><a href="/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="/mujeres" tabindex="-1">MUJERES</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>jue., 30 de sep. de 2021 11:23</div></div></div></footer><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/politica/denuncian-a-macri--a-un-hermano-y-a-su-madre-por--evasion-y-lavado-de-dinero-_a6155bbd229e30a6e5e3f0ecf"},"headline":"Denuncian a Macri, a un hermano y a su madre por \"evasión y lavado de dinero\"","description":"Lo hará el diputado nacional del Frente de Todos Rodolfo Tailhade. Pide que se investiguen presuntas irregularidades en el marco de la ley de blanqueo de capitales votada en 2016.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/6155bfd729e30a6e5e3f10ac/720.jpeg","width":1280,"height":720},"datePublished":"2021-09-30T13:47:24.397Z","dateModified":"2021-09-30T13:47:39.434Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Redacción Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"POLÍTICA","item":"https://www.cba24n.com.ar/politica_c5de578e8d91dda4989139d7f"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html>