<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La Red Alimentar propone entradas fr&#xED;as para la mesa de fin de a&#xF1;o - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Red Alimentar,Universidad Nacional de C&#xF3;rdoba,Nutrici&#xF3;n"><meta name="title" content="La Red Alimentar propone entradas fr&#xED;as para la mesa de fin de a&#xF1;o"><meta property="og:title" content="La Red Alimentar propone entradas fr&#xED;as para la mesa de fin de a&#xF1;o"><meta name="twitter:title" content="La Red Alimentar propone entradas fr&#xED;as para la mesa de fin de a&#xF1;o"><meta name="description" content="Las sugerencias de la semana incluye alimentos de alto valor nutricional."><meta property="og:description" content="Las sugerencias de la semana incluye alimentos de alto valor nutricional."><meta name="twitter:description" content="Las sugerencias de la semana incluye alimentos de alto valor nutricional."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/la-red-alimentar-propone-entradas-frias-para-la-mesa-de-fin-de-ano_a5dee953629526e6f1f7d0ac6"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/la-red-alimentar-propone-entradas-frias-para-la-mesa-de-fin-de-ano_a5dee953629526e6f1f7d0ac6"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/la-red-alimentar-propone-entradas-frias-para-la-mesa-de-fin-de-ano_a5dee953629526e6f1f7d0ac6"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5dee953629526e6f1f7d0ac6/facebook?v=7bab475ca077c5397eb788848784ea8d"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5dee953629526e6f1f7d0ac6/facebook?v=7bab475ca077c5397eb788848784ea8d"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/la-red-alimentar-propone-entradas-frias-para-la-mesa-de-fin-de-ano_a5dee953629526e6f1f7d0ac6"},"headline":"La Red Alimentar propone entradas frías para la mesa de fin de año","description":"Las sugerencias de la semana incluye alimentos de alto valor nutricional.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5dee954029526e6f1f7d0ada/720.jpeg","width":1280,"height":512},"datePublished":"2019-12-09T18:40:54.091Z","dateModified":"2019-12-09T18:43:31.714Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=aac9adf208c86012b43e268fef03c4d6"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=f0fc8e1c733c5240080092249b9b7136"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"La Red Alimentar propone entradas frías para la mesa de fin de año"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=f0fc8e1c733c5240080092249b9b7136","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=aac9adf208c86012b43e268fef03c4d6","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=0c1b9935452f202a8bab17090e1edea8","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=0c1b9935452f202a8bab17090e1edea8","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=cb76aefb7b6b362ae58b5faab92b7291","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=5223e65615b2056002a5caa861c4bced","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script language="JavaScript" type="text/javascript">var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={iIF:1,sV:schemeLocal()+"://ads.e-planning.net/",vV:"4",sI:"135f2",sec:"home",eIs:["Publicidad_Front_Medio_975","lateral_1_home_300","lateral_2_home_300","lateral_3_home_300","lateral_4_home_300","Publicidad_Front_MEDIO_650_arriba","Publicidad_Front_MEDIO_650_abajo","flyerderechoabajo","flyerderechoarriba","Publicidad_Front_Top_975","Anuncio_Previo","Front_Medio_mobile_300","Publicidad_Front_bottom_975","lateral_5_home_300","Front_Top_mobile_300","Front_Bottom_mobile_300"]};function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var o in eplArgs.custom)e.setCustomAdShow(o,eplArgs.custom[o]);return e.eplReady()}if(!eplLL){var t=document.createElement("SCRIPT");t.async=!0,t.src=schemeLocal()+"://"+eS1+"/layers/epl-41.js",document.head.appendChild(t),eplLL=!0}return!1}function eplSetAdM(e,o){eplCheckStart()?(o&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e)):setTimeout(eplSetAdM.bind(null,e,o),250)}function eplAD4M(e,o){document.write('<div id="eplAdDiv'+e+'"></div>'),o&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=o),eplSetAdM(e,!!o)}function schemeLocal(){if(protocol=document.location.protocol||window.top.location.protocol,protocol)return-1!==protocol.indexOf("https")?"https":"http"}eplCheckStart();</script><script type="text/javascript">eplAD4M("Anuncio_Previo");</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent))?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i=(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i=(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var a=document.querySelector("view-interstitial button");setTimeout(()=>{a.textContent="Continuar al sitio",a.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},3e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=0c1b9935452f202a8bab17090e1edea8" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=0c1b9935452f202a8bab17090e1edea8" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)},{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline style="padding:8px 16px;background:#d32f2f;color:#fff;text-transform:uppercase;font-size:14px;font-weight:700;text-align:center;box-shadow:0 2px 4px grey"><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="La Red Alimentar propone entradas fr&#xED;as para la mesa de fin de a&#xF1;o"><page-article doc-title="La Red Alimentar propone entradas fr&#xED;as para la mesa de fin de a&#xF1;o" data-tadevel-template="web/article"><article><div class="container page-content"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">UNC</div><h1 class="article-title">La Red Alimentar propone entradas fr&#xED;as para la mesa de fin de a&#xF1;o</h1><h2 class="article-deck">Las sugerencias de la semana incluye alimentos de alto valor nutricional.</h2><time datetime="2019-12-09T18:40:54.091Z" class="article-date">lunes 9 de diciembre de 2019 15:40</time><share-button-set url="https://www.cba24n.com.ar/sociedad/la-red-alimentar-propone-entradas-frias-para-la-mesa-de-fin-de-ano_a5dee953629526e6f1f7d0ac6" text="La Red Alimentar propone entradas fr&#xED;as para la mesa de fin de a&#xF1;o" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="if-sm" data-tadevel-template="web/article-header"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6212534263774388" data-ad-slot="8774310816"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5dee954029526e6f1f7d0ada/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5dee954029526e6f1f7d0ada/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5dee954029526e6f1f7d0ada/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5dee954029526e6f1f7d0ada/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5dee954029526e6f1f7d0ada/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAGBAMAAAA4UgPUAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURbV0W55eNtBrP49zXVQfColCJKqVgqMbCK9LKco2F11gKnBYPse4uNKhejVHGtPq4m79iwwAAAA/SURBVAjXYzjQEWz3SpohjeHMBUPFXauWSjB8mC6k2RFtFsiQrsA5nak034TBVFCTzXa6twtDUuslZkd1l9cACXYR7JM/risAAAAASUVORK5CYII=&quot;);background-size:cover" class="aspect-ratio-2-50000000"><style>.aspect-ratio-2-50000000::before{content:'';padding-bottom:40%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>En el mes de las fiestas de fin de a&#xF1;o la Red Alimentar, que impulsa la Universidad Nacional de C&#xF3;rdoba, presenta una serie de<a href="https://www.redalimentar.unc.edu.ar/especial-fin-de-a%C3%B1o" target="_blank"> entradas fr&#xED;as para tener en cuenta</a>.</p><p>Las recetas incluyen huevos rellenos con pasta de aceitunas, huevos rellenos con dip de remolacha, brusquetas, remolachas rellenas y canap&#xE9;s</p><p><span style="color:#d35400"><strong>La Red Alimentar</strong></span></p><p>&quot;Red Alimentar&quot; es una iniciativa rectoral de la Universidad Nacional de C&#xF3;rdoba que busca promover una nutrici&#xF3;n saludable a valores accesibles para toda la comunidad, en el marco del dif&#xED;cil contexto socioecon&#xF3;mico que atraviesa el pa&#xED;s.</p><p>El foco estar&#xE1; puesto en brindar informaci&#xF3;n que colabore en la defensa de una alimentaci&#xF3;n equilibrada nutricionalmente y al alcance de toda la ciudadan&#xED;a, optimizando sus decisiones de compras de alimentos e identificando los mejores precios en la zona de la ciudad de su conveniencia.</p><p>Para ello, semanalmente se publicar&#xE1; una serie de recetas con las verduras, frutas y carnes m&#xE1;s accesibles del momento, junto a los precios que tales productos tendr&#xE1;n en las ferias francas de la ciudad de C&#xF3;rdoba.</p></div></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><most-read class="" data-tadevel-template="web/widget/most-read"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/tecnologia/viral--una-beba-le-robo-el-celular-a-su-hermana-y-grabo-su-huida_a5deab31dca31ad07ccd37fde" aria-label="Viral: una beba le rob&#xF3; el celular a su hermana y grab&#xF3; su huida"><article><div style="width:40%"><div class="photo" style="background-image:url(https://srt-assets.tadevel.xyz/5deab900ca31ad07ccd3856a/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Viral: una beba le rob&#xF3; el celular a su hermana y grab&#xF3; su huida</h1></div></article></a><a href="/sociedad/como-tramitar-el-dni-digital-y-tenerlo-en-tu-celular_a5de7e5f820452f4221b514ec" aria-label="C&#xF3;mo tramitar el DNI digital y tenerlo en tu celular"><article><div style="width:40%"><div class="photo" style="background-image:url(https://srt-assets.tadevel.xyz/5de7e5f220452f4221b514eb/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>C&#xF3;mo tramitar el DNI digital y tenerlo en tu celular</h1></div></article></a><a href="/tecnologia/nuevo-cambio-en-whatsapp--que-significa-el-nuevo-saludo_a5debf64aca31ad07ccd49e0c" aria-label="Nuevo cambio en WhatsApp: qu&#xE9; significa el nuevo saludo"><article><div style="width:40%"><div class="photo" style="background-image:url(https://srt-assets.tadevel.xyz/5debf631ca31ad07ccd49e0b/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Nuevo cambio en WhatsApp: qu&#xE9; significa el nuevo saludo</h1></div></article></a><a href="/economia/-cuando-se-cobra-el-aguinaldo-y-como-se-calcula-_a5de6fec1b403bd4e32cc9667" aria-label="&#xBF;Cu&#xE1;ndo se cobra el aguinaldo y c&#xF3;mo se calcula?"><article><div style="width:40%"><div class="photo" style="background-image:url(https://srt-assets.tadevel.xyz/5de6fec1b403bd4e32cc9668/image.jpg)"></div></div><div style="width:60%;padding:0 8px"><h1>&#xBF;Cu&#xE1;ndo se cobra el aguinaldo y c&#xF3;mo se calcula?</h1></div></article></a><a href="/tecnologia/cuales-son-los-cursos-gratuitos-de-la-unc-en-la-plataforma-edx_a5dea9bd7ca31ad07ccd36b0c" aria-label="Cu&#xE1;les son los cursos gratuitos de la UNC en la plataforma edX"><article><div style="width:40%"><div class="photo" style="background-image:url(https://srt-assets.tadevel.xyz/5dea979cca31ad07ccd3671c/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Cu&#xE1;les son los cursos gratuitos de la UNC en la plataforma edX</h1></div></article></a></most-read><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5de578f5d91dda4989139f62"><span class="tag background-primary">Red Alimentar</span></a> <a href="/search?tag=5de578edd91dda4989139e5e"><span class="tag background-primary">Universidad Nacional de C&#xF3;rdoba</span></a> <a href="/search?tag=5de57988d91dda498913b854"><span class="tag background-primary">Nutrici&#xF3;n</span></a></div></view-tags></x-floating-content></x-floating></div></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/tecnologia/viral--una-beba-le-robo-el-celular-a-su-hermana-y-grabo-su-huida_a5deab31dca31ad07ccd37fde" aria-label="Viral: una beba le rob&#xF3; el celular a su hermana y grab&#xF3; su huida" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5deab900ca31ad07ccd3856a/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5deab900ca31ad07ccd3856a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5deab900ca31ad07ccd3856a/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5deab900ca31ad07ccd3856a/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5deab900ca31ad07ccd3856a/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5deab900ca31ad07ccd3856a/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURQAAAEElGFZQTHdvZxwSDTgwKpWGfqyjmx8TDTcfEkw/OIh8d52TiWtiWiIaFr63s0G864YAAAA9SURBVAjXY2Bg4JCc6MAAAiyCExvADD7dhRARpmpTiAhTWS1EhCv70AMwg/ePaQCYwfzbGMJgqklbwMAAAL2wDEYuTw2pAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/tecnologia/viral--una-beba-le-robo-el-celular-a-su-hermana-y-grabo-su-huida_a5deab31dca31ad07ccd37fde" text="Viral: una beba le rob&#xF3; el celular a su hermana y grab&#xF3; su huida"></share-button-set></div><div class="detail"><div class="kicker"><span>VIRAL</span></div><div class="title"><span>Viral: una beba le rob&#xF3; el celular a su hermana y grab&#xF3; su huida</span></div><div class="category">TECNOLOGIA</div><div class="deck"><span>El divertido momento es furor en Twitter. En pocas horas super&#xF3; las 4 millones de visualizaciones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/como-tramitar-el-dni-digital-y-tenerlo-en-tu-celular_a5de7e5f820452f4221b514ec" aria-label="C&#xF3;mo tramitar el DNI digital y tenerlo en tu celular" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5de7e5f220452f4221b514eb/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5de7e5f220452f4221b514eb/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5de7e5f220452f4221b514eb/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5de7e5f220452f4221b514eb/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5de7e5f220452f4221b514eb/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5de7e5f220452f4221b514eb/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURXxUOmBAKUkuG41kSZtzV1hLQC8bEwsHBIB5dUM6Nm1dWqCLeuzx8se+ucrV2hhQedBT29QAAABpSURBVAjXY+hgSL0srVRewNAhoLRREcxQXtz/X6lMmGHVjCX7zqWVCTBEzVrdfTatSJBhVipz31nGIgGG0CyTnrMsRQYMoZO3rDltkmTAMFV488xIYyEBhqkiLmpJDIyKQIaDiwsDAyMA7IUgleyiCH4AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/como-tramitar-el-dni-digital-y-tenerlo-en-tu-celular_a5de7e5f820452f4221b514ec" text="C&#xF3;mo tramitar el DNI digital y tenerlo en tu celular"></share-button-set></div><div class="detail"><div class="kicker"><span>Tecnolog&#xED;a</span></div><div class="title"><span>C&#xF3;mo tramitar el DNI digital y tenerlo en tu celular</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Si sos mayor de 14 a&#xF1;os, pod&#xE9;s llevar tu documento en tu tel&#xE9;fono. Tiene la misma validez que el DNI tarjeta.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/tecnologia/nuevo-cambio-en-whatsapp--que-significa-el-nuevo-saludo_a5debf64aca31ad07ccd49e0c" aria-label="Nuevo cambio en WhatsApp: qu&#xE9; significa el nuevo saludo" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5debf631ca31ad07ccd49e0b/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5debf631ca31ad07ccd49e0b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5debf631ca31ad07ccd49e0b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5debf631ca31ad07ccd49e0b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5debf631ca31ad07ccd49e0b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5debf631ca31ad07ccd49e0b/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURSAlKxsgJiMoLh4jKRgdIyktMzA1Oj1BRk5SV0BESlteY2ZpbUVJTnR3e2NmaoOGieE2OO4AAAA4SURBVAjXY2BgYGB0ZoAA8yYDMK14vgrK6F6nAGaodN8RgqgxVYHQTGFpARCB8pnJYAazoCBQFwBzIwlDZEzf7QAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/tecnologia/nuevo-cambio-en-whatsapp--que-significa-el-nuevo-saludo_a5debf64aca31ad07ccd49e0c" text="Nuevo cambio en WhatsApp: qu&#xE9; significa el nuevo saludo"></share-button-set></div><div class="detail"><div class="kicker"><span>Nueva Actualizaci&#xF3;n</span></div><div class="title"><span>Nuevo cambio en WhatsApp: qu&#xE9; significa el nuevo saludo</span></div><div class="category">TECNOLOGIA</div><div class="deck"><span>En la nueva actualizaci&#xF3;n, la app de mensajer&#xED;a incluye el nombre de Facebook.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/denuncian-el--vaciamiento--de-una-empresa-de-rio-ceballos_a5deaa8ecca31ad07ccd376c3" aria-label="Denuncian el &quot;vaciamiento&quot; de una empresa de R&#xED;o Ceballos" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5deaa8aaca31ad07ccd3768a/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5deaa8aaca31ad07ccd3768a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5deaa8aaca31ad07ccd3768a/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5deaa8aaca31ad07ccd3768a/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5deaa8aaca31ad07ccd3768a/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5deaa8aaca31ad07ccd3768a/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURUc3MUVPWV5qd3uKl1BHQXZybGNlYV5aT0IsJj5BPYWSo3R6gCsoJYWBfJaVj5+su1GDBnkAAABSSURBVAjXYxCEAgYlKGAwBoFVq6wZFm8NS9W2+m/M4DmlMi29MHsvQ0MDg4uLi3s6AwikhsYGMLB09JzJLq+9ysDC0XNmiktpLFBi5rS02HfvANRGGmJWpAJvAAAAAElFTkSuQmCC);background-size:cover;background-position:50.464904284412036% 100%;object-position:50.464904284412036% 100%"></picture><div class="overlay"></div><share-button-set url="/economia/denuncian-el--vaciamiento--de-una-empresa-de-rio-ceballos_a5deaa8ecca31ad07ccd376c3" text="Denuncian el &quot;vaciamiento&quot; de una empresa de R&#xED;o Ceballos"></share-button-set></div><div class="detail"><div class="kicker"><span>Desempleo</span></div><div class="title"><span>Denuncian el &quot;vaciamiento&quot; de una empresa de R&#xED;o Ceballos</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>Trabajadores advierten sobre la continuidad de despidos y la falta de entrega de materiales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article><img alt="" src="/api/v1/article/5dee953629526e6f1f7d0ac6/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><div class="drawer-separator">Categor&#xED;as</div><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1"><li>POL&#xCD;TICA Y ECONOM&#xCD;A</li></a><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1"><li>SUCESOS Y POLICIALES</li></a><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1"><li>C&#xD3;RDOBA DEPORTIVA</li></a><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1"><li>SOCIEDAD</li></a><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1"><li>TECNOLOG&#xCD;A</li></a><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1"><li>INTERNACIONALES</li></a><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1"><li>ESPECTACULAR</li></a><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1"><li>&#xDA;LTIMAS NOTICIAS</li></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=0c1b9935452f202a8bab17090e1edea8" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=0c1b9935452f202a8bab17090e1edea8"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")});</script></div><view-toolbar></view-toolbar></div><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><script>!function(e,n,t){window.runFB=function(){window.runFB=function(){window.FB&&FB.XFBML.parse()};var o,r=document.querySelector('meta[property="fb:app_id"]'),c=r&&r.content||"",d=e.getElementsByTagName(n)[0];e.getElementById(t)||((o=e.createElement(n)).id=t,o.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId="+c,d.parentNode.insertBefore(o,d))}}(document,"script","facebook-jssdk");</script><style is="custom-style">:root{---color-primary:rgb(49, 69, 119);---color-primary-text:white;---color-accent:rgb(49, 69, 119);---color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>!function(){var e=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.9150d030.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.2933484d.js"];function t(){for(var t=0;t<e.length;t++){var n=document.createElement("script");n.src=e[t],document.head.appendChild(n)}}if("registerElement"in document&&"import"in document.createElement("link")&&"content"in document.createElement("template"))t();else{var n=document.createElement("script");n.src="https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js",n.addEventListener("load",t),document.body.appendChild(n)}}();</script><script>!function(){if(!("object-fit"in("undefined"==typeof Image?{style:{"object-position":1}}:new Image).style)){var e=document.createElement("script");e.src="https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.1.3/ofi.min.js",e.addEventListener("load",function(){window.objectFitImages()}),document.head.appendChild(e)}}();</script><script>!function(){const t=function(t){t.getAttributeNames().forEach(function(e){if(0==e.indexOf("lazy-")){const n=e.slice("lazy-".length);t.setAttribute(n,t.getAttribute(e)),t.removeAttribute(e)}})};if(window.IntersectionObserver){const e=new IntersectionObserver(function(n){n.forEach(function(n){n.isIntersecting&&(t(n.target),e.unobserve(n.target))})},{rootMargin:"240px"});window.installLazys=function(){document.querySelectorAll("[lazy-src],[lazy-srcset]").forEach(function(t){e.observe(t)})}}else window.installLazys=function(){document.querySelectorAll("[lazy-src],[lazy-srcset]").forEach(t)};installLazys()}();</script></html>