<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame" data-dark-available><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/redaccion-abierta"]="redaccionabierta",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><style>@font-face{font-family:"Patua One";font-style:normal;font-weight:400;src:local("Patua One"),local(PatuaOne-Regular),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lq.eot?#) format("eot"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2) format("woff2"),url(//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lo.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFWUUz.woff) format("woff");font-display:swap}@font-face{font-family:Rubik;font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUx.eot?#) format("eot"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FV0U1.woff2) format("woff2"),url(//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-4I-FWUUz.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/patuaone/v11/ZXuke1cDvLCKLDcimxB44_lu.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/rubik/v11/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0U1.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre - Cba24n</title><meta name="theme-color" content="rgb(255, 109, 0)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Diputados,Congreso,Jura,Pol&#xED;tica"><meta name="title" content="Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre "><meta property="og:title" content="Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre "><meta name="twitter:title" content="Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre "><meta name="description" content="La nueva conformaci&#xF3;n que tendr&#xE1; la C&#xE1;mara baja mostrar&#xE1; una fuerte paridad entre el Frente de Todos, que tendr&#xE1; 118 bancas, y Juntos por el Cambio, que contar&#xE1; con 115 esca&#xF1;os."><meta property="og:description" content="La nueva conformaci&#xF3;n que tendr&#xE1; la C&#xE1;mara baja mostrar&#xE1; una fuerte paridad entre el Frente de Todos, que tendr&#xE1; 118 bancas, y Juntos por el Cambio, que contar&#xE1; con 115 esca&#xF1;os."><meta name="twitter:description" content="La nueva conformaci&#xF3;n que tendr&#xE1; la C&#xE1;mara baja mostrar&#xE1; una fuerte paridad entre el Frente de Todos, que tendr&#xE1; 118 bancas, y Juntos por el Cambio, que contar&#xE1; con 115 esca&#xF1;os."><link href="https://srt-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/argentina/nuevo-escenario-en-el-congreso--juraron-los-127-diputados-electos-en-noviembre-_a61aebbc204f027227eda8205?output=amp"><link rel="canonical" href="https://www.cba24n.com.ar/argentina/nuevo-escenario-en-el-congreso--juraron-los-127-diputados-electos-en-noviembre-_a61aebbc204f027227eda8205"><meta property="og:url" content="https://www.cba24n.com.ar/argentina/nuevo-escenario-en-el-congreso--juraron-los-127-diputados-electos-en-noviembre-_a61aebbc204f027227eda8205"><meta name="twitter:url" content="https://www.cba24n.com.ar/argentina/nuevo-escenario-en-el-congreso--juraron-los-127-diputados-electos-en-noviembre-_a61aebbc204f027227eda8205"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/61aebbc204f027227eda8205/facebook?v=c4496aad4f12dcbf7ea59000ffa045d6&amp;s=2defa9cf88e7c12b8119b05c150c65de"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/61aebbc204f027227eda8205/twitter?v=c4496aad4f12dcbf7ea59000ffa045d6&amp;s=1f1ab48a8e6f94a5520d2c35452221b2"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:web-push" content="true"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:comscore-client-id" content="34314718"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.41fa42bf.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=02b3132b9181ec106f2f65c9720e57c3","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-amp.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=714eee5eb06b60010bc84548c15ae167","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=daba97dd8ce41f3feaee8594bf574423","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=714eee5eb06b60010bc84548c15ae167","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=e16d8cd7e0e0dab8f02ce9b7a3257d5d","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=8b7218fc28833356ec1c64afab6d144c","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.0e39353b.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.41fa42bf.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.43da1207.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.4ab217d7.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.async=s.defer=!0,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script><style>.fill-accent{fill:#ff6d00}.background-primary{background-color:#314577}.bg-accent{background-color:#ff6d00}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(255, 109, 0);--color-accent-light:hsl(25.600000000000023, 100%, 62.5%)}</style><link rel="preload" crossorigin="anonymous" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=02b3132b9181ec106f2f65c9720e57c3" as="style">
<style>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</style><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=477fa39f08211b935e1cdd32d52f72b1"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;width=144&amp;height=144&amp;v=1cb2fd14a6ae0d7b14b85883bad046b9&amp;s=699bff6a99688a46719feb67b0bc9961"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre ",location:"https://www.cba24n.com.ar/argentina/nuevo-escenario-en-el-congreso--juraron-los-127-diputados-electos-en-noviembre-_a61aebbc204f027227eda8205"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-Z9957XZFFE"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-Z9957XZFFE",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-Z9957XZFFE");</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-9385548405930040"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body" data-dark-available class="category-argentina"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",l=!1):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></a></div><div class="top-nav-right-bar"><div data-tadevel-template="web/right-bar"><button aria-label="Streaming" onclick="document.querySelectorAll(&apos;app-drawer,tadevel-drawer&apos;)[1].open();"><div class="circle"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet"><g><path d="M8 5v14l11-7z"/></g></svg></div><div class="label">Vivo</div></button></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="Cba24n"><div class="frame-page" in-stack page-title="Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre "><div is="page-article" doc-id="61aebbc204f027227eda8205" doc-title="Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre " facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/61aebbc204f027227eda8205/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><br><div class="centered-content row ARTI-GEN0"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?250:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setCollapseEmptyDiv(!1).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Pol&#xED;tica</div><h1 class="article-title">Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre</h1><h2 class="article-deck">La nueva conformaci&#xF3;n que tendr&#xE1; la C&#xE1;mara baja mostrar&#xE1; una fuerte paridad entre el Frente de Todos, que tendr&#xE1; 118 bancas, y Juntos por el Cambio, que contar&#xE1; con 115 esca&#xF1;os.</h2><time datetime="2021-12-07T19:00:00.000Z" class="article-date">martes 7 de diciembre de 2021 16:00</time><share-button-set url="https://www.cba24n.com.ar/argentina/nuevo-escenario-en-el-congreso--juraron-los-127-diputados-electos-en-noviembre-_a61aebbc204f027227eda8205" text="Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre " layout="horizontal" style="margin:8px 0" show-voice></share-button-set><a href="/search?author=61311e4896ecc73053f4e544&amp;category="><div class="author article-author"><div class="imgwrap"><img alt="Redacci&#xF3;n Cba24n" src="https://srt-assets.tadevel.xyz/6131224496ecc73053f4e62e/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name">Redacci&#xF3;n Cba24n</div><div class="bio"></div></div></div></a><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=02b3132b9181ec106f2f65c9720e57c3"></header><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="video" data-html data-url="https://www.youtube.com/watch?v=XqydxfteFwI" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-size:cover;background-image:url(https://i\.ytimg\.com/vi/XqydxfteFwI/hqdefault\.jpg)" data-tadevel-template="web/multimedia-backdrop"><div class="facade" data-facade-target data-tadevel-template="web/multimedia-facade"><button class="run" aria-label="Reproducir video"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false"><path d="M8 5v14l11-7z"/></svg></button><template><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div><iframe frameborder="no" loading="lazy" scrolling="no" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://www.youtube.com/embed/XqydxfteFwI?feature=oembed&amp;autoplay=1" style="height:100%;width:100%;position:absolute" data-tadevel-template="web/multimedia-iframe"></iframe></template><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".facade"),t=e.querySelector("button"),a=e.querySelector("template"),n=e.getAttribute("data-facade-target"),r=null!=e.getAttribute("data-facade-autoplay"),c=n?e.closest(n):e,d=t=>{e.dispatchEvent(new CustomEvent("facade-run",{bubbles:!0,composed:!0}));let n=document.importNode(a.content,!0);c.parentElement.replaceChild(n,c)};t.addEventListener("click",e=>{e.preventDefault(),d()}),window.innerWidth>=768&&r&&d()})();</script></div></div></div></div><figcaption class="caption">&#x1F534; SESI&#xD3;N EN VIVO: H. C&#xE1;mara de Diputados de la Naci&#xF3;n - 7 de diciembre de 2021</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Los 127 diputados que resultaron electos en los comicios del 14 de noviembre presentaron&#xA0;juramento este martes en una sesi&#xF3;n preparatoria, en orden por provincia y de acuerdo a las f&#xF3;rmulas que elijan&#xA0;seg&#xFA;n sus convicciones personales y religiosas, en un plenario en el que tambi&#xE9;n se definir&#xE1;n las autoridades del cuerpo para el nuevo per&#xED;odo parlamentario.</p><p>Con la jura de los 127 diputados, que asumir&#xE1;n sus bancas el 10 diciembre, se da&#xA0;forma a una nueva composici&#xF3;n parlamentaria para el segundo tramo de la gesti&#xF3;n de Alberto Fern&#xE1;ndez, en la que el oficialismo ser&#xE1; primera minor&#xED;a en ambas C&#xE1;maras.</p><p>La nueva conformaci&#xF3;n que tendr&#xE1; la C&#xE1;mara baja en base a los resultados de la elecci&#xF3;n del mes pasado&#xA0;mostrar&#xE1; una fuerte paridad entre el Frente de Todos (FdT), que tendr&#xE1; 118 bancas, y Juntos por el Cambio (JxC), que contar&#xE1; con 115 esca&#xF1;os, aunque dispersos en al menos 7 bloques diferentes, que formar&#xE1;n parte de todos modos de esa estructura opositora.</p><p>En ese escenario ser&#xE1; central el rol que jueguen&#xA0;los 23 legisladores que pertenecen a partidos provinciales, a agrupaciones de derecha y de la izquierda, claves a la hora de buscar consensos.</p><p>La ceremonia en el Congreso se realizar&#xE1; al mediod&#xED;a, en una sesi&#xF3;n preparatoria en la cual prestar&#xE1;n juramento 127 legisladores, en orden por provincia y de acuerdo a las f&#xF3;rmulas que elijan seg&#xFA;n sus convicciones personales y religiosas.</p><p>En la misma sesi&#xF3;n, la C&#xE1;mara de Diputados definir&#xE1; las autoridades del cuerpo donde&#xA0;ser&#xE1; reelecto -a propuesta del FdT- su presidente, Sergio Massa, y el vicepresidente segundo Jos&#xE9; Luis Gioja, mientras que resta esperar qui&#xE9;nes ocupar&#xE1;n la vicepresidencia primera y tercera de Juntos por el Cambio.</p><p>En la sesi&#xF3;n prestaron juramento los bonaerenses oficialistas&#xA0;Victoria Tolosa Paz, Daniel Gollan, Sergio Palazzo, Marcela Passo y M&#xF3;nica Litza, el porte&#xF1;o&#xA0;Leandro Santoro, el santafesino Roberto Mirabilla y el cordob&#xE9;s Martin Gill entre otros.</p><p>Entre otros, tambi&#xE9;n juraron los opositores de JXC por el distrito porte&#xF1;o&#xA0;Mar&#xED;a Eugenia Vidal, Ricardo L&#xF3;pez Murphy y Mart&#xED;n Tetaz: los bonaerenses Facundo Manes, Emilio Monz&#xF3;, Margarita Stolbizer y Diego Santilli y&#xA0;el santafesino Mario Barletta.</p><p>Al grupo de diputados que juraron&#xA0;se agregan adem&#xE1;s los 4 representantes de los libertarios: los bonaerenses de Avanzar Libertad Jos&#xE9; Luis Espert y Carolina P&#xED;paro y los porte&#xF1;os de la Libertad Avanza&#xA0;Javier Milei&#xA0;y Victoria Villarroel.</p><p>Por la izquierda, en tanto, prestaron juramento Romina del Pla y Nicol&#xE1;s del Ca&#xF1;o (Buenos Aires), Myriam Bregman (Caba) y Alejandro Vilca (Jujuy).</p><p>Tambi&#xE9;n, juraron 29 legisladores del FdT que consiguieron su reelecci&#xF3;n, entre ellos: Vanesa Siley, Leopoldo Moreau, Hugo Yasky, M&#xF3;nica Macha (Buenos Aires); Carlos Heller y Gisela Marziotta (CABA); Silvana Ginocchio y Dante L&#xF3;pez Rodr&#xED;guez (Catamarca); y Bernardo Herrera y Mar&#xED;a Luisa Montoto (Santiago del Estero).</p><p>Adem&#xE1;s, lo hizieron&#xA0;los diputados oficialistas de Entre R&#xED;os Carolina Gaillard; de Corrientes, Jorge Romero; de Formosa, Gustavo Fern&#xE1;ndez Patri; de San Juan, Walberto Allende y de Tierra del Fuego, Carolina Yutrovic.</p><p>Asimismo, juraron los legisladores de JxC Carla Carrizo, Fernando Iglesias y Paula Oliveto (CABA); Marcela Campagnoli, Juan Manuel L&#xF3;pez, Graciela Oca&#xF1;a y Fabio Quetglas (Buenos Aires); el santafesino Luciano Laspina; y los cordobeses H&#xE9;ctor Baldassi y Mar&#xED;a Soledad Carrizo.</p><p>Tambi&#xE9;n prestaron su juramento la correntina Sof&#xED;a Brambilla; el pampeano Mart&#xED;n Maquieyra; la santacruce&#xF1;a Roxana Reyes y el fueguino H&#xE9;ctor Stefani.</p><p>Fuente: T&#xE9;lam.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61aebbc204f027227eda8205" data-tadevel-template="web/article-comment-preview"></view-comment-preview><script data-tadevel-template="web/article-main">paginadata=document.getElementsByClassName("article-body")[ivnn],id_web=paginadata.getAttribute("is"),listaNodosOperadores=paginadata.querySelectorAll("p"),listaNodosOperadores.length>8&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[8].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>20&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[20].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>34&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[728, 90],[300, 250]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[34].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/argentina/ultimo-mes-para-acceder-a-creditos-a-tasa-cero-para-monotributistas--como-hacerlo_a61891e238f454840f984850a" aria-label="&#xDA;ltimo mes para acceder a cr&#xE9;ditos a tasa cero para monotributistas: c&#xF3;mo hacerlo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUSDw5GQz7t6\+ja2dUvKCEyU2SOa1kYMUNkUEi/qZnTxrahi31ef4u0yM\+Ppq9OqMCwR4uFAAAAsklEQVQI12NYZazspQQEtvf//2eYtUjb97KSkrKxku57hsVWK3rOvbusZGyspMSwc9aS4\+WloecuGykZM8yctUEwvJy9PObcZSWGzMXLHFhEQ0NDy0vPMXgYz24UYWAMDQ0vD2V4tXJbi6OgiAO7aHggQ\+e0tAwHBkdBAQYWAQaOjg4HEQYGFsdGQQYG9gwHiZ07GIBAOpuBbYrbrFnbgGawpMkwpM3enZaWtmeHYHdKIQDqBTgOZUrI1QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/610aebdd1247b16ea06e0fce/180.webp 318w, https://srt-assets.tadevel.xyz/610aebdd1247b16ea06e0fce/360.webp 635w, https://srt-assets.tadevel.xyz/610aebdd1247b16ea06e0fce/720.webp 1271w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/610aebdd1247b16ea06e0fce/720.jpeg 1271w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/ultimo-mes-para-acceder-a-creditos-a-tasa-cero-para-monotributistas--como-hacerlo_a61891e238f454840f984850a" text="&#xDA;ltimo mes para acceder a cr&#xE9;ditos a tasa cero para monotributistas: c&#xF3;mo hacerlo"></share-button-set></div><div class="detail"><div class="kicker"><span>Argentina</span></div><div class="title"><span>&#xDA;ltimo mes para acceder a cr&#xE9;ditos a tasa cero para monotributistas: c&#xF3;mo hacerlo</span></div><div class="category">Argentina</div><div class="deck"><span>El monto m&#xE1;ximo a pedir es de 150 mil pesos. El pago es de 12 cuotas sin inter&#xE9;s con 6 meses de gracia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/espectaculos/el-mural-de-barrio-observatorio-entre-los-cinco-mejores-del-mundo_a61aeba4104f027227eda81be" aria-label="El mural de Barrio Observatorio entre los cinco mejores del mundo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5de578e9d91dda4989139d96" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:42.959427207637226% 27.89844333230872%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABYAAAAYBAMAAAAMkBB4AAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEUDCCcBARwzLUbHgZAkHjiJYGqXeIhmSFzlnqvSjp\+ycIbvvrxPN0q1l6bOvMvHYoTVI44VAAAA8UlEQVQY02NQctvmpAQBDILinY6MDEAgwMDAKDojkAEKGMWtTARgbLHJzY5w8f0zCmFskVkzEmFsgVW/L8LZ91cYMDC4QNiXV04SYHKJLQCyBW8uNmWJUYneChJfYdllOU1FbfcSoHjGZOOOjoKj2duA7Gp7y47mojPFu4Fs7/8zJ8c4OR21BrKZ/4eHqwDZwQyCgly/csKVdJSOHgWypRYVteq4Kx0vBbK91HnulTjVnKliEBS5qu6WaRr19iqQLb6pKO9Zatmze5EMgmKP1N5dTUt9e7uDQVAiJe7drVVpyTe6GQQ9Su69tTQ2NrbsBgAcV09\+wFRsWAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61aebc8504f027227eda8231/180.webp 167w, https://srt-assets.tadevel.xyz/61aebc8504f027227eda8231/360.webp 333w, https://srt-assets.tadevel.xyz/61aebc8504f027227eda8231/720.webp 667w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61aebc8504f027227eda8231/720.jpeg 667w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:42.959427207637226% 27.89844333230872%"></picture><div class="overlay"></div><share-button-set url="/espectaculos/el-mural-de-barrio-observatorio-entre-los-cinco-mejores-del-mundo_a61aeba4104f027227eda81be" text="El mural de Barrio Observatorio entre los cinco mejores del mundo"></share-button-set></div><div class="detail"><div class="kicker"><span>Arte callejero</span></div><div class="title"><span>El mural de Barrio Observatorio entre los cinco mejores del mundo</span></div><div class="category">ESPECT&#xC1;CULOS</div><div class="deck"><span>Sum&#xE1; tu voto para que la obra &quot;Olivia mira el cielo&quot; del artista Mart&#xED;n Ron quede entre las seleccionadas</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/accidente-fatal--murio-un-joven-motociclista-al-accidentarse-sobre-ruta-38_a61ae729104f027227eda79d1" aria-label="Accidente fatal: muri&#xF3; un joven motociclista al accidentarse sobre Ruta 38" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:35.209976159911974% 28.512661890903583%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVhY1qTlJGroqBOUFF2dHKMiYc4NS5DRz8fIiCim5a2s66Si1y7z9ywHSjQWmu7sD\+MV1c6AAAArElEQVQI12NgEEgrL5c5c2aCeVkHQ7p5WbqZToCxWVpGB4Op92cGdhYWZxfz9AwG09Dk2dwbpBZNCWE2Yyg3b1\+1YdcsrdW7wosZEjzatBwCJWeujBQ6xdBu0VHgqSgoqLNU7iVDR0dHAXOkoGCAZ\+w9ho40Y\+MyRtFAi0KLuwyuzOwZCSwugeaszrkMSoIhDJ4zBUMhHCWlSYqhgqLGLA5gjpKS5sRQFxeHXADfWzHPMIe28AAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61ae72d604f027227eda7a01/180.webp 320w, https://srt-assets.tadevel.xyz/61ae72d604f027227eda7a01/360.webp 640w, https://srt-assets.tadevel.xyz/61ae72d604f027227eda7a01/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61ae72d604f027227eda7a01/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:35.209976159911974% 28.512661890903583%"></picture><div class="overlay"></div><share-button-set url="/cordoba/accidente-fatal--murio-un-joven-motociclista-al-accidentarse-sobre-ruta-38_a61ae729104f027227eda79d1" text="Accidente fatal: muri&#xF3; un joven motociclista al accidentarse sobre Ruta 38"></share-button-set></div><div class="detail"><div class="kicker"><span>PROVINCIA DE C&#xD3;RDOBA</span></div><div class="title"><span>Accidente fatal: muri&#xF3; un joven motociclista al accidentarse sobre Ruta 38</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El hecho ocurri&#xF3; este lunes en Villa Giardino. Por causas que se investigan, impactaron un auto y una moto. El hombre que iba al mando del rodado menor falleci&#xF3; pr&#xE1;cticamente en el acto.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/tragico-accidente--un-camionero-se-quedo-sin-frenos--salto-para-salvarse-y-perdio-la-vida_a61aecde104f027227eda843e" aria-label="Tr&#xE1;gico accidente: un camionero se qued&#xF3; sin frenos, salt&#xF3; para salvarse y perdi&#xF3; la vida" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUAAQAOEQscHhg/PzpcW1EuMC0pKx1haGtPT0Fwb2xMUlKzub96eXiRlZjN1dz6/P5Mm5U2AAAAVElEQVQI12NgwAsYkdlqigiO6PKlAnAJ9X3bA2EcIdv/z02hCoWC1\+y\+YuGRJAhWpWRZOaXZxA3MYRC\+6eLSnBSsAOZketWcCFNkgBiopGociMUlANQyElNtLVVBAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61aecf9304f027227eda846f/180.webp 320w, https://srt-assets.tadevel.xyz/61aecf9304f027227eda846f/360.webp 640w, https://srt-assets.tadevel.xyz/61aecf9304f027227eda846f/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61aecf9304f027227eda846f/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/tragico-accidente--un-camionero-se-quedo-sin-frenos--salto-para-salvarse-y-perdio-la-vida_a61aecde104f027227eda843e" text="Tr&#xE1;gico accidente: un camionero se qued&#xF3; sin frenos, salt&#xF3; para salvarse y perdi&#xF3; la vida"></share-button-set></div><div class="detail"><div class="kicker"><span>Policiales</span></div><div class="title"><span>Tr&#xE1;gico accidente: un camionero se qued&#xF3; sin frenos, salt&#xF3; para salvarse y perdi&#xF3; la vida</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>Ocurri&#xF3; en Ruta E34, en las Altas Cumbres. Cuando el conductor se percat&#xF3; de la falla en el veh&#xED;culo, salt&#xF3; para intentar salvarse. La Polic&#xED;a encontr&#xF3; el cuerpo sobre la banquina.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/cordoba/detuvieron-a-emanuel--bebelo--reynoso--exjugador-de-talleres-y-boca-_a61af300d2da2956f975dab72" aria-label="Detuvieron a Emanuel &quot;Bebelo&quot; Reynoso, exjugador de Talleres y Boca " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class="widget-article-small"><div class="photo"><div class="backdrop" style="background-position:44.922515952598% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVZYGN3fX2Ok44YGht4YEm42OgwMzSdoJpSQC/FnnGDvdeafF\+it8CEqL5Wnr4/d5C5EIxfAAAAt0lEQVQI12MwNjZJTsvY0qjc0dbIYGxs6ZzW4aoTmJGcAOR0erTMdI29w5xszJCW5uTi6e2kKMgABCBi58wNQJKREcQVlNyySVFIvbyQgUFdvVx6i8wh8XIgh1FQXYnTg/eOupKSIgOjUM3V21uuhi4CcRgUry6NlQldt0pJSJHBg/vW0tDQoPevDrIJMkzpXLfmaOii/68WTWFk2LJTnjVK/t2zXyIe7gwuMzt6Fnzge8/gbSwDALIcOtWeUH1\+AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61af31612da2956f975daba0/180.webp 301w, https://srt-assets.tadevel.xyz/61af31612da2956f975daba0/360.webp 603w, https://srt-assets.tadevel.xyz/61af31612da2956f975daba0/720.webp 1206w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61af31612da2956f975daba0/720.jpeg 1206w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:44.922515952598% 0"></picture><div class="overlay"></div><share-button-set url="/cordoba/detuvieron-a-emanuel--bebelo--reynoso--exjugador-de-talleres-y-boca-_a61af300d2da2956f975dab72" text="Detuvieron a Emanuel &quot;Bebelo&quot; Reynoso, exjugador de Talleres y Boca "></share-button-set></div><div class="detail"><div class="kicker"><span>Este martes</span></div><div class="title"><span>Detuvieron a Emanuel &quot;Bebelo&quot; Reynoso, exjugador de Talleres y Boca</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El deportista fue imputado por amenazas con armas de fuego, lesiones leves y robo calamitoso. Detalles de la investigaci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>Lo &#xFA;ltimo de Argentina</title-header><div><a href="/argentina/la-nacion--entre-el-pase-sanitario-y-el-control-de-viajeros-por-la-presencia-de-omicron-en-brasil-y-chile_a61af99ea2da2956f975dbc2a" aria-label="La Naci&#xF3;n, entre el pase sanitario y el control de viajeros por la presencia de &#xD3;micron en Brasil y Chile" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:30 | 07/12</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWfgGClr7GfinN1tuGac02XnaFarOKdlIqRvdhSR0AlICWGpLN7dW9WboNin8jW3N5xzMsKAAAAoElEQVQI12NIS8tdlZb26lkaEDA8S85dlWz86rGxsXEag7Gx3Vpj41sgjjFDR0fHzB0dd3cA6W6G3RsFpx5sDDwoLxgazVAqKHr0uGBgoWCoaCBDaaCgEhAXBoqGhjKcUVJSKI9vLwcCJQYlJSUGxf/by9WVdHQYGJQUWOSl7wCFGBQYgIBFc\+5MBihgcfFceQREMzC4sLi4uHi6uDgAaQCLiTNW2XtLBgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61afa1382da2956f975dbdaf/180.webp 320w, https://srt-assets.tadevel.xyz/61afa1382da2956f975dbdaf/360.webp 640w, https://srt-assets.tadevel.xyz/61afa1382da2956f975dbdaf/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61afa1382da2956f975dbdaf/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/la-nacion--entre-el-pase-sanitario-y-el-control-de-viajeros-por-la-presencia-de-omicron-en-brasil-y-chile_a61af99ea2da2956f975dbc2a" text="La Naci&#xF3;n, entre el pase sanitario y el control de viajeros por la presencia de &#xD3;micron en Brasil y Chile"></share-button-set></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>La Naci&#xF3;n, entre el pase sanitario y el control de viajeros por la presencia de &#xD3;micron en Brasil y Chile</span></div><div class="category">Argentina</div><div class="deck"><span>M&#xE1;s all&#xE1; de los refuerzos de vacunaci&#xF3;n, persistir&#xE1;n con estrictos controles para quienes vengan de &#xC1;frica. Mientras que EE.UU. pide a sus ciudadanos no viajar a Francia ni Portugal.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/esteban-bullrich-renunciara-a-su-banca-para-afrontar-la-enfermedad-que-sufre_a61afb15b2da2956f975dbfba" aria-label="Esteban Bullrich renunciar&#xE1; a su banca para afrontar la enfermedad que sufre" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:15 | 07/12</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUhHBwWEhIoKCozNz85MC9OOjlgUFI7HyE\+Sll3ZWOtlpZ1gY5RX3eXe3KPm8SlyPtlADCAAAAAwUlEQVQI1wG2AEn/ACMTpHrXVlQzMjVSMwAAK6R712mZMyPFcjgAAChXLWVZpkADtkAiAJURBXQkmdlAEAECAABkIndKZardUAJkEQAAARABSruqrVAEZwIzAHRmBWbMld2IMEcQIgBkEAcAOLq8O\+lVAREAQBEQETO\+7Dy7VAAAACABEAAz7siMgilBEQACIkVEOP5jiDApUAEAEREQEjj6MzMCBQEkABAAERI8\+kMjMgEQRgAQERETiOkjEAIiRwnKBDCCOkLSGAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61afb1bb2da2956f975dbfc7/180.webp 320w, https://srt-assets.tadevel.xyz/61afb1bb2da2956f975dbfc7/360.webp 639w, https://srt-assets.tadevel.xyz/61afb1bb2da2956f975dbfc7/720.webp 1278w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61afb1bb2da2956f975dbfc7/720.jpeg 1278w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/esteban-bullrich-renunciara-a-su-banca-para-afrontar-la-enfermedad-que-sufre_a61afb15b2da2956f975dbfba" text="Esteban Bullrich renunciar&#xE1; a su banca para afrontar la enfermedad que sufre"></share-button-set></div><div class="detail"><div class="kicker"><span>Congreso</span></div><div class="title"><span>Esteban Bullrich renunciar&#xE1; a su banca para afrontar la enfermedad que sufre</span></div><div class="category">Argentina</div><div class="deck"><span>El legislador escribi&#xF3; una carta para informar que dejar&#xE1; de formar parte del Senado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/nuevo-escenario-en-el-congreso--juraron-los-127-diputados-electos-en-noviembre-_a61aebbc204f027227eda8205" aria-label="Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre " data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">16:00 | 07/12</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEU0OkNuaFpARUyblYV\+eF6KhoeKhnEwMTZydHddUEeqppxEOz1QV10jHyVIZIqJl7C56r16AAAAtElEQVQI1wGpAFb/AF9VVVZaOjOGRuhfpQCIVaqjqqqqozPhhVUAVTNmFBEZERRo41QRAGRJEUZWY2YRnuRjNAAZFDpYOIMTpo7JQUMAlfUVwCIiLMzuhptEAEX4AHAMIiIA7s\+ElABix3AHsAIgACIv9hQAOdB3BysgAgB3fIRJADbdBwCysswCdwfEFwBjS7d3sZkCJycANt0ARjHQkYEnsnu9djHdAERjGyyDWBwg2SYWuRHqPAST/MoPAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61aebd2104f027227eda824c/180.webp 320w, https://srt-assets.tadevel.xyz/61aebd2104f027227eda824c/360.webp 640w, https://srt-assets.tadevel.xyz/61aebd2104f027227eda824c/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61aebd2104f027227eda824c/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/nuevo-escenario-en-el-congreso--juraron-los-127-diputados-electos-en-noviembre-_a61aebbc204f027227eda8205" text="Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre "></share-button-set></div><div class="detail"><div class="kicker"><span>Pol&#xED;tica</span></div><div class="title"><span>Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre</span></div><div class="category">Argentina</div><div class="deck"><span>La nueva conformaci&#xF3;n que tendr&#xE1; la C&#xE1;mara baja mostrar&#xE1; una fuerte paridad entre el Frente de Todos, que tendr&#xE1; 118 bancas, y Juntos por el Cambio, que contar&#xE1; con 115 esca&#xF1;os.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/la-corte-suprema-le-ordeno-al-estado-nacional-que-devuelva-casi---86-000-millones-a-santa-fe_a61afa3242da2956f975dbe08" aria-label="La Corte Suprema le orden&#xF3; al Estado nacional que devuelva casi $ 86.000 millones a Santa Fe" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">15:27 | 07/12</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUUDRAdIDA\+KBwnFxChh3pGOzm4opR9amRgQS5dVFgzPVDd3uCPiI2ywNNrmsIccK2fY9NOAAAAuUlEQVQI12OofdHRoZpz\+nBHR9NuhrkvWmao\+px16nBXBXKeqs/QOll7qKlcCch5Zb5IceLMk4rTRXczRO/nElZcKLUqcBXHbga9vYLCigJAjqBQJQP/bUEBRUFRIEeYgYH/b4CwIlOoaCTDZAMGxn8BzAwMxkJGDAYGDAwLGYAcQ2Egy5hByZiZ2cDYSNiYWUmJoWR6kEYpU6toE2N5OUNaWnh5pmpmZLqoiwuQk5aWkpLikuLi5gIAzfA3DLJsasUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61afa8402da2956f975dbec0/180.webp 320w, https://srt-assets.tadevel.xyz/61afa8402da2956f975dbec0/360.webp 640w, https://srt-assets.tadevel.xyz/61afa8402da2956f975dbec0/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61afa8402da2956f975dbec0/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/la-corte-suprema-le-ordeno-al-estado-nacional-que-devuelva-casi---86-000-millones-a-santa-fe_a61afa3242da2956f975dbe08" text="La Corte Suprema le orden&#xF3; al Estado nacional que devuelva casi $ 86.000 millones a Santa Fe"></share-button-set></div><div class="detail"><div class="kicker"><span>Coparticipaci&#xF3;n</span></div><div class="title"><span>La Corte Suprema le orden&#xF3; al Estado nacional que devuelva casi $ 86.000 millones a Santa Fe</span></div><div class="category">Argentina</div><div class="deck"><span>Se trata de una sentencia de 2015 que reci&#xE9;n ahora se resuelve. Faltan definir los detalles de c&#xF3;mo se har&#xE1;n los pagos, pero se presume que ser&#xE1; en bonos, de la misma manera que ocurri&#xF3; con San Luis.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/relevamiento--la-canasta-navidena-aumento-un-64--con-respecto-a-2020_a61af973f2da2956f975dbb8a" aria-label="Relevamiento: la canasta navide&#xF1;a aument&#xF3; un 64% con respecto a 2020" data-tadevel-template="web/widget/article"><div style="color:#666;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">14:45 | 07/12</span></div><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURXk\+GJ1aN3pUPnVlV1g\+KGJRQ0g/SoR0Y6NVGcKISpBrSbF3Rp16ZqKUgTcrJdWhaNQyHGUAAABcSURBVAjXAVEArv8AQjdWIZ/cx9oACAAAI\+Vi/7sAmZsZkgJjv60AKSqxG0EQgSwACAiLEaGcPNcAV2ZCTggTN3cAQAiBGqIuU1UACAQqVERDdWUAZmAABOXDYzdQ/hlqXN3PZQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/5df8169a29526e6f1f858870/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/5df8169a29526e6f1f858870/180.jpeg 320w, https://srt-assets.tadevel.xyz/5df8169a29526e6f1f858870/360.jpeg 640w, https://srt-assets.tadevel.xyz/5df8169a29526e6f1f858870/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/relevamiento--la-canasta-navidena-aumento-un-64--con-respecto-a-2020_a61af973f2da2956f975dbb8a" text="Relevamiento: la canasta navide&#xF1;a aument&#xF3; un 64% con respecto a 2020"></share-button-set></div><div class="detail"><div class="kicker"><span>Consumo</span></div><div class="title"><span>Relevamiento: la canasta navide&#xF1;a aument&#xF3; un 64% con respecto a 2020</span></div><div class="category">Argentina</div><div class="deck"><span>Es seg&#xFA;n un relevamiento de Consumidores Libres en Ciudad de Buenos Aires. Adem&#xE1;s, armar el arbolito cuesta hasta un 56% m&#xE1;s respecto al a&#xF1;o pasado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/diputados_t5dfac5800ecdb66c4c4aa9c9"><span class="tag">Diputados</span></a> <a href="/congreso_t5de57920d91dda498913a5e0"><span class="tag">Congreso</span></a> <a href="/jura_t5fb701dc03636a38d7d62eeb"><span class="tag">Jura</span></a> <a href="/politica_t5ee54298b93f8296727aeb47"><span class="tag">Pol&#xED;tica</span></a></div></div></div></x-floating-content></x-floating></aside></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/cordoba/martin-gill-seguira-en-obras-publicas-y-carro-lo-remplazara-en-diputados-_a61af76e02da2956f975db481" aria-label="Mart&#xED;n Gill seguir&#xE1; en Obras P&#xFA;blicas y Carro lo remplazar&#xE1; en Diputados " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614879814bace27ac32f016f" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVro9dWnNF/rd4ZhsELFSM9ksnY3udJVWMoOEhsmMNBeKFqam2vjHZ/hIyiwN\+zoJzVQ85UAAAAtklEQVQI10XKIQ7CQBCF4VdcXSekwW56AMymNxiB3Ww24QRIFKSQIotBFYGoJKGhBo0AdFUPQFLFAbgAITDF8Kv5XgZFMXw\+IkmhS6G7IyBHIJI5l9VDEChBten1sAUFHiK1qnP4BCLI2NbyRTCG5L1tPCIHR\+ThmC5K2glEA75lbEILZ0I68IV5by20dmbGCXMZa\+g47jNnzHMr0Ho8Ymmpf6ia6znjtYCITp/3K0nvvsXk3/QL5Es1UfZKP2oAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61af78022da2956f975db499/180.webp 270w, https://srt-assets.tadevel.xyz/61af78022da2956f975db499/360.webp 540w, https://srt-assets.tadevel.xyz/61af78022da2956f975db499/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61af78022da2956f975db499/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/cordoba/martin-gill-seguira-en-obras-publicas-y-carro-lo-remplazara-en-diputados-_a61af76e02da2956f975db481" text="Mart&#xED;n Gill seguir&#xE1; en Obras P&#xFA;blicas y Carro lo remplazar&#xE1; en Diputados "></share-button-set></div><div class="detail"><div class="kicker"><span>Asunci&#xF3;n</span></div><div class="title"><span>Mart&#xED;n Gill seguir&#xE1; en Obras P&#xFA;blicas y Carro lo remplazar&#xE1; en Diputados</span></div><div class="category">C&#xF3;rdoba</div><div class="deck"><span>El electo diputado por el FdT renunci&#xF3; ayer a su banca para continuar en Obras P&#xFA;blicas de la Naci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/esteban-bullrich-renunciara-a-su-banca-para-afrontar-la-enfermedad-que-sufre_a61afb15b2da2956f975dbfba" aria-label="Esteban Bullrich renunciar&#xE1; a su banca para afrontar la enfermedad que sufre" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUhHBwWEhIoKCozNz85MC9OOjlgUFI7HyE\+Sll3ZWOtlpZ1gY5RX3eXe3KPm8SlyPtlADCAAAAAwUlEQVQI1wG2AEn/ACMTpHrXVlQzMjVSMwAAK6R712mZMyPFcjgAAChXLWVZpkADtkAiAJURBXQkmdlAEAECAABkIndKZardUAJkEQAAARABSruqrVAEZwIzAHRmBWbMld2IMEcQIgBkEAcAOLq8O\+lVAREAQBEQETO\+7Dy7VAAAACABEAAz7siMgilBEQACIkVEOP5jiDApUAEAEREQEjj6MzMCBQEkABAAERI8\+kMjMgEQRgAQERETiOkjEAIiRwnKBDCCOkLSGAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61afb1bb2da2956f975dbfc7/180.webp 320w, https://srt-assets.tadevel.xyz/61afb1bb2da2956f975dbfc7/360.webp 639w, https://srt-assets.tadevel.xyz/61afb1bb2da2956f975dbfc7/720.webp 1278w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61afb1bb2da2956f975dbfc7/720.jpeg 1278w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/esteban-bullrich-renunciara-a-su-banca-para-afrontar-la-enfermedad-que-sufre_a61afb15b2da2956f975dbfba" text="Esteban Bullrich renunciar&#xE1; a su banca para afrontar la enfermedad que sufre"></share-button-set></div><div class="detail"><div class="kicker"><span>Congreso</span></div><div class="title"><span>Esteban Bullrich renunciar&#xE1; a su banca para afrontar la enfermedad que sufre</span></div><div class="category">Argentina</div><div class="deck"><span>El legislador escribi&#xF3; una carta para informar que dejar&#xE1; de formar parte del Senado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/tres-policias-estan-en-prision-preventiva-por-el-asesinato-de-lucas-gonzalez-_a61af48972da2956f975dae92" aria-label="Tres polic&#xED;as est&#xE1;n en prisi&#xF3;n preventiva por el asesinato de Lucas Gonz&#xE1;lez " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVPP0axmJpeV1shHSCRd3mfh4d/XmB6bXE/MTexq61KlKqGkJOLsr5oQk9Eany/xs3NNODDAAAAtElEQVQI1wGpAFb/AJmye7yq7uqqyft7mwCbeIecroCOqs8jM4sAtFZtvKBBUqrCNmYwAJFGZnyiREIgeEERUwAACICH4AAAgCgAAAgAMzMzMAAAgAIjMzMzAHcg0iIAAHVKsiIiIgAZVmRb4gIRusERERQAmVdnXKINRbrJFVFUAPEVVJyiBlbcxBFVewDxR2ecoI0oB30RlW0A\+RRBSygzg9ZNEVRNABGRmXYIOIBkTdEVbXFrPK7svFZzAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61af4ae92da2956f975daf2c/180.webp 320w, https://srt-assets.tadevel.xyz/61af4ae92da2956f975daf2c/360.webp 640w, https://srt-assets.tadevel.xyz/61af4ae92da2956f975daf2c/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61af4ae92da2956f975daf2c/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/tres-policias-estan-en-prision-preventiva-por-el-asesinato-de-lucas-gonzalez-_a61af48972da2956f975dae92" text="Tres polic&#xED;as est&#xE1;n en prisi&#xF3;n preventiva por el asesinato de Lucas Gonz&#xE1;lez "></share-button-set></div><div class="detail"><div class="kicker"><span>CABA</span></div><div class="title"><span>Tres polic&#xED;as est&#xE1;n en prisi&#xF3;n preventiva por el asesinato de Lucas Gonz&#xE1;lez</span></div><div class="category">Argentina</div><div class="deck"><span>Los uniformados fueron imputados por homicidio calificado. El adolescente de 17 a&#xF1;os fue asesinado a balazos el 17 de noviembre en el barrio porte&#xF1;o de Barracas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/argentina/anuncian-canasta-navidena-con-precios-cuidados-para-todo-el-pais_a61af80f02da2956f975db697" aria-label="Anuncian Canasta Navide&#xF1;a con Precios Cuidados para todo el pa&#xED;s" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="614876014bace27ac32f0068" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEW5uIm3Vju7gE\+DYzeokmjIwMCOfV5nbYvQXmTojBidpKVCUCr5ODUNjhLXlG4seNT6M8D5AAAAuklEQVQI12NY4sDAphqqFxr5amkoQ4oSA4tCqFNo5DOzpQwMjgwsZkud3r0RFgZyWBJYdmcpzTk5RbKVgYHBhWHvNpkzJ6fM7AFyFIXu3pUUnKk4Lw7IERLMvWt8V1OwNQrIkQBzds45sJiBQaWn0dp682Yj9x4xBjYzmUZl632hYeUrWhgclWUalaw3rF9eXiHBYKRmKKS0NKS8/n9FI4OZV5Kg0AIl5/T6ikSGNGs9wUfmIilu/wuFAaRMO16AcRVAAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://srt-assets.tadevel.xyz/61af819f2da2956f975db6e0/180.webp 320w, https://srt-assets.tadevel.xyz/61af819f2da2956f975db6e0/360.webp 640w, https://srt-assets.tadevel.xyz/61af819f2da2956f975db6e0/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://srt-assets.tadevel.xyz/61af819f2da2956f975db6e0/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/argentina/anuncian-canasta-navidena-con-precios-cuidados-para-todo-el-pais_a61af80f02da2956f975db697" text="Anuncian Canasta Navide&#xF1;a con Precios Cuidados para todo el pa&#xED;s"></share-button-set></div><div class="detail"><div class="kicker"><span>Inflaci&#xF3;n y consumo</span></div><div class="title"><span>Anuncian Canasta Navide&#xF1;a con Precios Cuidados para todo el pa&#xED;s</span></div><div class="category">Argentina</div><div class="deck"><span>Se trata de productos asociados a las fiestas de fin de a&#xF1;o que se incluyeron en el nuevo listado de 1.332 alimentos con precios fijos hasta enero. Incluyen pan dulce, budines y sidra.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(e&&e.recommendationListHtml)if(Math.random()<.9){eventType="ml";let t=document.createElement("div");t.innerHTML=e.recommendationListHtml;for(let e of t.querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","ml",{nonInteraction:1,transport:"beacon"})});document.querySelector("article-related").replaceWith(t.firstElementChild)}else for(let e of document.querySelector("article-related").querySelectorAll("a"))e.addEventListener("click",e=>{ga("send","event","related3","non-ml",{nonInteraction:1,transport:"beacon"})})});</script><script>(async()=>{let e=document.currentScript.previousElementSibling,t=await window.tadevelRecommendations,r=Array.from(e.querySelectorAll(".items > *"));if(t.length>=4)if(Math.random()<.9)for(let e in r){let n=t[e],o=r[e];if(n){o.querySelector("a").setAttribute("href",n.entry.url),o.querySelector(".title").textContent=n.entry.title,o.querySelector(".kicker")&&(o.querySelector(".kicker").textContent=n.entry.kicker);for(let e of o.querySelectorAll(".backdrop, source"))e.remove();o.querySelector("img").src=n.entry.photoUrl}o.querySelector("a").addEventListener("click",e=>{console.log("tracking ml"),ga("send","event","related","ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})}else for(let e of r)e.querySelector("a").addEventListener("click",e=>{console.log("tracking non-ml"),ga("send","event","related","non-ml",{nonInteraction:1,transport:"beacon"})},{capture:!0})})();</script></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/ultimas-noticias" tabindex="-1"><div class="item">&#xDA;LTIMAS NOTICIAS</div></a><a href="/cordoba" tabindex="-1"><div class="item">C&#xD3;RDOBA</div></a><a href="/argentina" tabindex="-1"><div class="item">ARGENTINA</div></a><a href="/podcasts" tabindex="-1"><div class="item">PODCASTS</div></a><a href="/politica-y-economia" tabindex="-1"><div class="item">POL&#xCD;TICA Y ECONOM&#xCD;A</div></a><a href="/sucesos-y-policiales" tabindex="-1"><div class="item">SUCESOS Y POLICIALES</div></a><a href="/deportes" tabindex="-1"><div class="item">DEPORTES</div></a><a href="/sociedad" tabindex="-1"><div class="item">SOCIEDAD</div></a><a href="/tecnologia" tabindex="-1"><div class="item">TECNOLOG&#xCD;A</div></a><a href="/internacionales" tabindex="-1"><div class="item">INTERNACIONALES</div></a><a href="/espectacular" tabindex="-1"><div class="item">ESPECTACULAR</div></a><a href="/opinion" tabindex="-1"><div class="item">OPINI&#xD3;N</div></a><a href="/canal10" tabindex="-1"><div class="item">CANAL 10</div></a><a href="/radio-universidad" tabindex="-1"><div class="item">RADIO UNIVERSIDAD</div></a><a href="/canal-u" tabindex="-1"><div class="item">CANAL U</div></a><a href="/fm102" tabindex="-1"><div class="item">102.3 FM</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><img width="100%" height="100%" class="logo" alt="Cba24n" src="https://srt-assets.tadevel.xyz/60b54ce315f1506da33273ef/logo.svg"></picture></div></nav></tadevel-drawer><tadevel-drawer align="end" data-tadevel-template="web/frame-drawer"><nav class="drawer-content" style="text-align:left"><view-weather></view-weather><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1" target="_blank"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1" target="_blank"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1" target="_blank"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1" target="_blank"><paper-item>FM 102.3</paper-item></a></ul></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="/cordoba" tabindex="-1">C&#xD3;RDOBA</a></li><li><a href="/argentina" tabindex="-1">ARGENTINA</a></li><li><a href="/podcasts" tabindex="-1">PODCASTS</a></li><li><a href="/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="/deportes" tabindex="-1">DEPORTES</a></li><li><a href="/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="/canal10" tabindex="-1">CANAL 10</a></li><li><a href="/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="/canal-u" tabindex="-1">CANAL U</a></li><li><a href="/fm102" tabindex="-1">102.3 FM</a></li></ul></nav><picture><source type="image/webp" srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=webp&amp;height=144&amp;v=4a81da5e4cc061f61f3a27225b2045ee&amp;s=e8a0a8835b46047350033ffb65eead28"><img alt="Cba24n" loading="lazy" class="foo-logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/resizer?asset=5de5afad0fc64862b71d33b1&amp;format=png&amp;height=144&amp;v=f9a689983240180463caf501461da31a&amp;s=72d00083beaf506fddcab1eb512dbdff"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 7 de dic. de 2021 16:45</div></div></div></footer><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/argentina/nuevo-escenario-en-el-congreso--juraron-los-127-diputados-electos-en-noviembre-_a61aebbc204f027227eda8205"},"headline":"Nuevo escenario en el Congreso: juraron los 127 diputados electos en noviembre ","description":"La nueva conformación que tendrá la Cámara baja mostrará una fuerte paridad entre el Frente de Todos, que tendrá 118 bancas, y Juntos por el Cambio, que contará con 115 escaños.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/61aebd2104f027227eda824c/720.jpeg","width":1280,"height":720},"datePublished":"2021-12-07T19:00:00.000Z","dateModified":"2021-12-07T19:27:43.311Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Redacción Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-amp.png?v=4229c94cd8c3a9b2eb14e1960673d01d","width":345,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Argentina","item":"https://www.cba24n.com.ar/argentina_c614876014bace27ac32f0068"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html><script>var posicionabn,pathnameabn=window.location.pathname,terminoabn=new Array;for(var claveabn in terminoabn["/deportes"]="deportesbn",terminoabn["/deportes/futbol"]="futbolbn",terminoabn["/deportes/futbol/talleres"]="talleresbn",terminoabn["/deportes/futbol/belgrano"]="belgranobn",terminoabn["/deportes/futbol/instituto"]="institutobn",terminoabn)if(-1!==(posicionabn=pathnameabn.indexOf(claveabn))){for(var myClassesbn=document.querySelectorAll(".breaking-news"),ibn=0,lbn=myClassesbn.length;ibn<lbn;ibn++)myClassesbn[ibn].style.display="none";break}</script>