<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Atenas visitar&#xE1; a Hispano buscando un triunfo para cerrar la gira - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="atenas,Basquet,Liga Nacional de Basquet"><meta name="title" content="Atenas visitar&#xE1; a Hispano buscando un triunfo para cerrar la gira"><meta property="og:title" content="Atenas visitar&#xE1; a Hispano buscando un triunfo para cerrar la gira"><meta name="twitter:title" content="Atenas visitar&#xE1; a Hispano buscando un triunfo para cerrar la gira"><meta name="description" content="Juagr&#xE1;n este s&#xE1;bado desde las 21:00. El Griego viene de caer 101-76 ante Obras. "><meta property="og:description" content="Juagr&#xE1;n este s&#xE1;bado desde las 21:00. El Griego viene de caer 101-76 ante Obras. "><meta name="twitter:description" content="Juagr&#xE1;n este s&#xE1;bado desde las 21:00. El Griego viene de caer 101-76 ante Obras. "><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/deportes/atenas-visitara-a-hispano-buscando-un-triunfo-para-cerrar-la-gira_a5e34c8e066549614dc42a900"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/atenas-visitara-a-hispano-buscando-un-triunfo-para-cerrar-la-gira_a5e34c8e066549614dc42a900"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/atenas-visitara-a-hispano-buscando-un-triunfo-para-cerrar-la-gira_a5e34c8e066549614dc42a900"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/atenas-visitara-a-hispano-buscando-un-triunfo-para-cerrar-la-gira_a5e34c8e066549614dc42a900"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5e34c8e066549614dc42a900/facebook?v=59ffcbb8389e772e172f294edd37f10c"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5e34c8e066549614dc42a900/facebook?v=59ffcbb8389e772e172f294edd37f10c"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/atenas-visitara-a-hispano-buscando-un-triunfo-para-cerrar-la-gira_a5e34c8e066549614dc42a900"},"headline":"Atenas visitará a Hispano buscando un triunfo para cerrar la gira","description":"Juagrán este sábado desde las 21:00. El Griego viene de caer 101-76 ante Obras. ","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5e34c89766549614dc42a8fa/720.jpeg","width":1079,"height":720},"datePublished":"2020-02-01T00:39:59.907Z","dateModified":"2020-02-01T00:49:35.459Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/DEPORTES/deportes_c5de57a40d91dda498913d46f"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=c9e544fbf02a915b1172c4061596c713"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Atenas visitará a Hispano buscando un triunfo para cerrar la gira"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=8d59afa9bcd1f1400d5a7ed083c5e9c7","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=c9e544fbf02a915b1172c4061596c713","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=702597832260efd4bdcbaafe7306ac86","/img/logo-horizontal.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=5d468d3244ac37d21101a8f38ee78c63","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=bc0c37602bb84a47b1e033d0e4a6eb2f","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"2aa778b2-407c-49ed-a7bf-932bc06c12f7"})});</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button> <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-5r+dx+p-5v+fr" data-ad-client="ca-pub-6212534263774388" data-ad-slot="6566514758"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},3e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)},{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class=""><ul><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/cordoba-en-verano" tabindex="-1">CORDOBA VERANO</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li></ul></div></nav><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Atenas visitar&#xE1; a Hispano buscando un triunfo para cerrar la gira"><page-article doc-title="Atenas visitar&#xE1; a Hispano buscando un triunfo para cerrar la gira" data-tadevel-template="web/article"><article><div class="container page-content"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Liga Nacional</div><h1 class="article-title">Atenas visitar&#xE1; a Hispano buscando un triunfo para cerrar la gira</h1><h2 class="article-deck">Juagr&#xE1;n este s&#xE1;bado desde las 21:00. El Griego viene de caer 101-76 ante Obras.</h2><time datetime="2020-02-01T00:39:59.907Z" class="article-date">viernes 31 de enero de 2020 21:39</time><share-button-set url="https://www.cba24n.com.ar/deportes/atenas-visitara-a-hispano-buscando-un-triunfo-para-cerrar-la-gira_a5e34c8e066549614dc42a900" text="Atenas visitar&#xE1; a Hispano buscando un triunfo para cerrar la gira" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5e34c89766549614dc42a8fa/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5e34c89766549614dc42a8fa/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e34c89766549614dc42a8fa/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e34c89766549614dc42a8fa/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5e34c89766549614dc42a8fa/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURQMDAxMQDRsZFTArJTwrITEkEicjIJOXl0lMSzY6PGxJOE01KmFhX0hERHZ+eMvQ1HmUwgoAAABlSURBVAjXY2AAAiVGJQUQzaic5CgIopN3ua12AzLMv7sqrVrDwKhZX7d3mok3A+P172tnGgoKMkg8r3AxZFQUZMg58zY5SUwwlGFGT0uot6GSK0PHZFOlEEflQIaZRopCyUGmAgBsRRm3QHrUsQAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-50000000"><style>.aspect-ratio-1-50000000::before{content:'';padding-bottom:66.66666666666667%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p><strong>Atenas</strong> se medir&#xE1; con<strong> Hispano</strong> este s&#xE1;bado desde las 21:00 por una nueva fecha de la <strong>Liga Nacional.&#xA0;</strong></p><script>window._script_="script","b"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="1129096068"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><p>El Griego es uno de los equipos m&#xE1;s goleados,&#xA0;le anotan 83.4 y viene de una dura ca&#xED;da. Su ataque promedia en 81.4.&#xA0;</p><p>Por su parte los sure&#xF1;os llegan en similares condiciones que Atenas. Ocupan la parte baja de las posiciones (7-12) e intentan sacar r&#xE9;dito de su local&#xED;a (r&#xE9;cord 4-4) para tomar aire y dar el salto. Hace una semana cortaron la sequ&#xED;a de triunfo y volvieron a ganar (a Platense) despu&#xE9;s de tres derrotas en hilera. En ataque y en defensa promedian 80.7 por noche.</p><p>Pensando en una posible igualdad en las posiciones al t&#xE9;rmino de la Fase Regular, Atenas deber&#xED;a derrotar a Hispano por una diferencia mayor a los 4 puntos.</p><p>Hispano:&#xA0;Nicol&#xE1;s Paletta, Federico Mansilla, Kesley Barlow, Daniel Hure, Olajide Keshinro (FI); Carlos Buemo, Juli&#xE1;n Aprea, Agust&#xED;n Acosta, Dami&#xE1;n Palacios, Jos&#xE9; Ignacio Barrios N&#xFA;&#xF1;ez, Agust&#xED;n Barreiro, Leandro Cerminato.&#xA0;DT:&#xA0;Javier Bianchelli.</p><p>Atenas:&#xA0;Franco Baralle, Lee Moore, Elijah Robinson, Lucas Arn, Horace Spencer (FI); Nicol&#xE1;s Zurschmitten, Mateo Chiarini, Juan Oberto, Federico Colla, Federico Sarmiento, Alejo Andr&#xE9;s, Juan Garetto.&#xA0;DT:&#xA0;Osvaldo Arduh&#xA0;&#xA0;</p><p>Hora:&#xA0;21.00</p><p>Estadio:&#xA0;Hispano</p><p>&#xC1;rbitros:&#xA0;Daniel Rodrigo - Javier Mendoza - Ra&#xFA;l Lorenzo</p></div></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sucesos/un-remisero-le-robo-a-un-jubilado--fue-captado-por-camaras-de-seguridad_a5e346a101b694e14d6654e4c" aria-label="Un remisero le rob&#xF3; a un jubilado: fue captado por c&#xE1;maras de seguridad" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3469d31b694e14d6654e37/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3469d31b694e14d6654e37/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3469d31b694e14d6654e37/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3469d31b694e14d6654e37/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3469d31b694e14d6654e37/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e3469d31b694e14d6654e37/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURQMDA9bQ0ot/fr6trktLR4qTjKmeoaKypL/AwnJubJ6QkWNfY+zm6DYxMI1jXdKDhxqHLNoAAABTSURBVAjXY+AWU9JK/m/KwMBiVB54QkKUgYFXsz06WPAUkDG1vC2jUYqBgcG1VLDJEMRwcSlMUjsEZPh6396sdQ7IcJo6ZXKaHJCxuVJzcbIcAwAg2BTUnj/0XgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/un-remisero-le-robo-a-un-jubilado--fue-captado-por-camaras-de-seguridad_a5e346a101b694e14d6654e4c" text="Un remisero le rob&#xF3; a un jubilado: fue captado por c&#xE1;maras de seguridad"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Un remisero le rob&#xF3; a un jubilado: fue captado por c&#xE1;maras de seguridad</span></div><div class="category">SUCESOS</div><div class="deck"><span>Ocurri&#xF3; en calle Catamarca, en el centro de la capital cordobesa. El remisero se dio a la fuga sin que nadie se lo impidiera.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/agencia-cordoba-joven-convoca-a-estudiantes-universitarios-para-ser-tutores_a5e34326a66549614dc429ffd" aria-label="Agencia C&#xF3;rdoba Joven convoca a estudiantes universitarios para ser tutores" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34304466549614dc429fd6/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34304466549614dc429fd6/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34304466549614dc429fd6/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34304466549614dc429fd6/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34304466549614dc429fd6/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e34304466549614dc429fd6/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURTo6NHxxYWRaURYfJYeCcFRJQOPq8MOWabK7u2VqcZ9yU4CGiHCBlp+ViczDt1eMuWJfhYAAAABqSURBVAjXY+Cq/T9JKcCUgUFqzf+TSkoMoQy6nGdOCgoqBTCEGJ/ZLQhkMcgaeLf1urgIMgiZV6alAVkMAlYVaekrcl0YFEzr0l4ZvxBhCDVe/rzAILqbgSmYq2oD584+BgMFg5hOpp03AM+tHzf9lSJjAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/agencia-cordoba-joven-convoca-a-estudiantes-universitarios-para-ser-tutores_a5e34326a66549614dc429ffd" text="Agencia C&#xF3;rdoba Joven convoca a estudiantes universitarios para ser tutores"></share-button-set></div><div class="detail"><div class="kicker"><span>Tutores Pares</span></div><div class="title"><span>Agencia C&#xF3;rdoba Joven convoca a estudiantes universitarios para ser tutores</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Hasta el mi&#xE9;rcoles 5 de febrero, estudiantes avanzados del nivel superior podr&#xE1;n postularse para participar de la iniciativa remunerada con 4 mil pesos mensuales durante un semestre.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/policiales/cinco-personas-fallecieron-en-un-choque-en-la-ruta-e34_a5e339b0e1b694e14d6653040" aria-label="Cinco personas fallecieron en un choque en la ruta E34" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3409eb66549614dc429d75/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3409eb66549614dc429d75/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3409eb66549614dc429d75/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3409eb66549614dc429d75/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3409eb66549614dc429d75/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e3409eb66549614dc429d75/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVBFQOr0+2ZVTPz+/iMnMzg4PnhqXlhSVAwOGmNYJ5OaqJSDZc/m92Zue4VxLMjO0wmzAzMAAABVSURBVAjXYzA2NhQUlDlzhkHY2NhYEAgY3Fet+mhsKL+awaUj9lL2NQVOhqku4WxJatq7GZ57dLS4uLiGMrycwKRewB4ayhCpBARMaQwgEMDAwJYAAKbWFUD5VovZAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/cinco-personas-fallecieron-en-un-choque-en-la-ruta-e34_a5e339b0e1b694e14d6653040" text="Cinco personas fallecieron en un choque en la ruta E34"></share-button-set></div><div class="detail"><div class="kicker"><span>Altas Cumbres</span></div><div class="title"><span>Cinco personas fallecieron en un choque en la ruta E34</span></div><div class="category">POLICIALES</div><div class="deck"><span>Un colectivo y un auto particular colisionaron en el Camino de las Altas Cumbres. Las v&#xED;ctimas son de la ciudad de C&#xF3;rdoba.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/policiales/-lo-lamenta-muchisimo-y-se-pone-a-llorar---dijo-el-padre-de-thomsen_a5e3388371b694e14d6652dad" aria-label="&quot;Lo lamenta much&#xED;simo y se pone a llorar&quot;, dijo el padre de Thomsen" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3387aa1b694e14d6652d93/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3387aa1b694e14d6652d93/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3387aa1b694e14d6652d93/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3387aa1b694e14d6652d93/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e3387aa1b694e14d6652d93/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e3387aa1b694e14d6652d93/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURS198oSOSaywqJqkVHZybZqViyRv3XuMg2lyTVNURHSUsa62gDI1KNvVwzJjp9LWXk7+tmkAAABcSURBVAjXAVEArv8AgRsisrMzGEgAGB9XJ1MxEXQAEz/Md5uxO9IAmDGcVJlDFEgAOYMZVUQnecwAIRigBOClSYUA2roAAGZnRyIAqnAAAAZqIiIAxaBmBmbuJVX9lBmVgVbVqgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/-lo-lamenta-muchisimo-y-se-pone-a-llorar---dijo-el-padre-de-thomsen_a5e3388371b694e14d6652dad" text="&quot;Lo lamenta much&#xED;simo y se pone a llorar&quot;, dijo el padre de Thomsen"></share-button-set></div><div class="detail"><div class="kicker"><span>Villa Gesell</span></div><div class="title"><span>&quot;Lo lamenta much&#xED;simo y se pone a llorar&quot;, dijo el padre de Thomsen</span></div><div class="category">POLICIALES</div><div class="deck"><span>Su hijo M&#xE1;ximo es el acusado m&#xE1;s complicado en la causa por el asesinato de Fernando B&#xE1;ez Sosa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/tecnologia/logro-cordobes--ya-se-produce-leche-de-mani-reducida-en-grasas-y-con-alto-valor-proteico_a5e3420fe66549614dc429f04" aria-label="Logro cordob&#xE9;s: ya se produce leche de man&#xED; reducida en grasas y con alto valor proteico" data-tadevel-template="web/widget/article"><widget-article class="widget-article-small"><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e341d5866549614dc429ed0/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e341d5866549614dc429ed0/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e341d5866549614dc429ed0/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e341d5866549614dc429ed0/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e341d5866549614dc429ed0/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e341d5866549614dc429ed0/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURfr79P39/N7MqO3YyeHj0/f47vXv4unm3uvfd/j0zvXqqMLb6cafad/aQdXRz8eGJo3JhPYAAABlSURBVAjXAVoApf8AEAAABVVQAFAABUd3RERER1AAAHInFQZmZlAAAW/92mjSuwUAEQM4gzKk5xAAZlLjc3MzN5kAqqzCIiIiI4gAAJzIgzSetJkAAGItg0OrtQEAEAEXVmEFURFhoxqNRd3alQAAAABJRU5ErkJggg==);background-size:cover;background-position:50.05944635639475% 63.83420061511818%;object-position:50.05944635639475% 63.83420061511818%"></picture><div class="overlay"></div><share-button-set url="/tecnologia/logro-cordobes--ya-se-produce-leche-de-mani-reducida-en-grasas-y-con-alto-valor-proteico_a5e3420fe66549614dc429f04" text="Logro cordob&#xE9;s: ya se produce leche de man&#xED; reducida en grasas y con alto valor proteico"></share-button-set></div><div class="detail"><div class="kicker"><span>unc</span></div><div class="title"><span>Logro cordob&#xE9;s: ya se produce leche de man&#xED; reducida en grasas y con alto valor proteico</span></div><div class="category">TECNOLOGIA</div><div class="deck"><span>Se trata de un acuerdo entre la Facultad de Ciencias Agropecuarias (FCA) de la Universidad Nacional de C&#xF3;rdoba (UNC) y tres empresas del &#xE1;mbito privado.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5e0b34d9f0589b1231744b75" update-period-seconds="" data-tadevel-template="web/widget/custom"><a class="weatherwidget-io" href="https://forecast7.com/es/n31d42n64d19/cordoba/" data-label_1="C&#xD3;RDOBA" data-label_2="Clima" data-font="Open Sans" data-icons="Climacons Animated" data-days="4" data-theme="weather_one">C&#xD3;RDOBA Clima</a><script>!function(e,t,i){var n,r=e.getElementsByTagName(t)[0];e.getElementById(i)||((n=e.createElement(t)).id=i,n.src="https://weatherwidget.io/js/widget.min.js",r.parentNode.insertBefore(n,r))}(document,"script","weatherwidget-io-js");</script></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5df032820ecdb66c4ccffcec"><span class="tag background-primary">atenas</span></a> <a href="/search?tag=5dfd764d7e3e13cffd452c93"><span class="tag background-primary">Basquet</span></a> <a href="/search?tag=5de5790fd91dda498913a2bc"><span class="tag background-primary">Liga Nacional de Basquet</span></a></div></view-tags></x-floating-content></x-floating></div></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/deportes/festejo-de-gol-en-el-preolimpico--a-nahuel-bustos-le-paso-de-todo_a5e34015866549614dc429cdc" aria-label="Festejo de gol en el Preol&#xED;mpico: a Nahuel Bustos le pas&#xF3; de todo" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34012966549614dc429cd6/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34012966549614dc429cd6/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34012966549614dc429cd6/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34012966549614dc429cd6/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34012966549614dc429cd6/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e34012966549614dc429cd6/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZuixqKq1GZlha644ZCStoaJqm5xsX91i6yjtkNcg7TH8EBIZLq3zMHZ9ohtb5qOipAOHBkAAABZSURBVAjXY9jkEpKtmpaWxuDAwFD3SclBnYFR2EAuMkyYBcgQWHU1VEiNgVHEtfmqlwEjg6CAeJd9sLExQ8eZvlPra/oqGJRK3M/eL1VSZdi9c1Lvcs2dMwFscBlcErbiowAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/festejo-de-gol-en-el-preolimpico--a-nahuel-bustos-le-paso-de-todo_a5e34015866549614dc429cdc" text="Festejo de gol en el Preol&#xED;mpico: a Nahuel Bustos le pas&#xF3; de todo"></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xFA;tbol</span></div><div class="title"><span>Festejo de gol en el Preol&#xED;mpico: a Nahuel Bustos le pas&#xF3; de todo</span></div><div class="category">DEPORTES</div><div class="deck"><span>El arquero venezolano tumb&#xF3; al atacante de Talleres cuando se iba rumbo a la red: penal. Despu&#xE9;s fall&#xF3; y, en el rebote, convirti&#xF3; con una defectuosa definici&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/por-que-belgrano-no-juega-esta-edicion-de-la-copa-argentina_a5e33efc766549614dc429bcb" aria-label="Por qu&#xE9; Belgrano no juega esta edici&#xF3;n de la Copa Argentina" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e33efb566549614dc429bca/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e33efb566549614dc429bca/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e33efb566549614dc429bca/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e33efb566549614dc429bca/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e33efb566549614dc429bca/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e33efb566549614dc429bca/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURSEnJQcICCw/AxQZGDA4OFd3Dz9ZBEZPU2BgWikoBW+VKS0tGIKSgERLPpqorHJ9nyXP41kAAABaSURBVAjXYzAWFKy4KCjMwlDi4tDxgMG9hIGZgXlLMQOLA4MxA4NPsTGQFFq16v2pVUtDGazTwk4cDQ0NY7BUUuo4ppaUxjBT6W7Hi5tKSgwzZ5e3v/8+czcAqzscPF8EWjoAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/por-que-belgrano-no-juega-esta-edicion-de-la-copa-argentina_a5e33efc766549614dc429bcb" text="Por qu&#xE9; Belgrano no juega esta edici&#xF3;n de la Copa Argentina"></share-button-set></div><div class="detail"><div class="kicker"><span>F&#xFA;tbol</span></div><div class="title"><span>Por qu&#xE9; Belgrano no juega esta edici&#xF3;n de la Copa Argentina</span></div><div class="category">DEPORTES</div><div class="deck"><span>El &quot;Pirata&quot; no participa este a&#xF1;o del tradicional torneo, que engloba a equipos de todas las categor&#xED;as profesionales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/talleres--parede-y-perez-estarian-habilitados-para-enfrentar-a-boca_a5e34810666549614dc42a509" aria-label="Talleres: Parede y P&#xE9;rez estar&#xED;an habilitados para enfrentar a Boca" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e347ebe66549614dc42a4e5/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e347ebe66549614dc42a4e5/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e347ebe66549614dc42a4e5/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e347ebe66549614dc42a4e5/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e347ebe66549614dc42a4e5/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e347ebe66549614dc42a4e5/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURUBLYbXV9mZnX2huf8nLx6CamDQ3PdXk8KuuvF9WT4BvXJGBfU5QRH6Few8ODHuNqfuyCKAAAABrSURBVAjXY0jTnDRJUKJRkOGM1iJlQWFDQYZj1iHBQEYhQ5K7x9VyYcNyhqmuN01LDJhbGKxUL1mXMjCYMOxasmm3dwKbCsMurbNBlxgYzjJEhL2zX8nAcIghwiPPfiUbkNHhfo9fk4FhEgDKCx7bc2O/cAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/talleres--parede-y-perez-estarian-habilitados-para-enfrentar-a-boca_a5e34810666549614dc42a509" text="Talleres: Parede y P&#xE9;rez estar&#xED;an habilitados para enfrentar a Boca"></share-button-set></div><div class="detail"><div class="kicker"><span>Superliga</span></div><div class="title"><span>Talleres: Parede y P&#xE9;rez estar&#xED;an habilitados para enfrentar a Boca</span></div><div class="category">DEPORTES</div><div class="deck"><span>Ambos refuerzos ser&#xED;an de la partida para el cruce ante el Xeneize este domingo en el Kempes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el-enojo-del--muneco--gallardo-con-una-pregunta---es-una-falta-de-respeto-_a5e34b5be66549614dc42a813" aria-label="El enojo del &quot;Mu&#xF1;eco&quot; Gallardo con una pregunta: &quot;Es una falta de respeto&quot;" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34b5e666549614dc42a81e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34b5e666549614dc42a81e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34b5e666549614dc42a81e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34b5e666549614dc42a81e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e34b5e666549614dc42a81e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e34b5e666549614dc42a81e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURWJdWHZzb8fN073EypKVl4iCgaWnqbJ5Z0pIRrCUhDw5OLW4u86ggIxqWtmunPvc0NYrepcAAABlSURBVAjXY2AAAkEgYHABMtgcgYw0AQaOpakgEddQ2YspLi4MRkbK2yuVlLQZlIzMYks3GSsxKBl7rOBqMVJiMFbr6uhYlbyZwTjnFqvogpnJDJlnBOadCy2fzTB9CsP7/3PLawDYrBunNuuxFQAAAABJRU5ErkJggg==);background-size:cover;background-position:49.0005501558775% 81.57271030106631%;object-position:49.0005501558775% 81.57271030106631%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-enojo-del--muneco--gallardo-con-una-pregunta---es-una-falta-de-respeto-_a5e34b5be66549614dc42a813" text="El enojo del &quot;Mu&#xF1;eco&quot; Gallardo con una pregunta: &quot;Es una falta de respeto&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>River</span></div><div class="title"><span>El enojo del &quot;Mu&#xF1;eco&quot; Gallardo con una pregunta: &quot;Es una falta de respeto&quot;</span></div><div class="category">DEPORTES</div><div class="deck"><span>El DT Millonario no pudo contener su molestia en plena conferencia de prensa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article><img alt="" src="/api/v1/article/5e34c8e066549614dc42a900/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/cordoba-en-verano" tabindex="-1">CORDOBA VERANO</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=e1e4a7fa70548fcbbef7649c111a11ff"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><div class="drawer-separator">Categor&#xED;as</div><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1"><li>&#xDA;LTIMAS NOTICIAS</li></a><a href="https://www.cba24n.com.ar/cordoba-en-verano" tabindex="-1"><li>CORDOBA VERANO</li></a><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1"><li>POL&#xCD;TICA Y ECONOM&#xCD;A</li></a><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1"><li>SUCESOS Y POLICIALES</li></a><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1"><li>C&#xD3;RDOBA DEPORTIVA</li></a><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1"><li>SOCIEDAD</li></a><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1"><li>TECNOLOG&#xCD;A</li></a><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1"><li>INTERNACIONALES</li></a><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1"><li>ESPECTACULAR</li></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.svg?v=8c1e8d9ba39c60c7e377963abb56d7a0"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")});</script></div><view-toolbar></view-toolbar></div><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">body{--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script async src="https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-loader.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.3e8d4ace.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.f87dc22c.js"></script><script async src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.0cc1d873.js"></script></html>