<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Grandes salones podr&#xE1;n realizar almuerzos y espect&#xE1;culos - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="C&#xF3;rdoba,Coronavirus,Espect&#xE1;culos en vivo"><meta name="title" content="Grandes salones podr&#xE1;n realizar almuerzos y espect&#xE1;culos"><meta property="og:title" content="Grandes salones podr&#xE1;n realizar almuerzos y espect&#xE1;culos"><meta name="twitter:title" content="Grandes salones podr&#xE1;n realizar almuerzos y espect&#xE1;culos"><meta name="description" content="Lo confirm&#xF3; la Municipalidad de C&#xF3;rdoba luego de una exitosa reuni&#xF3;n con referentes del sector. La medida beneficiar&#xE1; a salones que cuenten con m&#xE1;s de 600 m2 de superficie &#xFA;til."><meta property="og:description" content="Lo confirm&#xF3; la Municipalidad de C&#xF3;rdoba luego de una exitosa reuni&#xF3;n con referentes del sector. La medida beneficiar&#xE1; a salones que cuenten con m&#xE1;s de 600 m2 de superficie &#xFA;til."><meta name="twitter:description" content="Lo confirm&#xF3; la Municipalidad de C&#xF3;rdoba luego de una exitosa reuni&#xF3;n con referentes del sector. La medida beneficiar&#xE1; a salones que cuenten con m&#xE1;s de 600 m2 de superficie &#xFA;til."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/sociedad/grandes-salones-podran-realizar-almuerzos-y-espectaculos_a6026bee3399aa856a4efb64d"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/grandes-salones-podran-realizar-almuerzos-y-espectaculos_a6026bee3399aa856a4efb64d"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/grandes-salones-podran-realizar-almuerzos-y-espectaculos_a6026bee3399aa856a4efb64d"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/grandes-salones-podran-realizar-almuerzos-y-espectaculos_a6026bee3399aa856a4efb64d"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6026bee3399aa856a4efb64d/facebook?v=73af25fa13caaf75ab3a63dc678cdd05"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6026bee3399aa856a4efb64d/twitter?v=73af25fa13caaf75ab3a63dc678cdd05"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=980d22cf5f7944a268a05bb796f0503b"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Grandes salones podrán realizar almuerzos y espectáculos",location:"https://www.cba24n.com.ar/sociedad/grandes-salones-podran-realizar-almuerzos-y-espectaculos_a6026bee3399aa856a4efb64d"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script data-ad-client="ca-pub-9385548405930040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script></head><body my-unresolved="" class="category-sociedad"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US",window.interstitialVersion=1;var t="interstitial-ad1",e=window.innerWidth<768,a=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);if("/"==location.pathname&&(localStorage.insterstitial_shown_at=n=Date.now()),1==window.interstitialVersion&&e&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),a.style.display="";var i=a.querySelector("button");Math.random()<0?(document.getElementById(t).innerHTML='\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5r+dx+p-5v+fr"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6566514758"></ins>\n\t\t    ',(adsbygoogle=window.adsbygoogle||[]).push({})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/interstitial",[[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t)})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{a.parentElement.removeChild(a),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else a.parentElement.removeChild(a)}();</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img alt="Cba24n" class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" -onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" -onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" -onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" -onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://srt-assets.tadevel.xyz/5fa5d96d56d98e0c4b6eb930/img.webp"></a></div><script>for(let e of document.currentScript.previousElementSibling.querySelectorAll("a"))e.addEventListener("click",t=>(t.preventDefault(),window.open(e.getAttribute("href"),"popup","width=600,height=500"),!1));</script></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://srt-app.tadevel.xyz//hostname/www.cba24n.com.ar/api/v1/story">\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Grandes salones podr&#xE1;n realizar almuerzos y espect&#xE1;culos"><br><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div><page-article is="page-article" doc-id="6026bee3399aa856a4efb64d" doc-title="Grandes salones podr&#xE1;n realizar almuerzos y espect&#xE1;culos" facebook-comment-count="" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/6026bee3399aa856a4efb64d/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">C&#xF3;rdoba</div><h1 class="article-title">Grandes salones podr&#xE1;n realizar almuerzos y espect&#xE1;culos</h1><h2 class="article-deck">Lo confirm&#xF3; la Municipalidad de C&#xF3;rdoba luego de una exitosa reuni&#xF3;n con referentes del sector. La medida beneficiar&#xE1; a salones que cuenten con m&#xE1;s de 600 m2 de superficie &#xFA;til.</h2><time datetime="2021-02-12T18:03:00.000Z" class="article-date">viernes 12 de febrero de 2021 15:03</time><share-button-set url="https://www.cba24n.com.ar/sociedad/grandes-salones-podran-realizar-almuerzos-y-espectaculos_a6026bee3399aa856a4efb64d" text="Grandes salones podr&#xE1;n realizar almuerzos y espect&#xE1;culos" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.1?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container aspect-ratio-1-58518519"><picture><source srcset="https://srt-assets.tadevel.xyz/6026c2a6399aa856a4efb71c/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/6026c2a6399aa856a4efb71c/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/6026c2a6399aa856a4efb71c/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/6026c2a6399aa856a4efb71c/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/6026c2a6399aa856a4efb71c/t360.jpeg" type="image/jpeg"><img alt="(Fuente: La Capital)" src="https://srt-assets.tadevel.xyz/6026c2a6399aa856a4efb71c/720.webp" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWtiGm4l3mDZFJqVkpVR0Ceg2p6bWbJl3CPg3+YclwuKiq9sKehm53Ox8Tn5OXIYmuL0ihEAAAAx0lEQVQI12NQMppkZNSS7KmqKTSbYeaECQwMnJqhU02VVRgiAxgYykGgyFgZzGEoAHIqGTgZQgMCAhgZBMvLxRkEgRxWUwEBaXFBQYFQhtCGKa4MDIJAIMDA8Pbuqry7t/fulhbcyMBwp21V95k7u++9e/1WiEHNZLGKV4qxUeuJVhWGE8mrklRMTNTO9LQZM7xuW5L5a5VLz747x5wZOtKW5P9yce65d01JgyFNaYnlFxfjpO7DGcoMacqLF6u4LFHKaOo5AQB7R0RcrZZj+wAAAABJRU5ErkJggg==&quot;);background-size:cover"></picture><x-picture-helper></x-picture-helper></div><style>.picture-container.aspect-ratio-1-58518519{position:relative;padding-bottom:63.08411214953271%}.picture-container.aspect-ratio-1-58518519 img{position:absolute;top:0;height:100%}</style></x-multimedia-raw><div class="description">(Fuente: La Capital)</div></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>La Municipalidad de C&#xF3;rdoba dispuso que los establecimientos que cuenten con una superficie &#xFA;til superior a los 600 metros cuadrados&#xA0;puedan realizar <strong>almuerzos y cenas con espect&#xE1;culos o bien shows art&#xED;sticos y musicales</strong>, dependiendo los protocolos que les corresponda a cada uno de los establecimientos.</p><style data-tadevel-template="web/flying-carpet">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044}.flying-carpet{height:320px;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-inner{position:fixed;top:0;bottom:0;left:0;right:0;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" data-tadevel-template="web/flying-carpet"><div class="flying-carpet"><div class="flying-carpet-inner"><div id="ad-content"></div></div></div></div><script data-tadevel-template="web/flying-carpet">(()=>{window._script_="script";let e=(document.currentScript||window.myCurrentScript).previousElementSibling;if("b"==window.abGroup){let t;new IntersectionObserver(e=>{t=e[0].isIntersecting,t||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(e),window.addEventListener("scroll",o=>{if(t){let t=e.getBoundingClientRect(),o=t.top,n=window.innerHeight-t.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",n<128&&n>0)}},{passive:!0});let o="ad-content",n=e.querySelector("#ad-content");Math.random()<.5?(console.log("Flying carpet AdSense"),n.innerHTML='\n                \x3c!-- Cba24n - Flying carpet --\x3e\n                <ins class="adsbygoogle"\n                     style="display:inline-block;width:300px;height:600px"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="5989216365"></ins>\n            ',(adsbygoogle=window.adsbygoogle||[]).push({})):(console.log("Flying carpet AdManager"),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/flying-carpet",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==o&&t.isEmpty&&e.parentElement.removeChild(e)}))})))}else e.parentElement.removeChild(e)})();</script><p>Como en cada una de las actividades que vuelven a operar en pandemia, habr&#xE1; un protocolo que deber&#xE1;n cumplir. En este caso, <strong>la capacidad m&#xE1;xima ser&#xE1; del 50% de la superficie &#xFA;til disponible</strong>, lo cual ampl&#xED;a las 250 personas que se permit&#xED;an anteriormente en todos los casos.</p><p><strong>Miguel Siciliano</strong>, Secretario de Gobierno de la ciudad, destac&#xF3; que de las conversaciones y el acuerdo final participaron referentes de todos los sectores: <strong>&quot;La C&#xE1;mara de Espect&#xE1;culos se ha comprometido a controlar los protocolos sanitarios&quot;.</strong></p><p>Por otro lado,&#xA0;<strong>Marcelo Ludue&#xF1;a</strong>, de la Sala del Rey, manifest&#xF3; que est&#xE1;n &quot;contentos y agradecidos&quot; por la decisi&#xF3;n de la Municipalidad. <strong>&quot;Esto nos permite tener una opci&#xF3;n m&#xE1;s para trabajar&quot;</strong>, agreg&#xF3;.</p><p>Adem&#xE1;s, el productor<strong> Jos&#xE9; Palazzo</strong> expres&#xF3; que fue una reuni&#xF3;n muy importante para todo el sector y&#xA0;<strong>&quot;le permite a la industria incorporar un modo nuevo de hacer espect&#xE1;culos en C&#xF3;rdoba&#x201D;.</strong></p></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByTagName("page-article")[ivnn],id_web=paginadata.getAttribute("doc-id"),listaNodosOperadores=paginadata.querySelectorAll("div.article-body > p"),listaNodosOperadores.length>2&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[2].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>5&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[5].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>9&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[9].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/sociedad/la-provincia-presento-el-protocolo-para-el-regreso-a-las-aulas_a60258f2dcdb400013ad40236" aria-label="La Provincia present&#xF3; el protocolo para el regreso a las aulas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWDiXlucWUtOzR6fXGNlH1gYlmVnIY7TkNRU0+kq4+Ah2SyuayYpJrLz8hHaF709fYUSXoGAAAAlUlEQVQI12NQUiovD+NacpcBxJB0Wf2fQam87h2b29q/DOrqYMZ/Bga3M2eOeQFFdm/03T1hMfcRhtPMPgwzU07nMPCYeiY4i7i5McyUEGZmMGgMZvCcZiwmxizIwRDAlmBoGNHKwNBkOXNCYLBoI0NHRKCLV2ugIUNRkUnmzGmNGxiK1LsWCgaHmjJ0KIlrmEotkAAAcHYvpFpf5MkAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-provincia-presento-el-protocolo-para-el-regreso-a-las-aulas_a60258f2dcdb400013ad40236" text="La Provincia present&#xF3; el protocolo para el regreso a las aulas"></share-button-set><widget-article-survey id="60258f2dcdb400013ad40236" name="" options=""></widget-article-survey></div><div class="detail"><div class="kicker"><span>Educaci&#xF3;n</span></div><div class="title"><span>La Provincia present&#xF3; el protocolo para el regreso a las aulas</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El ministro de Educaci&#xF3;n provincial Walter Grahovac adelant&#xF3; que el documento ya fue comunicado a las autoridades</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/varias-zonas-de-cordoba--en-alerta-por-fuertes-tormentas_a60265b8315860e5b990d2e02" aria-label="Varias zonas de C&#xF3;rdoba, en alerta por fuertes tormentas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXFxMlSWWNfZW4bGxJIT1jV1Nebm6Glpau2tboODgYrKR9xdX3h3+E5OjmGho6RkZbemNUWAAAAsklEQVQI1x3MoQqDUBTG8a8I1jvuC3jZG5wVw8LgVsFiMxu1aV3TvnRXTRMstxq2YrMMm7C6cmEvILgdFn/8z3cAv6my/F1ug1LwEjRlkWUfqwKkI/y6qgpnlUAycmrKfAiE5JLEqDNnA6ExMXy+Un/E4A8bL6TE9DhzWBVDIwX8b+6EEDsJD3FdOKlPah/hXlar1VG09DPh8tRzd721oSEDc3yFdDFEZBiHmVrq+qXr2h9TqETrUNSZSwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/varias-zonas-de-cordoba--en-alerta-por-fuertes-tormentas_a60265b8315860e5b990d2e02" text="Varias zonas de C&#xF3;rdoba, en alerta por fuertes tormentas"></share-button-set></div><div class="detail"><div class="kicker"><span>Tiempo</span></div><div class="title"><span>Varias zonas de C&#xF3;rdoba, en alerta por fuertes tormentas</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Con el gris izado en el cielo hace varias jornadas, en distintos sectores de la provincia se pueden presentar intensas precipitaciones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/punto-por-punto--los-detalles-del-protocolo-para-las-clases-presenciales_a6025b8fb20f1ef58c5da4de7" aria-label="Punto por punto: los detalles del protocolo para las clases presenciales" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEX7+/kBTjx4bnbNycBVUVeMiJ6tpqJmwrdrJG8Ral8wKTWWo8fs6dWtxNiVm2MwkIVYrQplAAAAyUlEQVQI12N4+i7Z7J0NAwQE5dmlrXoD5exVefdkVQ6QcfiuGcNmI2WtVQY8NmZhSioMew4c3q1kwGzq5eblwpDDnGAadIAt7ckiICfBytl0GwOTmtKSqCUMCVrOV9MMjMJStUJdGJJTna+G2QRF33YBGrB7u3b5HZvr9UG6N4IZyoGg9vr/maEdW7eBOT9nzpyU0dEaylBe/3/mTMGZLh0d3UEMPycKzhQUnO/S0QXkCApOFBSUlFrRsSJaCcgBgvleHR27d4cAAN5ASuyHRo6sAAAAAElFTkSuQmCC);background-size:cover;background-position:66.60798360647223% 13.912747405206044%;object-position:66.60798360647223% 13.912747405206044%"></picture><div class="overlay"></div><share-button-set url="/sociedad/punto-por-punto--los-detalles-del-protocolo-para-las-clases-presenciales_a6025b8fb20f1ef58c5da4de7" text="Punto por punto: los detalles del protocolo para las clases presenciales"></share-button-set></div><div class="detail"><div class="kicker"><span>Educaci&#xF3;n</span></div><div class="title"><span>Punto por punto: los detalles del protocolo para las clases presenciales</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El documento prev&#xE9; clases presenciales de 4 horas, medidas sanitarias en el ingreso y egreso, organizaci&#xF3;n de espacios comunes y actuaci&#xF3;n ante casos sospechosos de COVID-19.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/tecnologia/aumento-netflix--cuanto-cuesta-cada-plan_a602598abcdb400013ad40345" aria-label="Aument&#xF3; Netflix: cu&#xE1;nto cuesta cada plan" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9fa3cc25ecf439a7330d9e/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9fa3cc25ecf439a7330d9e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9fa3cc25ecf439a7330d9e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9fa3cc25ecf439a7330d9e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e9fa3cc25ecf439a7330d9e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e9fa3cc25ecf439a7330d9e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURQoKDRsREB8kKTgwLjI8QVRQR6MRCpAMBVgTEfAeCM0aDHVWRF1jc3l5c4pjTJaLR1nGKi4AAABRSURBVAjXY1AxVlZgAAEV3asOYIaSaqghmGHkyKyxQqwskcHJUFBwumTlAoZg1a9Oyzi7ChhCzrx22ddZuZDB9MxuJYm08gwGY0FjAUEGAUEAjJITW2Y2nRwAAAAASUVORK5CYII=);background-size:cover;background-position:30.51643301794323% 100%;object-position:30.51643301794323% 100%"></picture><div class="overlay"></div><share-button-set url="/tecnologia/aumento-netflix--cuanto-cuesta-cada-plan_a602598abcdb400013ad40345" text="Aument&#xF3; Netflix: cu&#xE1;nto cuesta cada plan"></share-button-set></div><div class="detail"><div class="kicker"><span>Streaming</span></div><div class="title"><span>Aument&#xF3; Netflix: cu&#xE1;nto cuesta cada plan</span></div><div class="category">TECNOLOGIA</div><div class="deck"><span>La plataforma de streaming anunci&#xF3; un aumento de sus tres planes en Argentina.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/naufragos-sobrevivieron-33-dias-en-una-isla-alimentandose-con-cocos-y-ratas_a60266f6d15860e5b990d31a0" aria-label="N&#xE1;ufragos sobrevivieron 33 d&#xED;as en una isla aliment&#xE1;ndose con cocos y ratas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60266f6e15860e5b990d31a7/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60266f6e15860e5b990d31a7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60266f6e15860e5b990d31a7/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60266f6e15860e5b990d31a7/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60266f6e15860e5b990d31a7/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60266f6e15860e5b990d31a7/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU1PzM8RznSyMW7tLLIv71FTUJSVlGoqKpwdHVhY2KKiYxyhIgmMCOLpKqdnJ56mJ5mniOXAAAAtklEQVQI1yXJIQ6DMABG4b9+ohVcoOsJgKQeSKYrip+AZBrBDQhkvhk3IHCBJQg2j69CTSxBcAOyddlzXx4eBBRME4J5xtMDPGeKw4xMMwZK/mgy5VHlyAB0jdFKMcKUk+wbk6eZJooCfrw2bW5Srd0puOjq6tKa/ExhQ35a73VX5UZjf3Eelusw3Poek/V5JANZbuWGcS8ifgwKkawS42dxEgkX7xjXabdBxH/FqK/TYsPEFcsvc2c/gv69JT0AAAAASUVORK5CYII=);background-size:cover;background-position:48.898169856287375% 100%;object-position:48.898169856287375% 100%"></picture><div class="overlay"></div><share-button-set url="/internacionales/naufragos-sobrevivieron-33-dias-en-una-isla-alimentandose-con-cocos-y-ratas_a60266f6d15860e5b990d31a0" text="N&#xE1;ufragos sobrevivieron 33 d&#xED;as en una isla aliment&#xE1;ndose con cocos y ratas"></share-button-set></div><div class="detail"><div class="kicker"><span>al rescate</span></div><div class="title"><span>N&#xE1;ufragos sobrevivieron 33 d&#xED;as en una isla aliment&#xE1;ndose con cocos y ratas</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>Dos hombres y una mujer, de origen cubano, naufragaron en su barco hace cinco semanas y fueron rescatados este lunes por la Guardia Costera de Estados Unidos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><div><a href="/sociedad/alberto-fernandez---sin-salud-no-hay-presente-y-sin-educacion-no-hay-futuro-_a6026ab21399aa856a4efb4e3" aria-label="Alberto Fern&#xE1;ndez: &quot;Sin salud no hay presente y sin educaci&#xF3;n no hay futuro&#x201D;" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:55 | 12/02</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6026b336399aa856a4efb5a5/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026b336399aa856a4efb5a5/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026b336399aa856a4efb5a5/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026b336399aa856a4efb5a5/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026b336399aa856a4efb5a5/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6026b336399aa856a4efb5a5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXZ0eCnoZHOxdGEeWo6KyqNl2Rxeku9tLxiXkJZSkiTioJpZ23BxJSut4DN1q+Xn7rkZPXPAAAA20lEQVQI1wHQAC//AGZWaFaIpmZVZlFV0QBWVoYyqRNdIVMdVcwAERERHhF35yJ3d8zMAFWlVWZr+lgVaKFW3QCIVmhIivtEo4ihg1UAZqNjYz/7iBOGoZs6AO0czNUXcR3NVTM1OADDPN20r3ua7swz7hkA4aHuq7/7u+7NlNyJAAACAAACIgAAIXSBQwAiIAJwAAAAAKk0Q6MAICJ5kQAAIAA4iZn7AHIitEkaAAJyuDOrlAByIpRJYwAiJxoztLkAAACURI8nIHEiE0QzAAAHRERJ/3ehepREOgGDS/B0kfQkAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/alberto-fernandez---sin-salud-no-hay-presente-y-sin-educacion-no-hay-futuro-_a6026ab21399aa856a4efb4e3" text="Alberto Fern&#xE1;ndez: &quot;Sin salud no hay presente y sin educaci&#xF3;n no hay futuro&#x201D;"></share-button-set></div><div class="detail"><div class="kicker"><span>Ciclo lectivo 2021</span></div><div class="title"><span>Alberto Fern&#xE1;ndez: &quot;Sin salud no hay presente y sin educaci&#xF3;n no hay futuro&#x201D;</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>En el marco del Consejo Federal de Educaci&#xF3;n el Presidente remarc&#xF3; que la prioridad es la educaci&#xF3;n y que para poder cumplirla se deben respetar los protocolos sanitarios en los establecimientos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/australia-decreto-la-cuarentena-por-rebrote-de-covid-en-medio-del-abierto_a6026acd1399aa856a4efb506" aria-label="Australia decret&#xF3; la cuarentena por rebrote de covid en medio del Abierto" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:35 | 12/02</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6026adee399aa856a4efb537/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026adee399aa856a4efb537/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026adee399aa856a4efb537/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026adee399aa856a4efb537/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026adee399aa856a4efb537/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6026adee399aa856a4efb537/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUHChoJDyYrIygfGR8GBQsUFCIOGDYRDhMdHzYyLzc8OkdVT1ZuaXJHMC2imJ6KZkOZqchhAAAA1ElEQVQI12NwcSk20d6jXmJ9euYeBhcX5+lGl8tLKpVWGjMUlJSXu5ebGGufnqnEwMAoyO48a9Wq2aeXNTG4MDiUOimKpaWlJXYwFDAwBJk7CAgKMDAyADmsHNOLBQUEGBhYGBgYBBknazkKMoBBYLCpsqmpxCVlUZCyIt1PITuDLikXBTAYM4caX1JWei2hHGzAUMqpLmqsZfJKrENQkEFUzFhJS2lxaVpioiBDYIdGR0fbqukZjYFAjpVRWscM3ZNhPRsFGUKNjBrP6O7frdZzMBAA2ns7y3koNbgAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/australia-decreto-la-cuarentena-por-rebrote-de-covid-en-medio-del-abierto_a6026acd1399aa856a4efb506" text="Australia decret&#xF3; la cuarentena por rebrote de covid en medio del Abierto"></share-button-set></div><div class="detail"><div class="kicker"><span>ABIERTO DE TENIS DE AUSTRALIA</span></div><div class="title"><span>Australia decret&#xF3; la cuarentena por rebrote de covid en medio del Abierto</span></div><div class="category">DEPORTES</div><div class="deck"><span>Los espectadores no podr&#xE1;n asistir al torneo de Grand Slam a partir del s&#xE1;bado, cuando en Melbourne se confinar&#xE1;n a 6.7 millones de personas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/el-cacique-medina-tiene-el-equipo-listo-para-el-debut_a6026a860399aa856a4efb4a1" aria-label="El Cacique Medina tiene el equipo listo para el debut" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">13:14 | 12/02</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a955399aa856a4efb4c6/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a955399aa856a4efb4c6/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a955399aa856a4efb4c6/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a955399aa856a4efb4c6/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a955399aa856a4efb4c6/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6026a955399aa856a4efb4c6/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUpKioUGR55gIG4vr52UDqxrKZNQTlrcnGTlZOyjG11ZltcXV2UaEqGcmLZ2+ft8PoyUUjuAAAAtUlEQVQI12NgAAG2UGNjU9NQBginQ0mpvHw7AyOIw92kpFRUVMQgKCjIKChdXq5epKQB5LAtK98gyLZBKDQYyOGa21HI5iYoG2zMICjGeFO1wcUzUWSGMoMgA5uP5qwjJw+w3N4MVJbi1a4RG3okbQ2Qs8vnaLDy/3cqLp2XGcRmnpk50/7fu7Y0z8sMUi5nPKLi/7//t8BlMYN0iovT28WPjY3bbigzSKutXf1o7TXV0O4VxQDtzjqp3kNcrAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-cacique-medina-tiene-el-equipo-listo-para-el-debut_a6026a860399aa856a4efb4a1" text="El Cacique Medina tiene el equipo listo para el debut"></share-button-set></div><div class="detail"><div class="kicker"><span>TALLERES</span></div><div class="title"><span>El Cacique Medina tiene el equipo listo para el debut</span></div><div class="category">DEPORTES</div><div class="deck"><span>Los once titulares ser&#xED;an los mismos que jugaron los tres partidos amistosos de pretemporada. El debut es este s&#xE1;bado 17.10 ante Patronato.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/comienza-la-liga-profesional--todo-lo-que-tenes-que-saber_a6026a153399aa856a4efb2da" aria-label="Comienza la Liga Profesional, todo lo que ten&#xE9;s que saber" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:52 | 12/02</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a41c399aa856a4efb41c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a41c399aa856a4efb41c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a41c399aa856a4efb41c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a41c399aa856a4efb41c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a41c399aa856a4efb41c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6026a41c399aa856a4efb41c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUBFhMBFxoBFikCKlICIT8ENmABBAo4PSykmk/lxmWRmn3Bt3w9jqRSutFYWzlZeny3w2QQAAAAqklEQVQI12MQFGQKdg4NDXEWYGBgYBQQNTIxdVJSDhQUZBBkcA2KOXPmiEoIoyADI2NwcOzdu1ddTIEyDEzBxhUdHe3OxgpAGZZQ49e7Vk13DnYAmsBibPxi1//ppnDO/l/TTZxBHCYXk4pfu6a7OCswMAgwqThVzto9XQnEYWBUUlTvnFGkpCLACOQpqqXxPUsTEmIAcYTS0pKU0tIEGcCuS0tLU2JLBDIBS/YsDIgms6YAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/comienza-la-liga-profesional--todo-lo-que-tenes-que-saber_a6026a153399aa856a4efb2da" text="Comienza la Liga Profesional, todo lo que ten&#xE9;s que saber"></share-button-set></div><div class="detail"><div class="kicker"><span>COPA DE LA LIGA</span></div><div class="title"><span>Comienza la Liga Profesional, todo lo que ten&#xE9;s que saber</span></div><div class="category">DEPORTES</div><div class="deck"><span>Fixture, grupos y formato del torneo de primera divisi&#xF3;n que comienza.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/internacionales/sebastian-pinera-se-vacuno-contra-el-coronavirus_a6026a1e4399aa856a4efb311" aria-label="Sebasti&#xE1;n Pi&#xF1;era se vacun&#xF3; contra el coronavirus" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">12:47 | 12/02</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a286399aa856a4efb360/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a286399aa856a4efb360/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a286399aa856a4efb360/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a286399aa856a4efb360/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6026a286399aa856a4efb360/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6026a286399aa856a4efb360/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEV5JxAPERZMFiNkGQipTDWNNR63mo5LUGCBinq6vL13rZ+tcmMzND1lpuN0R0J2a2JuTEUmAAAAy0lEQVQI12MwNmZmAAFjY6MfQALMZmA2Nm5jALJZQwPCEoCiPxgM9oeGuoS6pQAVvmBgnRYaujskcmooy4afDHErfrvsdpIvco3Oa2PY1bEyZZvicUGWkEdtDNtmrcx2O/gzUcU16BlD/6qVmS5Ogr9/vnugwbBi1cppLj6CctmKQhoMWatWpgBlhIMVD2kwpNdIzDnqfqZOSKdYgyFHEMjxvXtdRr1Ig2GPoPgnBSBHCcRxFBQUAnGM1Yv0GZwEBUUd3t66zqpepA4AmO5GMvBJk38AAAAASUVORK5CYII=);background-size:cover;background-position:55.16432122474353% 0;object-position:55.16432122474353% 0"></picture><div class="overlay"></div><share-button-set url="/internacionales/sebastian-pinera-se-vacuno-contra-el-coronavirus_a6026a1e4399aa856a4efb311" text="Sebasti&#xE1;n Pi&#xF1;era se vacun&#xF3; contra el coronavirus"></share-button-set></div><div class="detail"><div class="kicker"><span>Chile</span></div><div class="title"><span>Sebasti&#xE1;n Pi&#xF1;era se vacun&#xF3; contra el coronavirus</span></div><div class="category">INTERNACIONALES</div><div class="deck"><span>El mandatario chileno recibi&#xF3; la vacuna de origen chino CoronaVac.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5de578f1d91dda4989139ef6"><span class="tag">C&#xF3;rdoba</span></a> <a href="/search?tag=5e27809a77d794f0525be507"><span class="tag">Coronavirus</span></a> <a href="/search?tag=6026c2f7fd4767b6201354e6"><span class="tag">Espect&#xE1;culos en vivo</span></a></div></view-tags></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/sociedad/la-provincia-presento-el-protocolo-para-el-regreso-a-las-aulas_a60258f2dcdb400013ad40236" aria-label="La Provincia present&#xF3; el protocolo para el regreso a las aulas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fc11b9dbffb8d74b7175746/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWDiXlucWUtOzR6fXGNlH1gYlmVnIY7TkNRU0+kq4+Ah2SyuayYpJrLz8hHaF709fYUSXoGAAAAlUlEQVQI12NQUiovD+NacpcBxJB0Wf2fQam87h2b29q/DOrqYMZ/Bga3M2eOeQFFdm/03T1hMfcRhtPMPgwzU07nMPCYeiY4i7i5McyUEGZmMGgMZvCcZiwmxizIwRDAlmBoGNHKwNBkOXNCYLBoI0NHRKCLV2ugIUNRkUnmzGmNGxiK1LsWCgaHmjJ0KIlrmEotkAAAcHYvpFpf5MkAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-provincia-presento-el-protocolo-para-el-regreso-a-las-aulas_a60258f2dcdb400013ad40236" text="La Provincia present&#xF3; el protocolo para el regreso a las aulas"></share-button-set></div><div class="detail"><div class="kicker"><span>Educaci&#xF3;n</span></div><div class="title"><span>La Provincia present&#xF3; el protocolo para el regreso a las aulas</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El ministro de Educaci&#xF3;n provincial Walter Grahovac adelant&#xF3; que el documento ya fue comunicado a las autoridades</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/varias-zonas-de-cordoba--en-alerta-por-fuertes-tormentas_a60265b8315860e5b990d2e02" aria-label="Varias zonas de C&#xF3;rdoba, en alerta por fuertes tormentas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60265bb615860e5b990d2e0f/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXFxMlSWWNfZW4bGxJIT1jV1Nebm6Glpau2tboODgYrKR9xdX3h3+E5OjmGho6RkZbemNUWAAAAsklEQVQI1x3MoQqDUBTG8a8I1jvuC3jZG5wVw8LgVsFiMxu1aV3TvnRXTRMstxq2YrMMm7C6cmEvILgdFn/8z3cAv6my/F1ug1LwEjRlkWUfqwKkI/y6qgpnlUAycmrKfAiE5JLEqDNnA6ExMXy+Un/E4A8bL6TE9DhzWBVDIwX8b+6EEDsJD3FdOKlPah/hXlar1VG09DPh8tRzd721oSEDc3yFdDFEZBiHmVrq+qXr2h9TqETrUNSZSwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/varias-zonas-de-cordoba--en-alerta-por-fuertes-tormentas_a60265b8315860e5b990d2e02" text="Varias zonas de C&#xF3;rdoba, en alerta por fuertes tormentas"></share-button-set></div><div class="detail"><div class="kicker"><span>Tiempo</span></div><div class="title"><span>Varias zonas de C&#xF3;rdoba, en alerta por fuertes tormentas</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Con el gris izado en el cielo hace varias jornadas, en distintos sectores de la provincia se pueden presentar intensas precipitaciones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/punto-por-punto--los-detalles-del-protocolo-para-las-clases-presenciales_a6025b8fb20f1ef58c5da4de7" aria-label="Punto por punto: los detalles del protocolo para las clases presenciales" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6025be1520f1ef58c5da4e79/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEX7+/kBTjx4bnbNycBVUVeMiJ6tpqJmwrdrJG8Ral8wKTWWo8fs6dWtxNiVm2MwkIVYrQplAAAAyUlEQVQI12N4+i7Z7J0NAwQE5dmlrXoD5exVefdkVQ6QcfiuGcNmI2WtVQY8NmZhSioMew4c3q1kwGzq5eblwpDDnGAadIAt7ckiICfBytl0GwOTmtKSqCUMCVrOV9MMjMJStUJdGJJTna+G2QRF33YBGrB7u3b5HZvr9UG6N4IZyoGg9vr/maEdW7eBOT9nzpyU0dEaylBe/3/mTMGZLh0d3UEMPycKzhQUnO/S0QXkCApOFBSUlFrRsSJaCcgBgvleHR27d4cAAN5ASuyHRo6sAAAAAElFTkSuQmCC);background-size:cover;background-position:66.60798360647223% 13.912747405206044%;object-position:66.60798360647223% 13.912747405206044%"></picture><div class="overlay"></div><share-button-set url="/sociedad/punto-por-punto--los-detalles-del-protocolo-para-las-clases-presenciales_a6025b8fb20f1ef58c5da4de7" text="Punto por punto: los detalles del protocolo para las clases presenciales"></share-button-set></div><div class="detail"><div class="kicker"><span>Educaci&#xF3;n</span></div><div class="title"><span>Punto por punto: los detalles del protocolo para las clases presenciales</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El documento prev&#xE9; clases presenciales de 4 horas, medidas sanitarias en el ingreso y egreso, organizaci&#xF3;n de espacios comunes y actuaci&#xF3;n ante casos sospechosos de COVID-19.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/furor-en-cordoba-por-una-ferrari-portofino-0-km-que-recorre-las-calles-de-la-capital_a602699f6399aa856a4efb133" aria-label="Furor en C&#xF3;rdoba por una Ferrari Portofino 0 km que recorre las calles de la capital" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/602699c3399aa856a4efb12f/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/602699c3399aa856a4efb12f/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/602699c3399aa856a4efb12f/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/602699c3399aa856a4efb12f/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/602699c3399aa856a4efb12f/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/602699c3399aa856a4efb12f/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXS09igm6WNj5lEQ0diV2NyeoG8v8Kpsbn0CCgsHhywHDJuGCffwi3sQHuMgi32ear1kLi+AAAA7ElEQVQI1xWPMUjDQBhGv0nX3IE5EERzWAQHl/8ydO4dFMczwaFLXHKzDtfdKbR06pS9Q6l0VzO6BsGtQ4tYcAtOrlLTb3tveh90euHPrcixn9bGpLfpXZThAKQ1xdIKcYZDENFU2cR0/JBDaeqqHillpERZTolKinsx5y1UxiQ/jT96CFHOR7PFcl3XdchB/aKYrCafv039hvS4eFqebHa75v0b9mY+63+cbv6udAApLx+vi1FVBh6QjNnB+PWlCto8GfFOd/E8NpnLYLnkCSnr4XJsJYsYC9v+3OOL3TMhkAHOYdt65vfP3PAfkbtJwREGysAAAAAASUVORK5CYII=);background-size:cover;background-position:55.81047658989867% 60.263994710292735%;object-position:55.81047658989867% 60.263994710292735%"></picture><div class="overlay"></div><share-button-set url="/sociedad/furor-en-cordoba-por-una-ferrari-portofino-0-km-que-recorre-las-calles-de-la-capital_a602699f6399aa856a4efb133" text="Furor en C&#xF3;rdoba por una Ferrari Portofino 0 km que recorre las calles de la capital"></share-button-set></div><div class="detail"><div class="kicker"><span>un espect&#xE1;culo</span></div><div class="title"><span>Furor en C&#xF3;rdoba por una Ferrari Portofino 0 km que recorre las calles de la capital</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El descapotable de la ic&#xF3;nica marca italiana lleg&#xF3; a una casa de est&#xE9;tica para autos: HGC Detail, ubicada en la avenida La Cordillera, en frente del Orfeo Superdomo. El auto 0 kil&#xF3;metro es propiedad de un empresario cordob&#xE9;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></nav><img alt="Cba24n" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/canal10" tabindex="-1"><paper-item>CANAL 10</paper-item></a><a href="/radio-universidad" tabindex="-1"><paper-item>RADIO UNIVERSIDAD</paper-item></a><a href="/canal-u" tabindex="-1"><paper-item>CANAL U</paper-item></a><a href="/fm102" tabindex="-1"><paper-item>102.3 FM</paper-item></a><a href="/especiales" tabindex="-1"><paper-item>ESPECIALES</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=980d22cf5f7944a268a05bb796f0503b","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.5508761e.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.8fff8f76.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.b00aa12d.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.468bf0a7.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/grandes-salones-podran-realizar-almuerzos-y-espectaculos_a6026bee3399aa856a4efb64d"},"headline":"Grandes salones podrán realizar almuerzos y espectáculos","description":"Lo confirmó la Municipalidad de Córdoba luego de una exitosa reunión con referentes del sector. La medida beneficiará a salones que cuenten con más de 600 m2 de superficie útil.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/6026c2a6399aa856a4efb71c/720.jpeg","width":1280,"height":720},"datePublished":"2021-02-12T18:03:00.000Z","dateModified":"2021-02-12T18:03:35.279Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SOCIEDAD","item":"https://www.cba24n.com.ar/sociedad/sociedad_c5de578e9d91dda4989139db4"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html>