<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La temporada de verano en la costa ser&#xE1; sin testeo previo - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="coronavirus,Pandemia,turismo"><meta name="title" content="La temporada de verano en la costa ser&#xE1; sin testeo previo"><meta property="og:title" content="La temporada de verano en la costa ser&#xE1; sin testeo previo"><meta name="twitter:title" content="La temporada de verano en la costa ser&#xE1; sin testeo previo"><meta name="description" content="La provincia de Buenos Aires estableci&#xF3; que quien se constate que contrajo coronavirus deber&#xE1; volver a su origen."><meta property="og:description" content="La provincia de Buenos Aires estableci&#xF3; que quien se constate que contrajo coronavirus deber&#xE1; volver a su origen."><meta name="twitter:description" content="La provincia de Buenos Aires estableci&#xF3; que quien se constate que contrajo coronavirus deber&#xE1; volver a su origen."><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/sociedad/la-temporada-de-verano-en-la-costa-sera-sin-testeo-previo_a5f8e135725e39214cd06899b"><link rel="canonical" href="https://www.cba24n.com.ar/sociedad/la-temporada-de-verano-en-la-costa-sera-sin-testeo-previo_a5f8e135725e39214cd06899b"><meta property="og:url" content="https://www.cba24n.com.ar/sociedad/la-temporada-de-verano-en-la-costa-sera-sin-testeo-previo_a5f8e135725e39214cd06899b"><meta name="twitter:url" content="https://www.cba24n.com.ar/sociedad/la-temporada-de-verano-en-la-costa-sera-sin-testeo-previo_a5f8e135725e39214cd06899b"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5f8e135725e39214cd06899b/facebook?v=ff8a2cd4d3c0f6a934661b696f74b64f"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/5f8e135725e39214cd06899b/facebook?v=ff8a2cd4d3c0f6a934661b696f74b64f"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/sociedad/la-temporada-de-verano-en-la-costa-sera-sin-testeo-previo_a5f8e135725e39214cd06899b"},"headline":"La temporada de verano en la costa será sin testeo previo","description":"La provincia de Buenos Aires estableció que quien se constate que contrajo coronavirus deberá volver a su origen.","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/720.jpeg","width":1128,"height":720},"datePublished":"2020-10-19T22:34:02.467Z","dateModified":"2020-10-19T22:34:03.600Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"SOCIEDAD","item":"https://www.cba24n.com.ar/sociedad/sociedad_c5de578e9d91dda4989139db4"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=d4cbcc3f72ba554f3896b1cb249ee938"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"La temporada de verano en la costa será sin testeo previo",location:"https://www.cba24n.com.ar/sociedad/la-temporada-de-verano-en-la-costa-sera-sin-testeo-previo_a5f8e135725e39214cd06899b"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=d4cbcc3f72ba554f3896b1cb249ee938","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script data-ad-client="ca-pub-9385548405930040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script></head><body my-unresolved="" class="category-sociedad"><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><div class="centered-content"><script>Math.random()<.5?write('\n                    <ins class="adsbygoogle"\n                         style="display:block"\n                         data-ad-format="fluid"\n                         data-ad-layout-key="-5r+dx+p-5v+fr"\n                         data-ad-client="ca-pub-6212534263774388"\n                         data-ad-slot="6566514758"></ins>\n                    <script>\n                         (adsbygoogle = window.adsbygoogle || []).push({});\n                    <\/script>\n                    .\n    \t        '):dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/interstitial",[[320,480],[336,280],[300,250]],a).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-interstitial><script>!function(){window.COUNTRY="US";var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i="AR"==COUNTRY&&(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var n=document.querySelector("view-interstitial button");setTimeout(()=>{n.textContent="Continuar al sitio",n.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><div style="height:100%"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2" alt="Logo"></picture></div></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/51EHyf3.png"></a></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="La temporada de verano en la costa ser&#xE1; sin testeo previo"><page-article is="page-article" doc-id="5f8e135725e39214cd06899b" doc-title="La temporada de verano en la costa ser&#xE1; sin testeo previo" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/5f8e135725e39214cd06899b/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Pandemia</div><h1 class="article-title">La temporada de verano en la costa ser&#xE1; sin testeo previo</h1><h2 class="article-deck">La provincia de Buenos Aires estableci&#xF3; que quien se constate que contrajo coronavirus deber&#xE1; volver a su origen.</h2><time datetime="2020-10-19T22:34:02.467Z" class="article-date">lunes 19 de octubre de 2020 19:34</time><share-button-set url="https://www.cba24n.com.ar/sociedad/la-temporada-de-verano-en-la-costa-sera-sin-testeo-previo_a5f8e135725e39214cd06899b" text="La temporada de verano en la costa ser&#xE1; sin testeo previo" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.9?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/720.webp" type="image/webp"><source srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/720.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/360.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/180.jpeg" type="image/jpeg"><source srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAAMFBMVEW2rqakjnaomIarnpDCwr+SgG2diHO2sayhkoGHd2a9urXRz8urqqXo5+ZxZ2CIi5GgJe00AAAAXElEQVQI12M4c2rNkfItS7wYVu+y8DWq9XJh2NUadTsx/TYPw8ypXR6Brf/bGKYmNpslKs4MY0gTBAMxhg4lJSU1IGZQMjY2jgNiBh4GBoap5QVAkoGd4SlDOQMA8IIa3vbSsuUAAAAASUVORK5CYII=&quot;);background-size:cover" class="aspect-ratio-1-56666667"><style>.aspect-ratio-1-56666667::before{content:'';padding-bottom:63.829787234042556%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>El gobernador bonaerense, Axel Kicillof, y funcionarios nacionales y provinciales ratificaron esta tarde en Mar del Plata que habr&#xE1; temporada tur&#xED;stica en la costa bonaerense y presentaron los protocolos que regir&#xE1;n para la actividad en el marco de la pandemia de coronavirus, durante un acto realizado en el Museo del Mar de esa ciudad balnearia.</p><script>window._script_="script","b"==window.abGroup&&write(`\n\n<style>\n@media (max-width: 768px) {\n    body.flying-carpet-over-top .top-nav, body.flying-carpet-over-top #top-nav-inverse {\n        transform: translateY(-100%) translateY(-4px) !important;\n    }\n    body.flying-carpet-over-bottom .toolbar-wrapper, body.flying-carpet-over-bottom view-toolbar-wrapper {\n        transform: translateY(calc(48px + 60px)) !important;\n    }\n}\n\n.flying-carpet-wrapper {\n    box-shadow: 0px 0px 8px #00000044;\n}\n.flying-carpet {\n    height: 320px;\n    clip: rect(0,auto,auto,0)!important;\n    clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;\n}\n</style>\n<div class="flying-carpet-wrapper wrapper if-sm">\n    <div class="flying-carpet">\n        <div style="\n            position: fixed;\n            top: 0;\n            bottom: 0;\n            left: 0;\n            right: 0;\n            z-index: -1;\n            display: flex;\n            align-items: center;\n            justify-content: center;\n        ">\n            \x3c!-- Cba24n - Flying carpet --\x3e\n            <ins class="adsbygoogle"\n                 style="display:inline-block;width:300px;height:600px"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="5989216365"></ins>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        </div>\n    </div>\n</div>\n<script>\n(()=>{\n    let ad = (document.currentScript || window.myCurrentScript).previousElementSibling;    \n    let isIntersecting;\n    let observer = new IntersectionObserver((entries)=>{\n        // document.body.classList.toggle('flying-carpet-shown', entries[0].isIntersecting);\n        isIntersecting = entries[0].isIntersecting;\n        if (!isIntersecting) {\n            document.body.classList.remove('flying-carpet-over-top');\n            document.body.classList.remove('flying-carpet-over-bottom');\n        }\n    });\n    observer.observe(ad)\n\n    window.addEventListener('scroll', e=>{\n        if (isIntersecting) {\n            let rect = ad.getBoundingClientRect();\n            let top = rect.top;\n            let bottom = window.innerHeight - rect.bottom;\n            console.log(top, bottom)\n            document.body.classList.toggle('flying-carpet-over-top', top < 64 && top > 0);\n            document.body.classList.toggle('flying-carpet-over-bottom', bottom < 128 && bottom > 0);\n        }\n    }, { passive: true })\n    \n})()\n</${window._script_}>\n\n        `);</script><p>&quot;Con protocolos, con cuidado, con aplicaciones, con responsabilidad y con conciencia, venimos a anunciar que va a haber temporada de verano en la provincia de Buenos Aires&quot;, afirm&#xF3; el mandatario provincial.</p><p>Kicillof se&#xF1;al&#xF3; que la posibilidad de turismo veraniego en la costa bonaerense se logr&#xF3; &quot;con much&#xED;simo trabajo y un esfuerzo muy grande de coordinaci&#xF3;n&quot; entre la Naci&#xF3;n, la provincia e intendencias, tras lo cual se alcanz&#xF3; &quot;un acuerdo, una serie de reglas y de consenso para poder abordar la temporada de verano de este a&#xF1;o&quot;.</p><p>Entre los protocolos anunciados se estableci&#xF3; que no habr&#xE1; testeo previo de los turistas para ingresar al destino, pero quien se constate que contrajo coronavirus deber&#xE1; volver a su origen, aunque el municipio deber&#xE1; contar con lugares donde puedan realizar cuarentena en caso de no poder retornar.</p><p>El anuncio sigui&#xF3; a un acto en el que el gobernador lanz&#xF3; obras en el puerto marplatense, por lo que particip&#xF3; la misma comitiva, que integraron, entre otros, el intendente local, Guillermo Montenegro; el presidente de la C&#xE1;mara de Diputados nacional, Sergio Massa; el ministro de Transporte, Mario Meoni; su par de Producci&#xF3;n bonaerense, Augusto Costa, y la presidenta de la Anses, Fernanda Raverta.</p></div><style data-tadevel-template="web/article-main">@media (min-width:1380px){.flotanteleft1{top:60%}.flotanteleft *{box-sizing:border-box;padding:0;margin:0}.flotanteleft ul li{-webkit-border-top-right-radius:10px;-webkit-border-bottom-right-radius:10px;-moz-border-radius-topright:10px;-moz-border-radius-bottomright:10px;border-top-right-radius:10px;border-bottom-right-radius:10px;margin-bottom:10px;border:1px solid #666;background-color:#fff;padding:1px;line-height:0;list-style:none;cursor:pointer;overflow:hidden;-webkit-transition:all .3s ease-out 0s;-moz-transition:all .3s ease-out 0s;-ms-transition:all .3s ease-out 0s;-o-transition:all .3s ease-out 0s;transition:all .3s ease-out 0s;width:125px}.flotanteleft{width:90px;position:fixed;left:0;z-index:1390;display:table;-webkit-transform:translate(-1px,-35%);-ms-transform:translate(-1px,-35%);transform:translate(-1px,-35%)}.flotanteleft ul li img{width:100%;height:auto;border:0;line-height:0}}@media (max-width:1379px){#ads-flotante{display:none}}@media (max-width:768px){#ads-flotante{display:none}}</style><div id="ads-flotante" class="flotanteleft flotanteleft1" data-tadevel-template="web/article-main"><ul><li><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2-flotante-left",[[120,240],[120,600],[200,446],[240,400],[124,384]],e).defineSizeMapping(googletag.sizeMapping().build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></li></ul></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><a href="/sociedad/cordoba--el-covid-19-se-cobro-la-vida-de-dos-profesionales-de-la-salud_a5f8d6e2625e39214cd066419" aria-label="C&#xF3;rdoba: el Covid-19 se cobr&#xF3; la vida de dos profesionales de la salud" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEVpXVdRRT9WdY6DdGyWjINAWncnP2Crm5eAh5FyjKxhanbBt7EYLEeYl5WMnr0uJyZ6FtdpAAAAXElEQVQI1wFRAK7/AB/xA0R9REMxAKAQNNe7QB8RAKSp57d7QwATAA2i532telCJAAMTnrhZhlVSABAQjuIiKmZlAAMAKZIiowEWABM4iIVSVs/GABRHiNUpJszGWCQbo7vFdeUAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cordoba--el-covid-19-se-cobro-la-vida-de-dos-profesionales-de-la-salud_a5f8d6e2625e39214cd066419" text="C&#xF3;rdoba: el Covid-19 se cobr&#xF3; la vida de dos profesionales de la salud"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>C&#xF3;rdoba: el Covid-19 se cobr&#xF3; la vida de dos profesionales de la salud</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>En las &#xFA;ltimas horas fallecieron un enfermero que se desempe&#xF1;aba en el Hospital San Roque y una m&#xE9;dica que cumpl&#xED;a su tarea en el dispensario de barrio Parque Las Rosas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/-nadie-la-cuido---duro-testimonio-de-familiares-de-una-medica-que-fallecio-de-covid-19_a5f8d93e125e39214cd066e66" aria-label="&quot;Nadie la cuid&#xF3;&quot;, duro testimonio de familiares de una m&#xE9;dica que falleci&#xF3; de COVID-19" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAAMFBMVEVYJDNCHTJf8v1Wxvr9+vh2S1eOY3FRYark6vNcL0HYxMxZnduYgpJ3yeaw2+ytoq6puAXCAAAAaElEQVQI12M4c36Ji4uLx3cGj8f3XnS8u72dwcVJScnY2NicwaVJ6ex2Y2OgSJNu+jdjo+0Mqxa9Dz26SXk7Q87arsxjQdvLGdLSuxIFBRgYGFJDVxyNhDAyJRklZ05gSJ0pKAiUEgQACeckQJt6ZqYAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/-nadie-la-cuido---duro-testimonio-de-familiares-de-una-medica-que-fallecio-de-covid-19_a5f8d93e125e39214cd066e66" text="&quot;Nadie la cuid&#xF3;&quot;, duro testimonio de familiares de una m&#xE9;dica que falleci&#xF3; de COVID-19"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>&quot;Nadie la cuid&#xF3;&quot;, duro testimonio de familiares de una m&#xE9;dica que falleci&#xF3; de COVID-19</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Denuncian que en donde trabajaba no priorizaron su salud y pidieron que la gente sea consciente a la hora de reclamar por m&#xE1;s libertades.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/la-rioja--con-la-temperatura-mas-alta-del-mundo_a5f8deb0d25e39214cd0683a4" aria-label="La Rioja, con la temperatura m&#xE1;s alta del mundo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAAMFBMVEULCgm5ZijlkTnSey/ytEgeFBCMUySfSh41HBNVJxajXyf++aj66W95Nxn53F/+/eSw1Fd1AAAAWklEQVQI12MQNFZSNpRalsYgrOTipCwIZBirvHniZLgqjcHIb/8eJ0MpIMNn/x8nQ/EyhkKV01ucC8trGTrvFprXzpzRwBDROXNmR2sAAwNDaEdHKAMUhAIFAP6+G3QNY2Z/AAAAAElFTkSuQmCC);background-size:cover;background-position:36.75478577939836% 0;object-position:36.75478577939836% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-rioja--con-la-temperatura-mas-alta-del-mundo_a5f8deb0d25e39214cd0683a4" text="La Rioja, con la temperatura m&#xE1;s alta del mundo"></share-button-set></div><div class="detail"><div class="kicker"><span>Sofocante</span></div><div class="title"><span>La Rioja, con la temperatura m&#xE1;s alta del mundo</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La capital de La Rioja lleg&#xF3; a los 43&#xB0; en una jornada agobiante. Super&#xF3; a la temperatura de Arabia Saudita y &#xC1;frica. &#xBF;Hasta cu&#xE1;ndo seguir&#xE1; la ola de calor en el pa&#xED;s?</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/incendios--el-domingo-culmino-con-un-escenario-complicado-y-evacuados-en-la-cumbre_a5f8ca69df1e556142c9f9cfb" aria-label="Incendios: el domingo culmin&#xF3; con un escenario complicado y evacuados en La Cumbre" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEUIBQsOCA0PDBIREhgXDhUJCxQmFBkjKi8YHSIyNT02FRpEIiNQGR2MMi9gYnvPWkw5j4puAAAAUUlEQVQI12MQFFJSFGQAAkFlYydBARDDaZ6LE0hI0K0yzUURKCSikrZmiZOSMVBN7v1jzh3NDAxKbrtdXNvLGRhVQ0ODTTvLGYSUjI2DjTsrATw3EbKJ30VjAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/incendios--el-domingo-culmino-con-un-escenario-complicado-y-evacuados-en-la-cumbre_a5f8ca69df1e556142c9f9cfb" text="Incendios: el domingo culmin&#xF3; con un escenario complicado y evacuados en La Cumbre"></share-button-set></div><div class="detail"><div class="kicker"><span>Fuego en C&#xF3;rdoba</span></div><div class="title"><span>Incendios: el domingo culmin&#xF3; con un escenario complicado y evacuados en La Cumbre</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los trabajos se vieron perturbados por las temperaturas adversas y el veloz avance del fuego. La reserva de monos Caray&#xE1; ya fue puesta a salvo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sucesos/un-concejal-tenia-imagenes-de-explotacion-sexual-infantil--fue-detenido-y-destituido_a5f8dee1925e39214cd06841d" aria-label="Un concejal ten&#xED;a im&#xE1;genes de explotaci&#xF3;n sexual infantil: fue detenido y destituido" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dede725e39214cd06841c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dede725e39214cd06841c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dede725e39214cd06841c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dede725e39214cd06841c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dede725e39214cd06841c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8dede725e39214cd06841c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAGBAMAAAA4UgPUAAAAMFBMVEVMOitoTkBudHZFRUVNVl+Pb2QVFRgoKiz6+vdrY17d3tymrKrHt67JmYGblpXNxMI762wwAAAAP0lEQVQI12OI6bl1VFiAT4khqu/FV+EJnIIMO774XhVQZmNmWKHkHLk5zXE2Q5eSs6l6WaUow2qXkqNiaeUMAAJkEixfX8D7AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sucesos/un-concejal-tenia-imagenes-de-explotacion-sexual-infantil--fue-detenido-y-destituido_a5f8dee1925e39214cd06841d" text="Un concejal ten&#xED;a im&#xE1;genes de explotaci&#xF3;n sexual infantil: fue detenido y destituido"></share-button-set></div><div class="detail"><div class="kicker"><span>Provincia de C&#xF3;rdoba</span></div><div class="title"><span>Un concejal ten&#xED;a im&#xE1;genes de explotaci&#xF3;n sexual infantil: fue detenido y destituido</span></div><div class="category">SUCESOS</div><div class="deck"><span>El edil fue detenido en los &#xFA;ltimos d&#xED;as por tenencia, distribuci&#xF3;n de pornograf&#xED;a infantil y grooming. Fue removido del cargo el fin de semana.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><a href="/sociedad/el-cambio-del-viento-pone-en-riesgo-viviendas-en-capilla-del-monte-y-los-cocos_a5f8e17fb25e39214cd068a85" aria-label="El cambio del viento pone en riesgo viviendas en Capilla del Monte y Los Cocos" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">20:07 | 19/10</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e1c1925e39214cd068b5b/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e1c1925e39214cd068b5b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e1c1925e39214cd068b5b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e1c1925e39214cd068b5b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e1c1925e39214cd068b5b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8e1c1925e39214cd068b5b/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVga3hxe4R8hY2CjJNocn6MmKBbZnSSjI1UW2RbZGxkaGlOUlZ3dnano6Szsa+miITvawLTAAAAXElEQVQI1wFRAK7/ADJ3c13u1VVVACIhIj3uVTMiAEAEEjftUyEUAGYEQRfVMhRAAGZmAA9zIUAGAAAAYB9zIQmYAAAREjdySYiIAGBBHMzMqYu7AImZmqqqqou7kHsZEtHv3GMAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-cambio-del-viento-pone-en-riesgo-viviendas-en-capilla-del-monte-y-los-cocos_a5f8e17fb25e39214cd068a85" text="El cambio del viento pone en riesgo viviendas en Capilla del Monte y Los Cocos"></share-button-set></div><div class="detail"><div class="kicker"><span>Incendio</span></div><div class="title"><span>El cambio del viento pone en riesgo viviendas en Capilla del Monte y Los Cocos</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Hay barrios evacuados por el peligro del avance de las llamas en el Valle de Punilla.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/la-temporada-de-verano-en-la-costa-sera-sin-testeo-previo_a5f8e135725e39214cd06899b" aria-label="La temporada de verano en la costa ser&#xE1; sin testeo previo" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:34 | 19/10</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8e145325e39214cd0689f1/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAAMFBMVEW2rqakjnaomIarnpDCwr+SgG2diHO2sayhkoGHd2a9urXRz8urqqXo5+ZxZ2CIi5GgJe00AAAAXElEQVQI12M4c2rNkfItS7wYVu+y8DWq9XJh2NUadTsx/TYPw8ypXR6Brf/bGKYmNpslKs4MY0gTBAMxhg4lJSU1IGZQMjY2jgNiBh4GBoap5QVAkoGd4SlDOQMA8IIa3vbSsuUAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-temporada-de-verano-en-la-costa-sera-sin-testeo-previo_a5f8e135725e39214cd06899b" text="La temporada de verano en la costa ser&#xE1; sin testeo previo"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>La temporada de verano en la costa ser&#xE1; sin testeo previo</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La provincia de Buenos Aires estableci&#xF3; que quien se constate que contrajo coronavirus deber&#xE1; volver a su origen.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/deportes/lucas-machuca-dio-positivo-de-coronavirus_a5f8e120625e39214cd068975" aria-label="Lucas Machuca di&#xF3; positivo de coronavirus" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:33 | 19/10</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e13c025e39214cd0689b4/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e13c025e39214cd0689b4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e13c025e39214cd0689b4/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e13c025e39214cd0689b4/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e13c025e39214cd0689b4/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8e13c025e39214cd0689b4/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEUZPi5BRDosSzwtQC1cQzgtbFBaYE4dKR/H0dNEVl2gp6B4aldxc25mfJuLjX+ZqcFXNruHAAAAXElEQVQI1wFRAK7/AHc2R5nN0hEXAEKbJ5//0RZkAEPL7tiI8HEbAEAXyIiLqRQTAHIXaqimrh7sAAIjQzRlWwzBADAjtmZlUQqjADADIiM1VCKSAAACJVlAASVd834bCPR40igAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/lucas-machuca-dio-positivo-de-coronavirus_a5f8e120625e39214cd068975" text="Lucas Machuca di&#xF3; positivo de coronavirus"></share-button-set></div><div class="detail"><div class="kicker"><span>ATENAS</span></div><div class="title"><span>Lucas Machuca di&#xF3; positivo de coronavirus</span></div><div class="category">DEPORTES</div><div class="deck"><span>Los hisopados del viernes pasado al plantel Griego dio como positivo al base del elenco de Barrio General Bustos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/deportes/gran-gesto-del--chino--romero--considerable-donacion-para-la-agustina_a5f8e0cbe25e39214cd0688fd" aria-label="Gran gesto del &quot;Chino&quot; Romero: Considerable donaci&#xF3;n para La Agustina" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">19:17 | 19/10</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e104125e39214cd068967/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e104125e39214cd068967/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e104125e39214cd068967/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e104125e39214cd068967/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8e104125e39214cd068967/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8e104125e39214cd068967/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEU5MDBiW1o+Pj8qHx+9RECnd2VaR0GrrabDjHe5tq+FhoTQmYuYm5jJaGONeHJsHBtlaaIVAAAAXElEQVQI1wFRAK7/AJmZmXwTAiAzAHebiXwjMyADAHeId3xrhhAgAHpczK5VVaYiABVSIiBljqEiAAhTZgA2AaoSABi9RETmuFoWABWI/03bvU0RAAAGM/RERLQREkcZ7IOVCbEAAAAASUVORK5CYII=);background-size:cover;background-position:59.05264053065737% 0;object-position:59.05264053065737% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/gran-gesto-del--chino--romero--considerable-donacion-para-la-agustina_a5f8e0cbe25e39214cd0688fd" text="Gran gesto del &quot;Chino&quot; Romero: Considerable donaci&#xF3;n para La Agustina"></share-button-set></div><div class="detail"><div class="kicker"><span>SILVIO ROMERO</span></div><div class="title"><span>Gran gesto del &quot;Chino&quot; Romero: Considerable donaci&#xF3;n para La Agustina</span></div><div class="category">DEPORTES</div><div class="deck"><span>El delantero de Independiente don&#xF3; una buena cantidad de dinero para el predio de La Gloria.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a><a href="/sociedad/pese-a-reclamos-y-amparos-avanza-un-proyecto-urbanistico-en-zonas-protegidas_a5f8d996e25e39214cd06709f" aria-label="Pese a reclamos y amparos avanza un proyecto urban&#xED;stico en zonas protegidas" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:32 | 19/10</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dae0425e39214cd067973/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dae0425e39214cd067973/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dae0425e39214cd067973/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dae0425e39214cd067973/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dae0425e39214cd067973/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8dae0425e39214cd067973/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAACXBIWXMAAA7DAAAOwwHHb6hkAAAAMFBMVEVrZmRtEhRhXVtTSUpZU1E0Li13c3KBfntCPz5dJiaLPz57MjMBAQJkPkB1U1IQDAqe0Tf5AAAAYUlEQVQI12MQFJzaplDOxsYgKNnzoTw9AciQjTlcXqDAwCC4uf9EgmsQkHFD9eRaFiMlBsHWd1ar05WBIqtWrdoZwOLAMPP27p0Rxg6hDDOUbZ8YMak4MMxgYmJgMlFRAwDN6hr0Y6BOsAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/pese-a-reclamos-y-amparos-avanza-un-proyecto-urbanistico-en-zonas-protegidas_a5f8d996e25e39214cd06709f" text="Pese a reclamos y amparos avanza un proyecto urban&#xED;stico en zonas protegidas"></share-button-set></div><div class="detail"><div class="kicker"><span>Medio Ambiente</span></div><div class="title"><span>Pese a reclamos y amparos avanza un proyecto urban&#xED;stico en zonas protegidas</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Se trata de Altos de la Estanzuela. Se ubica en La Calera. La Provincia realiz&#xF3; una audiencia virtual que era objetada por entidades que defienden el ordenamiento territorial y el bosque nativo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,100],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[300,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f88428ffa2b4132bc12f417" update-period-seconds="300" data-tadevel-template="web/widget/custom"><div data-tadevel-template="web/coronavirusV3"><a href="https://www.cba24n.com.ar/coronavirus"><div class="wrapper"><div class="titulo"><span class="title"></span><span class="subtitle"></span></div><div class="datosMuertos"><span class="label">Muertos</span><br><span class="cba">755</span> <span class="arg">26.267</span> <span class="glo">1.122.113</span></div><div class="datosContagiados"><span class="label">Contagiados</span><br><span class="cba">57.764</span> <span class="arg">989.680</span> <span class="glo">40.601.555</span></div><div class="datosRecuperados"><span class="label">Recuperados</span><br><span class="cba">37.306</span> <span class="arg">803.965</span> <span class="glo">30.329.390</span></div><div class="info"></div></div></a></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e25ed5877d794f052f7f567"><span class="tag">coronavirus</span></a> <a href="/search?tag=5e6917736822495c581aef2d"><span class="tag">Pandemia</span></a> <a href="/search?tag=5deefa330ecdb66c4c8670e9"><span class="tag">turismo</span></a></div></view-tags></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/sociedad/cordoba--el-covid-19-se-cobro-la-vida-de-dos-profesionales-de-la-salud_a5f8d6e2625e39214cd066419" aria-label="C&#xF3;rdoba: el Covid-19 se cobr&#xF3; la vida de dos profesionales de la salud" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8d716a25e39214cd0664ef/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEVpXVdRRT9WdY6DdGyWjINAWncnP2Crm5eAh5FyjKxhanbBt7EYLEeYl5WMnr0uJyZ6FtdpAAAAXElEQVQI1wFRAK7/AB/xA0R9REMxAKAQNNe7QB8RAKSp57d7QwATAA2i532telCJAAMTnrhZhlVSABAQjuIiKmZlAAMAKZIiowEWABM4iIVSVs/GABRHiNUpJszGWCQbo7vFdeUAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/cordoba--el-covid-19-se-cobro-la-vida-de-dos-profesionales-de-la-salud_a5f8d6e2625e39214cd066419" text="C&#xF3;rdoba: el Covid-19 se cobr&#xF3; la vida de dos profesionales de la salud"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>C&#xF3;rdoba: el Covid-19 se cobr&#xF3; la vida de dos profesionales de la salud</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>En las &#xFA;ltimas horas fallecieron un enfermero que se desempe&#xF1;aba en el Hospital San Roque y una m&#xE9;dica que cumpl&#xED;a su tarea en el dispensario de barrio Parque Las Rosas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/-nadie-la-cuido---duro-testimonio-de-familiares-de-una-medica-que-fallecio-de-covid-19_a5f8d93e125e39214cd066e66" aria-label="&quot;Nadie la cuid&#xF3;&quot;, duro testimonio de familiares de una m&#xE9;dica que falleci&#xF3; de COVID-19" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8d9fb825e39214cd0673b1/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAAMFBMVEVYJDNCHTJf8v1Wxvr9+vh2S1eOY3FRYark6vNcL0HYxMxZnduYgpJ3yeaw2+ytoq6puAXCAAAAaElEQVQI12M4c36Ji4uLx3cGj8f3XnS8u72dwcVJScnY2NicwaVJ6ex2Y2OgSJNu+jdjo+0Mqxa9Dz26SXk7Q87arsxjQdvLGdLSuxIFBRgYGFJDVxyNhDAyJRklZ05gSJ0pKAiUEgQACeckQJt6ZqYAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/-nadie-la-cuido---duro-testimonio-de-familiares-de-una-medica-que-fallecio-de-covid-19_a5f8d93e125e39214cd066e66" text="&quot;Nadie la cuid&#xF3;&quot;, duro testimonio de familiares de una m&#xE9;dica que falleci&#xF3; de COVID-19"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>&quot;Nadie la cuid&#xF3;&quot;, duro testimonio de familiares de una m&#xE9;dica que falleci&#xF3; de COVID-19</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Denuncian que en donde trabajaba no priorizaron su salud y pidieron que la gente sea consciente a la hora de reclamar por m&#xE1;s libertades.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/la-rioja--con-la-temperatura-mas-alta-del-mundo_a5f8deb0d25e39214cd0683a4" aria-label="La Rioja, con la temperatura m&#xE1;s alta del mundo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8dffd225e39214cd06871a/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAAMFBMVEULCgm5ZijlkTnSey/ytEgeFBCMUySfSh41HBNVJxajXyf++aj66W95Nxn53F/+/eSw1Fd1AAAAWklEQVQI12MQNFZSNpRalsYgrOTipCwIZBirvHniZLgqjcHIb/8eJ0MpIMNn/x8nQ/EyhkKV01ucC8trGTrvFprXzpzRwBDROXNmR2sAAwNDaEdHKAMUhAIFAP6+G3QNY2Z/AAAAAElFTkSuQmCC);background-size:cover;background-position:36.75478577939836% 0;object-position:36.75478577939836% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-rioja--con-la-temperatura-mas-alta-del-mundo_a5f8deb0d25e39214cd0683a4" text="La Rioja, con la temperatura m&#xE1;s alta del mundo"></share-button-set></div><div class="detail"><div class="kicker"><span>Sofocante</span></div><div class="title"><span>La Rioja, con la temperatura m&#xE1;s alta del mundo</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La capital de La Rioja lleg&#xF3; a los 43&#xB0; en una jornada agobiante. Super&#xF3; a la temperatura de Arabia Saudita y &#xC1;frica. &#xBF;Hasta cu&#xE1;ndo seguir&#xE1; la ola de calor en el pa&#xED;s?</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/incendios--el-domingo-culmino-con-un-escenario-complicado-y-evacuados-en-la-cumbre_a5f8ca69df1e556142c9f9cfb" aria-label="Incendios: el domingo culmin&#xF3; con un escenario complicado y evacuados en La Cumbre" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5f8cd069f1e556142c9fa2f3/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAAMFBMVEUIBQsOCA0PDBIREhgXDhUJCxQmFBkjKi8YHSIyNT02FRpEIiNQGR2MMi9gYnvPWkw5j4puAAAAUUlEQVQI12MQFFJSFGQAAkFlYydBARDDaZ6LE0hI0K0yzUURKCSikrZmiZOSMVBN7v1jzh3NDAxKbrtdXNvLGRhVQ0ODTTvLGYSUjI2DjTsrATw3EbKJ30VjAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/incendios--el-domingo-culmino-con-un-escenario-complicado-y-evacuados-en-la-cumbre_a5f8ca69df1e556142c9f9cfb" text="Incendios: el domingo culmin&#xF3; con un escenario complicado y evacuados en La Cumbre"></share-button-set></div><div class="detail"><div class="kicker"><span>Fuego en C&#xF3;rdoba</span></div><div class="title"><span>Incendios: el domingo culmin&#xF3; con un escenario complicado y evacuados en La Cumbre</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Los trabajos se vieron perturbados por las temperaturas adversas y el veloz avance del fuego. La reserva de monos Caray&#xE1; ya fue puesta a salvo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/flash-informativo-coronavirus-argentina" tabindex="-1">FLASHES INFORMATIVOS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li><li><a href="https://www.cba24n.com.ar/mentes-brillan" tabindex="-1">MENTES BRILLAN</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><view-drawer-firebase></view-drawer-firebase><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/flash-informativo-coronavirus-argentina" tabindex="-1"><paper-item>FLASHES INFORMATIVOS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a><a href="/mentes-brillan" tabindex="-1"><paper-item>MENTES BRILLAN</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></div></nav></app-drawer><app-drawer align="end"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo</div><a href="/canal-10-cordoba" tabindex="-1"><li>Canal 10 C&#xF3;rdoba</li></a><a href="/canal-u-cordoba" tabindex="-1"><li>Canal U C&#xF3;rdoba</li></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><li>Radio Universidad AM 580 - C&#xF3;rdoba</li></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><li>Radio Universidad FM 88.5 - C&#xF3;rdoba</li></a><a href="/fm-102-3---cordoba" tabindex="-1"><li>FM 102.3 - C&#xF3;rdoba</li></a></ul></nav></app-drawer><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.611b4599.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.73cc1121.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.c8343663.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.10f80d7d.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script></html>