<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><script>var posiciona,pathnamea=window.location.pathname,ivnn=0,categoriaa=0,bloquea=0,terminoa=new Array,divad2=new Array,script2=new Array,divad6=new Array,script6=new Array,divad9=new Array,script9=new Array;for(var clavea in terminoa["/"]="home",terminoa["/sociedad"]="sitesociedad",terminoa["/opinion"]="siteopinion",terminoa["/ultimas-noticias"]="siteun",terminoa["/politica-y-economia"]="sitepoliticayeconomia",terminoa["/sucesos-y-policiales"]="sitesucesosypoliciales",terminoa["/cordoba-deportiva"]="sitedeportes",terminoa["/tecnologia"]="sitetecnologia",terminoa["/internacionales"]="siteinternacionales",terminoa["/espectacular"]="siteespectaculos",terminoa["/mujeres"]="sitemujeres",terminoa["/mentes-brillan"]="sitementesbrillan",terminoa["/canal-u"]="sitecanalu",terminoa["/580am"]="siteuniversidad",terminoa["/canal10"]="sitecanal10",terminoa["/coronavirus"]="sitecoronavirus",terminoa["/el-juicio"]="siteeljuicio",terminoa["/elecciones-bolivia"]="siteeleccionesbolivia",terminoa["/EEUU-elecciones"]="siteeleccionesEEUU",terminoa["/fm102"]="siteFM",terminoa["/lo+visto"]="sitelomasvisto",terminoa["/programas-580am"]="sitePGMuniversidad",terminoa["/programas-canal10"]="sitePGMTV10",terminoa["/programas-canalu"]="sitePGMTVCU",terminoa["/vamos-al-movil"]="sitevamosalmovil",terminoa["/cordoba-en-verano"]="sitecbaverano",terminoa["/activemos-cordoba-solidaria"]="siteactivemos",terminoa["/covid-vacuna"]="covidvacuna",terminoa["/sociedad/"]="sociedad",terminoa["/sucesos/"]="sucesos",terminoa["/espacio-de-marca/"]="espacio-de-marca",terminoa["/politica/"]="politica",terminoa["/economia/"]="economia",terminoa["/espectaculos/"]="espectaculos",terminoa["/policiales/"]="policiales",terminoa["/deportes/"]="deportes",terminoa["/tecnologia/"]="tecnologia",terminoa["/internacionales/"]="internacionales",terminoa["/opinion/"]="opinion",terminoa["/flashes/"]="flashes",terminoa["/mujer/"]="mujer",terminoa["/mentes-brillan/"]="mentesbrillan",terminoa["/verano/"]="articulosverano",terminoa["/programa/"]="articulosmedios",terminoa["/medios/"]="articulosmedios",terminoa)-1!==(posiciona=pathnamea.indexOf(clavea))&&(categoriaa=clavea,bloquea=terminoa[clavea]);</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Andr&#xE9;s Fassi y los tres torneos que debe afrontar Talleres - Cba24n - Noticias de C&#xF3;rdoba</title><meta name="theme-color" content="rgb(49, 69, 119)"><meta property="fb:app_id" content="697027027452290"><meta property="fb:pages" content="156838557720455"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="Cba24n"><meta property="og:type" content="article"><meta name="keywords" content="Andr&#xE9;s Fassi,Talleres"><meta name="title" content="Andr&#xE9;s Fassi y los tres torneos que debe afrontar Talleres"><meta property="og:title" content="Andr&#xE9;s Fassi y los tres torneos que debe afrontar Talleres"><meta name="twitter:title" content="Andr&#xE9;s Fassi y los tres torneos que debe afrontar Talleres"><meta name="description" content="El presidente albiazul y su di&#xE1;logo en Canal 10"><meta property="og:description" content="El presidente albiazul y su di&#xE1;logo en Canal 10"><meta name="twitter:description" content="El presidente albiazul y su di&#xE1;logo en Canal 10"><link href="https://srt-app.tadevel.xyz/" rel="preconnect"><link rel="amphtml" href="https://www.cba24n.com.ar/amp/deportes/andres-fassi-y-los-tres-torneos-que-debe-afrontar-talleres_a6066284e7b174e5da95f17ea"><link rel="canonical" href="https://www.cba24n.com.ar/deportes/andres-fassi-y-los-tres-torneos-que-debe-afrontar-talleres_a6066284e7b174e5da95f17ea"><meta property="og:url" content="https://www.cba24n.com.ar/deportes/andres-fassi-y-los-tres-torneos-que-debe-afrontar-talleres_a6066284e7b174e5da95f17ea"><meta name="twitter:url" content="https://www.cba24n.com.ar/deportes/andres-fassi-y-los-tres-torneos-que-debe-afrontar-talleres_a6066284e7b174e5da95f17ea"><link rel="alternate" href="https://www.cba24n.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@Cba24Ncomar"><meta property="og:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6066284e7b174e5da95f17ea/facebook?v=33e843e3c41b19612c40a3ee2382f690"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/image/article/6066284e7b174e5da95f17ea/twitter?v=33e843e3c41b19612c40a3ee2382f690"><meta name="author" content="Cba24n"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6425"><meta name="tadevel:onesignal" content="2aa778b2-407c-49ed-a7bf-932bc06c12f7"><meta name="tadevel:cdn-url" content="https://srt-app.tadevel.xyz/"><meta name="tadevel:project-hostname" content="www.cba24n.com.ar"><style>.fill-accent{fill:#314577}.background-primary{background-color:#314577}.bg-accent{background-color:#314577}</style><style is="custom-style">body{--primary-color:rgb(49, 69, 119);--color-primary:rgb(49, 69, 119);--color-primary-text:white;--color-accent:rgb(49, 69, 119);--color-accent-light:hsl(222.89999999999998, 41.7%, 41.2%)}</style><link rel="stylesheet" type="text/css" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=516a9a8867fd51264f0e0863689e0011"><link rel="manifest" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a"><link rel="icon" href="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><meta name="tadevel:comscore-client-id" content="34314718"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34314718"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=34314718&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-129779790-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Andrés Fassi y los tres torneos que debe afrontar Talleres",location:"https://www.cba24n.com.ar/deportes/andres-fassi-y-los-tres-torneos-que-debe-afrontar-talleres_a6066284e7b174e5da95f17ea"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script data-ad-client="ca-pub-9385548405930040" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script></head><body my-unresolved="" class="category-deportes"><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&("/"!=location.pathname?(a="/21675924745/cba24n/interstitial",l=!1):(a="/22095552946/interstitial-mobile",l=!0)),a?(ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img alt="Cba24n" class="logo" src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather><div class="top-nav-en-vivo-mobile-btn" onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();"><svg viewbox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/></svg><div class="label">Vivo</div></div><div class="top-nav-en-vivo-wrapper"><div class="top-nav-en-vivo" -onclick="document.querySelectorAll(&apos;app-drawer&apos;)[1].open();">En vivo</div><a href="/canal-10-cordoba" target="popup" -onclick="window.open(&apos;/canal-10-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/Jt6sO5x.png"></a><a href="/canal-u-cordoba" target="popup" -onclick="window.open(&apos;/canal-u-cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/DmovyWQ.png"></a><a href="/radio-universidad-am-580---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-am-580---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/mR3Myry.png"></a><a href="/radio-universidad-fm-88-5---cordoba" target="popup" -onclick="window.open(&apos;/radio-universidad-fm-88-5---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://i.imgur.com/gR25UQT.png"></a><a href="/fm-102-3---cordoba" target="popup" -onclick="window.open(&apos;/fm-102-3---cordoba&apos;,&apos;popup&apos;,&apos;width=600,height=500&apos;); return false;"><img src="https://srt-assets.tadevel.xyz/5fa5d96d56d98e0c4b6eb930/img.webp"></a></div><script>for(let e of document.currentScript.previousElementSibling.querySelectorAll("a"))e.addEventListener("click",t=>(t.preventDefault(),window.open(e.getAttribute("href"),"popup","width=600,height=500"),!1));</script></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/generic",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script><div class="wrapper-content if-nsm" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90],[970,66]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>No disponible sin conexi&#xF3;n. Revisela o reinicie el navegador.</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>0!=categoriaa&&0!=bloquea&&dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://srt-app.tadevel.xyz//hostname/www.cba24n.com.ar/api/v1/story">\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><frame-pages id="frame-content" site-name="Cba24n"><frame-page in-stack="" page-title="Andr&#xE9;s Fassi y los tres torneos que debe afrontar Talleres"><br><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-zocalo-intermedio-1",[[300,250],[728,90],[300,100],[970,90]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],[728,90]]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div><page-article is="page-article" doc-id="6066284e7b174e5da95f17ea" doc-title="Andr&#xE9;s Fassi y los tres torneos que debe afrontar Talleres" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/6066284e7b174e5da95f17ea/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Talleres</div><h1 class="article-title">Andr&#xE9;s Fassi y los tres torneos que debe afrontar Talleres</h1><h2 class="article-deck">El presidente albiazul y su di&#xE1;logo en Canal 10</h2><time datetime="2021-04-01T20:13:24.654Z" class="article-date">jueves 1 de abril de 2021 17:13</time><share-button-set url="https://www.cba24n.com.ar/deportes/andres-fassi-y-los-tres-torneos-que-debe-afrontar-talleres_a6066284e7b174e5da95f17ea" text="Andr&#xE9;s Fassi y los tres torneos que debe afrontar Talleres" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set><div class="author"><div class="imgwrap"><img alt="Ruben Di Liddo" src="https://srt-assets.tadevel.xyz/5de7a59520452f4221b4f1c6/t256.jpeg"></div><div class="textwrap"><div class="name">Por Ruben Di Liddo</div><div class="bio">@rubendiliddo</div><div class="more"><a href="/search?author=5de578e7d91dda4989139d53&amp;category=">Ver m&#xE1;s</a></div></div></div></header><script data-tadevel-template="web/article-header">window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.1?"a":"b"),"a"==window.abGroup&&"loading"==document.readyState&&document.write(`\n            <div class="if-sm">\n                <ins class="adsbygoogle"\n                     style="display:block; text-align:center;"\n                     data-ad-layout="in-article"\n                     data-ad-format="fluid"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="6242462578"></ins>\n            </div>\n            <script>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `);</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.cba24n2.com.ar%2F&amp;channel=3651735518&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1617329610&amp;ei=ailmYOuuD4GKobIP_OCMwAI&amp;ip=138.99.6.165&amp;id=o-AAQsNmrdA5MtkKC5AUXFs44hX7klUkI8s4G1Ap4wqpL6&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=gA&amp;mm=31%2C29&amp;mn=sn-jup-x1xs%2Csn-x1x7zne7&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=4&amp;pl=23&amp;initcwndbps=795000&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=J5JAPGMzQrTkoLL0519WswAF&amp;gir=yes&amp;clen=14183319&amp;ratebypass=yes&amp;dur=186.897&amp;lmt=1617302479829491&amp;mt=1617307486&amp;fvip=5&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=6210222&amp;n=5hKcy6BB10CHHJo6g&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIgZgZsEbXuprNBQXrzd7vNuMXPncRRFI6fcHtrcpN_KFkCIQC_16DOqcrYujZ4KDb2EsOLnLzxR0sz8zj7eSyATO-eNw%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIhAJyTEr8p-MMK5SrnmaPpMoRUc9gDxv4mbtk4dhd0HaZQAiB58oS14yV6FG5WKZJfvB94JiXWr3MM0b99dfcU3rW29g%3D%3D" thumbnail-url="https://i.ytimg.com/vi/f1rDKPclME8/maxresdefault.jpg" thumbnail-video-url="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Df1rDKPclME8&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2Ff1rDKPclME8%2Fhqdefault.jpg&amp;sign=c912a2f99fbc7b92c8c9e7d2"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">Entrevista Andr&#xE9;s Fassi</div></x-multimedia-container></div><div class="article-body" data-tadevel-template="web/article-body"><p>El presidente de Talleres dialog&#xF3; en Cr&#xF3;nica Mediod&#xED;a de Canal 10 y expres&#xF3; sobre la actualidad albiazul.</p><style data-tadevel-template="web/flying-carpet">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:0;right:0;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" data-tadevel-template="web/flying-carpet"><div class="flying-carpet"><div class="flying-carpet-inner"><div id="ad-content"></div></div></div></div><script data-tadevel-template="web/flying-carpet">(()=>{window._script_="script";let e=(document.currentScript||window.myCurrentScript).previousElementSibling;if("b"==window.abGroup){let t;new IntersectionObserver(e=>{t=e[0].isIntersecting,t||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(e),window.addEventListener("scroll",o=>{if(t){let t=e.getBoundingClientRect(),o=t.top,n=window.innerHeight-t.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",n<128&&n>0)}},{passive:!0});let o="ad-content",n=e.querySelector("#ad-content");Math.random()<.5?(console.log("Flying carpet AdSense"),n.innerHTML='\n                \x3c!-- Cba24n - Flying carpet --\x3e\n                <ins class="adsbygoogle"\n                     style="display:inline-block;width:300px;height:600px"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="5989216365"></ins>\n            ',(adsbygoogle=window.adsbygoogle||[]).push({})):(console.log("Flying carpet AdManager"),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/cba24n/flying-carpet",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==o&&t.isEmpty&&e.parentElement.removeChild(e)}))})))}else e.parentElement.removeChild(e)})();</script></div><script data-tadevel-template="web/article-main">paginadata=document.getElementsByTagName("page-article")[ivnn],id_web=paginadata.getAttribute("doc-id"),listaNodosOperadores=paginadata.querySelectorAll("div.article-body > p"),listaNodosOperadores.length>2&&(divad2[id_web]=document.createElement("div"),divad2[id_web].className="centered-content",script2[id_web]=document.createElement("script"),script2[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-1', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[2].appendChild(divad2[id_web]),divad2[id_web].appendChild(script2[id_web])),listaNodosOperadores.length>5&&(divad6[id_web]=document.createElement("div"),divad6[id_web].className="centered-content",script6[id_web]=document.createElement("script"),script6[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-2', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[5].appendChild(divad6[id_web]),divad6[id_web].appendChild(script6[id_web])),listaNodosOperadores.length>9&&(divad9[id_web]=document.createElement("div"),divad9[id_web].className="centered-content",script9[id_web]=document.createElement("script"),script9[id_web].innerHTML="dynamicId(function(id){googletag.cmd.push(function() {googletag.defineSlot('/22095552946/INTERNOS-EP-3', [[728, 90], [300, 100], [300, 250]], id).defineSizeMapping(googletag.sizeMapping().addSize([768, 0], [[300, 250],[728, 90]]).addSize([0, 0], [[300, 100],[300, 250]]).build()).addService(googletag.pubads()).setTargeting('articulocategoria', [bloquea]).setTargeting('paginacategoria', [bloquea]);googletag.enableServices();googletag.display(id);});})",listaNodosOperadores[9].appendChild(divad9[id_web]),divad9[id_web].appendChild(script9[id_web])),ivnn++;</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>M&#xE1;s Le&#xED;das</title-header><div><a href="/sociedad/monte-cristo--se-desnudo-y-se-toco-frente-a-una-mujer-en-un-kiosco_a6065081f497a7f4183ca25ca" aria-label="Monte Cristo: se desnud&#xF3; y se toc&#xF3; frente a una mujer en un kiosco" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6065085d497a7f4183ca25e9/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065085d497a7f4183ca25e9/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065085d497a7f4183ca25e9/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065085d497a7f4183ca25e9/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065085d497a7f4183ca25e9/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6065085d497a7f4183ca25e9/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUuLS5xdHiAf4EdHiBBPzloYWBNTFGJjJDAubtBfaVjlLPe19aboa9dZXWtmZKOfEhEk/0uAAAAvklEQVQI12N4f7wsNVBDNc2BmYWBoWPT2dR4DREXZ2MGBoY3e3T0lfQCWJhBnBcdMmJCQQkMBg4MxgzvzrRfCQoNYWBwBcp1nNh0rShIxMQhKIyZYfeOt4q158QY2IpEwxh277skG9ia5uJeJCjI0L1XKCFd2LdMvVxRkOHFHjGDIGavVafKlYAyO0TdBAxWzZpZBOTUvP8Y6my4cuV0JUU1hvr/oQnGt2auXC4oKMBw/4sLs9HKWTNXThRMBgB/2z3cv/M7uAAAAABJRU5ErkJggg==);background-size:cover;background-position:25.233816247936915% 0;object-position:25.233816247936915% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/monte-cristo--se-desnudo-y-se-toco-frente-a-una-mujer-en-un-kiosco_a6065081f497a7f4183ca25ca" text="Monte Cristo: se desnud&#xF3; y se toc&#xF3; frente a una mujer en un kiosco"></share-button-set></div><div class="detail"><div class="kicker"><span>ni Una menos</span></div><div class="title"><span>Monte Cristo: se desnud&#xF3; y se toc&#xF3; frente a una mujer en un kiosco</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Desde la Municipalidad informaron que el hombre fue identificado. &quot;Estoy indignada por la situaci&#xF3;n&quot;, expres&#xF3; la intendenta de esa localidad.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/covid-19-en-cordoba--los-barrios-cabildo--general-paz-y-jardin--con-mayor-incidencia_a6064ecc5497a7f4183ca229d" aria-label="Covid-19 en C&#xF3;rdoba: los barrios Cabildo, General Paz y Jard&#xED;n, con mayor incidencia" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5e37e44f66549614dc42d4bb/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e37e44f66549614dc42d4bb/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e37e44f66549614dc42d4bb/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e37e44f66549614dc42d4bb/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5e37e44f66549614dc42d4bb/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5e37e44f66549614dc42d4bb/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURTI3NkRNTsfn/pSXk7jY94mKgldcUh0hIF1kZZzD54Opz6C0v3J3cYCXqGqKplRzjw0o7XQAAABaSURBVAjXY/i/atUUJSclbYaHr1fOdHFS2sgw//XeJVO0XRgYtFYHSntevFPAMHeyIMOtvoYCBrPgjAbWxPIChmM5OQFs7EBGY1ur6ZmORAEGBlFTY2Pj0AYAQkseDIl0v4QAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/covid-19-en-cordoba--los-barrios-cabildo--general-paz-y-jardin--con-mayor-incidencia_a6064ecc5497a7f4183ca229d" text="Covid-19 en C&#xF3;rdoba: los barrios Cabildo, General Paz y Jard&#xED;n, con mayor incidencia"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Covid-19 en C&#xF3;rdoba: los barrios Cabildo, General Paz y Jard&#xED;n, con mayor incidencia</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El informe de la Situaci&#xF3;n Epidemiol&#xF3;gica tambi&#xE9;n incluye a Nueva C&#xF3;rdoba. El Gobierno recomienda fortalecer las acciones de prevenci&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/atienza---si-no-volvemos-a-clases-virtuales-podriamos-llegar-a-60-mil-casos-diarios-en-mayo--_a60659edd7b174e5da95efab3" aria-label="Atienza: &#x201C;Si no volvemos a clases virtuales podr&#xED;amos llegar a 60 mil casos diarios en mayo&#x201D; " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6065a0bf7b174e5da95efaef/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065a0bf7b174e5da95efaef/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065a0bf7b174e5da95efaef/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065a0bf7b174e5da95efaef/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065a0bf7b174e5da95efaef/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6065a0bf7b174e5da95efaef/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUsKCG3mGVeWU2LkZaDfnyjpKQ/OzZSSDl3b2EVEw1jaW++vLqAbkjHqHifhV7d4OBtaLFbAAAAv0lEQVQI12OY84Dt4JmHd+9evCgox7DmsZWi+rm3dx/KCQoCOcGNoS2xQJmLMgw+wpsVjU/EgCQEGJarhKoHpzekpSUwFDAYpHiUq2cWMDAwzMxkSCgpKmfXZFdST5hZwFCQnlXAwDnDou/NGU0GzpkT2LzUWEJDO044MWi5sVWZWCU7747esYjha3TIEuOQ1cEdLSFKDJtXLQ42NurfunuLsgfDqplTN4c4qbTu/lJRwJA5k2X/bxMPDaX2pAQAyVZGyNm8ehUAAAAASUVORK5CYII=);background-size:cover;background-position:41.978122151321784% 40.603572469363655%;object-position:41.978122151321784% 40.603572469363655%"></picture><div class="overlay"></div><share-button-set url="/sociedad/atienza---si-no-volvemos-a-clases-virtuales-podriamos-llegar-a-60-mil-casos-diarios-en-mayo--_a60659edd7b174e5da95efab3" text="Atienza: &#x201C;Si no volvemos a clases virtuales podr&#xED;amos llegar a 60 mil casos diarios en mayo&#x201D; "></share-button-set></div><div class="detail"><div class="kicker"><span>Clases en pandemia</span></div><div class="title"><span>Atienza: &#x201C;Si no volvemos a clases virtuales podr&#xED;amos llegar a 60 mil casos diarios en mayo&#x201D;</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El m&#xE9;dico especialista en Salud P&#xFA;blica advirti&#xF3; que las clases presenciales, sumadas a la llegada del frio y las nuevas cepas del coronavirus pueden cuadruplicar los contagios.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/piso-un-grillo-y-se-llevo-una-repugnante-sorpresa--mira-el-video_a6064f4d9497a7f4183ca2417" aria-label="Pis&#xF3; un grillo y se llev&#xF3; una repugnante sorpresa: mir&#xE1; el video" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6064f890497a7f4183ca24d0/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6064f890497a7f4183ca24d0/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6064f890497a7f4183ca24d0/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6064f890497a7f4183ca24d0/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6064f890497a7f4183ca24d0/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6064f890497a7f4183ca24d0/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWyr6uuq6amo56xraiqp6Gin5m2s66dmZSQjISXk41xbWWIhHx8eXNjYFtUTEVIQzv4sTgqAAAArklEQVQI12O4ERqu4ijMwGBgzMbAsEhzdomLIAOQxZbGUKRU3uLiYmyQwGyWxqBSpDR9hiJQnSFDGoNSkFNEd7MAg7EgUJmiiJNGd6MAA4OxARvDERGniHPXKwuYDQ3SGE6FqGqvX9ruLCwokMbgc9094t/WQkFBQaBSl7OlVa/apwqFCBowMyjJ3NTeFNqqXqlszMDgpNxVGOSkHuheLAyUCZVYGeooKOhUKMwAAMdiK7GYducwAAAAAElFTkSuQmCC);background-size:cover;background-position:41.66513845589584% 100%;object-position:41.66513845589584% 100%"></picture><div class="overlay"></div><share-button-set url="/sociedad/piso-un-grillo-y-se-llevo-una-repugnante-sorpresa--mira-el-video_a6064f4d9497a7f4183ca2417" text="Pis&#xF3; un grillo y se llev&#xF3; una repugnante sorpresa: mir&#xE1; el video"></share-button-set></div><div class="detail"><div class="kicker"><span>CURIOSIDAD</span></div><div class="title"><span>Pis&#xF3; un grillo y se llev&#xF3; una repugnante sorpresa: mir&#xE1; el video</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Ocurri&#xF3; en un domicilio de la ciudad de C&#xF3;rdoba. &#xBF;De qu&#xE9; se trata? Los detalles en esta nota.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/economia/rige-el-cobro-por-el-uso-de-cajeros-bancarios---que-se-paga-en-cada-caso-_a6065aedd7b174e5da95efd29" aria-label="Rige el cobro por el uso de cajeros bancarios: &#xBF;qu&#xE9; se paga en cada caso?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class="widget-article-small"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6065af497b174e5da95efd3c/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065af497b174e5da95efd3c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065af497b174e5da95efd3c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065af497b174e5da95efd3c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6065af497b174e5da95efd3c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6065af497b174e5da95efd3c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVISU0HCA1VV1k3OjknJSRsbWxVMimGbPedmaCrmfh+TjNlX6N+hYOjfXG3ur3Q1dXTWpuLAAAAsElEQVQI12NQ0i6fObN829pg55gIBibtSiAnLetGQMR/BqBM+cxpjm5re+92AGXKy7eapGWtWpWWxsCkWr7B2JktLS3FxZGBiXWzi7GBiYmLE5DDoMTibMDgaOJiYCII5DAzMzE7GrsYGQI5TApKTMzOBsxMjiCOshGDqpKSarAgiMPowBq15l2rIojDwGJ05mjE/6eGQA4zg4JqR0fH/6eCQI4Bg+qZE+/unv8E5AAA/1syFiGokjEAAAAASUVORK5CYII=);background-size:cover;background-position:48.979033728350046% 0;object-position:48.979033728350046% 0"></picture><div class="overlay"></div><share-button-set url="/economia/rige-el-cobro-por-el-uso-de-cajeros-bancarios---que-se-paga-en-cada-caso-_a6065aedd7b174e5da95efd29" text="Rige el cobro por el uso de cajeros bancarios: &#xBF;qu&#xE9; se paga en cada caso?"></share-button-set></div><div class="detail"><div class="kicker"><span>Sistema Financiero</span></div><div class="title"><span>Rige el cobro por el uso de cajeros bancarios: &#xBF;qu&#xE9; se paga en cada caso?</span></div><div class="category">ECONOM&#xCD;A</div><div class="deck"><span>Desde abril dejan de ser gratuito el uso de cajeros autom&#xE1;ticos de una entidad distinta a la de la que uno es cliente o de una red diferente a la propia. Todos los detalles.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f7dfb366b5a7b76d6dcebe2" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque1",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><div class="article-aux-widget"><view-article-list length="5" sort="-date" data-tadevel-template="web/widget/article-list"><title-header>&#xDA;ltimas Noticias</title-header><div><a href="/sociedad/por-la-gran-demanda--extienden-horarios-de-testeos-durante-semana-santa_a606634e47b174e5da95f1995" aria-label="Por la gran demanda, extienden horarios de testeos durante Semana Santa" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">18:13 | 01/04</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60272955399aa856a4efbfe1/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60272955399aa856a4efbfe1/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60272955399aa856a4efbfe1/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60272955399aa856a4efbfe1/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60272955399aa856a4efbfe1/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60272955399aa856a4efbfe1/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVUVlxEREsxLDPWuZkcGiFuamuysa94fouepqxFn/qSl5uum4ZNYoo3g+Zzs/Xi5+tfEeqqAAAAyUlEQVQI12NYsWLt3Y6OAAYGRkFBhhWrau92dZSGArkCDBmLO+dm7whgZWQQiGIw25z51tisIFxEQHQZgwWYU8glxMQaCJUJDC8PDAgAcV4amzEpCQgxMoI4M43NBB1VFEUcQXpeGluoMKioqLgwmCVnzrRmDSgXKXFxYWgv7pyZoy7EzhgElCndvfZM31FGcQEQJ3zz9uPLGYWUVEUUhBgUNm9ftTxQScmRiSuQgZE1LO3/JyWng0ICDAxKLo6hDIdcHM8cZGAAAJB7P1E+diFwAAAAAElFTkSuQmCC);background-size:cover;background-position:50.464904284412036% 63.727808480053916%;object-position:50.464904284412036% 63.727808480053916%"></picture><div class="overlay"></div><share-button-set url="/sociedad/por-la-gran-demanda--extienden-horarios-de-testeos-durante-semana-santa_a606634e47b174e5da95f1995" text="Por la gran demanda, extienden horarios de testeos durante Semana Santa"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Por la gran demanda, extienden horarios de testeos durante Semana Santa</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Lo inform&#xF3; el Ministerio de Salud este jueves. Se puede ir con turno o presentarse de manera espont&#xE1;nea.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/lanzan-paro-en-hospitales-provinciales-para-el-8-de-abril_a606632037b174e5da95f193b" aria-label="Lanzan paro en hospitales provinciales para el 8 de abril" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:58 | 01/04</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb80634152e0d20f1b3d9e4/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb80634152e0d20f1b3d9e4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb80634152e0d20f1b3d9e4/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb80634152e0d20f1b3d9e4/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/5fb80634152e0d20f1b3d9e4/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/5fb80634152e0d20f1b3d9e4/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWkmn0xMDC0qolRTkzDuZTUyKEUFBhxdIGGjZVqZl92kLmNc2ifr7iakJXCxsfo3cBH3QKyAAAAm0lEQVQI1wGQAG//AHeOh3qqqnqqAHfex3rbqLDdADnOyIizro0CABETd427fMzMADEzHe//7uzYADOTtVQiQkC3ADkTACAAIiAIAGEzRFX1ICVIAJOT9EBSAiJYAJFh9QJEIEJcAGFjUiVFVAAuABZpUgBAACD9AGZhILIgRFJdABNjQEQAAAuTAJsRFngzMWERAJkWZhGREWETOgww5tnHE9oAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/lanzan-paro-en-hospitales-provinciales-para-el-8-de-abril_a606632037b174e5da95f193b" text="Lanzan paro en hospitales provinciales para el 8 de abril"></share-button-set></div><div class="detail"><div class="kicker"><span>Salud</span></div><div class="title"><span>Lanzan paro en hospitales provinciales para el 8 de abril</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>La Multisectorial que nuclea a gremios y agrupaciones del sector alert&#xF3; por &quot;despidos masivos&quot; en medio de la pandemia.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/paula-pareto-quedo-afuera-del-podio-en-el-gran-premio-de-turquia_a60662fb67b174e5da95f18fd" aria-label="Paula Pareto qued&#xF3; afuera del podio en el Gran Premio de Turqu&#xED;a" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:43 | 01/04</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6066301f7b174e5da95f1915/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6066301f7b174e5da95f1915/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6066301f7b174e5da95f1915/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6066301f7b174e5da95f1915/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6066301f7b174e5da95f1915/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6066301f7b174e5da95f1915/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVzbHd1b3yIgo6LiZXS09yBe4XIxcqTkZzZ3ui/trWtnJafo7GifnOOWk1bS0duZ2qFv3vCAAAAq0lEQVQI12MIDQ0NFAhWYGBg4OdnUFJSDRV890mAgR/IV1IKDRV9d1yAQQDIMQLyRN/eUQCxGYyB6oLO3AkQBPGMjY1URdfcCWAUZARylJWCdmfd8Q4QFATJGG9zSVnlkigIVGhurNnh0uGy250RzNnikenhkZkWCFRXbN6StjIlpWVaAVCm3Npj0sqZKZ3LgJqAnJapy9Jc3Fa2MwJlzHkXlaS5tExrY2QEAD3kMHh8BRPcAAAAAElFTkSuQmCC);background-size:cover;background-position:53.46799346502302% 0;object-position:53.46799346502302% 0"></picture><div class="overlay"></div><share-button-set url="/deportes/paula-pareto-quedo-afuera-del-podio-en-el-gran-premio-de-turquia_a60662fb67b174e5da95f18fd" text="Paula Pareto qued&#xF3; afuera del podio en el Gran Premio de Turqu&#xED;a"></share-button-set></div><div class="detail"><div class="kicker"><span>Judo</span></div><div class="title"><span>Paula Pareto qued&#xF3; afuera del podio en el Gran Premio de Turqu&#xED;a</span></div><div class="category">DEPORTES</div><div class="deck"><span>La judoca argentina perdi&#xF3; ante la local G&#xFC;lkader Sent&#xFC;rk en la intensa lucha por la medalla de bronce.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/politica/el-38-4--de-los-cordobeses-es-beneficiario-de-algun-plan-social-de-la-provincia_a606627df7b174e5da95f17d1" aria-label="El 38,4% de los cordobeses es beneficiario de alg&#xFA;n plan social de la Provincia" data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:41 | 01/04</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6066287e7b174e5da95f17f7/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6066287e7b174e5da95f17f7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6066287e7b174e5da95f17f7/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6066287e7b174e5da95f17f7/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6066287e7b174e5da95f17f7/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6066287e7b174e5da95f17f7/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXk5ujd3t/q6+3U09KmnpmNcWHFwLy8r6t1amKMhYBiOzulhHyUPTXUWzgzKTbOdmAOqhJPAAAAyUlEQVQI12NIKWAAAnMGBsGZngzlBkxKSkp9TgyCmTMZBAUYlJjEVxUxMBqbgdQoKVS8UAByjBkYmBiYSkPbGBgYBcEcRZeeJUxAjjCIo6CyJmIjA6MwSEaBSePdu8kMgkBlAoyFDFKvVjkJCgA5xsbfGUtbo+sNQDJpydHCrqta7342NktmKEuL2V0aEXr3WlpaOYOL+64zu0ND/14vL3dhcHHZtSo6NKL1iIuLC0Namteq1taOntMzZ0YCOa5TZnZ0tLh4Rk4FADI+Oov7lB3AAAAAAElFTkSuQmCC);background-size:cover;background-position:51.92342752962625% 8.689170304802985%;object-position:51.92342752962625% 8.689170304802985%"></picture><div class="overlay"></div><share-button-set url="/politica/el-38-4--de-los-cordobeses-es-beneficiario-de-algun-plan-social-de-la-provincia_a606627df7b174e5da95f17d1" text="El 38,4% de los cordobeses es beneficiario de alg&#xFA;n plan social de la Provincia"></share-button-set></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>El 38,4% de los cordobeses es beneficiario de alg&#xFA;n plan social de la Provincia</span></div><div class="category">POL&#xCD;TICA</div><div class="deck"><span>El Gobierno de C&#xF3;rdoba inform&#xF3; adem&#xE1;s que m&#xE1;s de la mitad de los destinatarios son ni&#xF1;as, ni&#xF1;os y j&#xF3;venes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/argentina-registro-14-430-nuevos-casos-y-83-muertos-_a606629357b174e5da95f1821" aria-label="Argentina registr&#xF3; 14.430 nuevos casos y 83 muertos " data-tadevel-template="web/widget/article"><div style="color:#999;font-family:Montserrat;font-size:13px;font-weight:700;margin:4px 0;display:flex;align-items:center"><svg style="width:12px;height:12px;margin-right:4px" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512" class="svg-inline--fa fa-clock fa-w-16 fa-3x"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"/></svg> <span style="">17:21 | 01/04</span></div><widget-article is="widget-article" class="widget-article-small" style="border-left:1px solid #999;padding-left:10px;padding-top:4px;margin-left:6px"><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60662b497b174e5da95f1899/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60662b497b174e5da95f1899/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60662b497b174e5da95f1899/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60662b497b174e5da95f1899/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60662b497b174e5da95f1899/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60662b497b174e5da95f1899/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAMFBMVEVDPD0nLEBhS0VgYXkmHRk6QlxldZhdUFt3gZyBl8NFW4CCZGClfWSSgY3BeTGGVR2yUaEdAAAAtElEQVQI1wGpAFb/AAAABzu7xwAAABEapQBzhyc8zMInAAAhGlUAJpM4bd3HeIiWOlFRAAiWrXZo0ziYmYcRUQApZjiszMu5mZaXFaQAJqU3fd3YmZmmZgVUACZqJ1OqqoY4qmZ1VAAtgwdRFVE2g1N3IQQAK9MABEFBqGMTcgEBACLTIgskRFZVR3shBQD/w/68JERTN0sCIAAA7sXuvv9EODBLIiEBAO61/r9ARBg0QHABFDtgOq0/r11EAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/argentina-registro-14-430-nuevos-casos-y-83-muertos-_a606629357b174e5da95f1821" text="Argentina registr&#xF3; 14.430 nuevos casos y 83 muertos "></share-button-set></div><div class="detail"><div class="kicker"><span>Segunda Ola</span></div><div class="title"><span>Argentina registr&#xF3; 14.430 nuevos casos y 83 muertos</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>De acuerdo al reporte nacional desde el comienzo de la pandemia el total de infectados ascendi&#xF3; a&#xA0;2.363.251 y los fallecidos a&#xA0;55.941.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></view-article-list></div><div class="article-aux-widget"><view-custom-widget data-widget-id="5f9ad172956a20672ff54f55" update-period-seconds="" data-tadevel-template="web/widget/custom"><div class="centered-content"><script>""!=pathnamea&&0!=categoriaa&&0!=bloquea&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/22095552946/ARTI-GEN-bloque2",[[300,250],[300,100]],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[300,100],[300,250]]).build()).addService(googletag.pubads()).setTargeting("articulocategoria",[bloquea]).setTargeting("paginacategoria",[bloquea]),googletag.enableServices(),googletag.display(a)}))}));</script></div></view-custom-widget></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5de5794dd91dda498913ad67"><span class="tag">Andr&#xE9;s Fassi</span></a> <a href="/search?tag=5de578e9d91dda4989139d89"><span class="tag">Talleres</span></a></div></view-tags></x-floating-content></x-floating></aside></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te puede interesar</title-header><div class="items"><div><a href="/deportes/boca-vendio-a-lucas-olaza---cuanto-dinero-recibira-talleres--_a606501d1497a7f4183ca2539" aria-label="Boca vendi&#xF3; a Lucas Olaza: &#xBF;cu&#xE1;nto dinero recibir&#xE1; Talleres? " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/606502fc497a7f4183ca2563/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/606502fc497a7f4183ca2563/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/606502fc497a7f4183ca2563/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/606502fc497a7f4183ca2563/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/606502fc497a7f4183ca2563/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/606502fc497a7f4183ca2563/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUUFBIpKyMNDgwcHBokIhwwNDqcclZdRi5GTV2Bh5VPbJvCkHZMMhmDVzmZp7shRX4Usj4SAAAAn0lEQVQI12NQUmBgYBIvZgCSCgzGzAwKDGUJSgxKIGGgCHN1ihKDApCtoMRszJi2R8EYKAwUMBRhKkt0cTRgUmJgYDYRdDxTYGzspMzEwMDiIto6e4cwswNQj7GLS+uPda9CRUSMjRlcnA2bf+6c1RgoKCjIIOji2iSWtaoxUBTEEZQsvz5zhSpYxkXQ97riy5e+EGUiPg4Kn39sA7IFAexuJV+dPdejAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/boca-vendio-a-lucas-olaza---cuanto-dinero-recibira-talleres--_a606501d1497a7f4183ca2539" text="Boca vendi&#xF3; a Lucas Olaza: &#xBF;cu&#xE1;nto dinero recibir&#xE1; Talleres? "></share-button-set></div><div class="detail"><div class="kicker"><span>Lucas Olaza</span></div><div class="title"><span>Boca vendi&#xF3; a Lucas Olaza: &#xBF;cu&#xE1;nto dinero recibir&#xE1; Talleres?</span></div><div class="category">DEPORTES</div><div class="deck"><span>El mecanismo de solidaridad har&#xED;a que una parte de los 4 millones de euros entren a las arcas albiazules.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/condenan-a-una-mujer-a-tres-anos-de-prision-por-incendiar-cabanas_a60661f807b174e5da95f164d" aria-label="Condenan a una mujer a tres a&#xF1;os de prisi&#xF3;n por incendiar caba&#xF1;as" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/60661feb7b174e5da95f1671/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/60661feb7b174e5da95f1671/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60661feb7b174e5da95f1671/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60661feb7b174e5da95f1671/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/60661feb7b174e5da95f1671/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/60661feb7b174e5da95f1671/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVoZ2Bvb2yCj59wgZd6enZTUkqmpqKzs7LDxMKUlZNdXVg1Ni6FhoRCQz7Q0c+anqIpcQsmAAAAtElEQVQI1wGpAFb/ADMzMzIzJniPMiIiIgAyMzMuh8SgxyIiLyIAoyMjJn/a2lSPIvFQABAzMyb0sVEch8BKVQBndvlu6dEUTG9F0EAAeKeEfulGd4joyqpmAPh4iZZ5mZlnjmkVzgAAABHPlKEUTP/0GsYAQFBQ/om1vVDoFRUQAEBBDPiMvbva7hUNEQBACgB+7L271XcduwEABaAF3du9vVXdBEABAKoAFAARVRz5xpmZwJdqREf4R4Y+AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/condenan-a-una-mujer-a-tres-anos-de-prision-por-incendiar-cabanas_a60661f807b174e5da95f164d" text="Condenan a una mujer a tres a&#xF1;os de prisi&#xF3;n por incendiar caba&#xF1;as"></share-button-set></div><div class="detail"><div class="kicker"><span>Justicia</span></div><div class="title"><span>Condenan a una mujer a tres a&#xF1;os de prisi&#xF3;n por incendiar caba&#xF1;as</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Fue una decisi&#xF3;n tomada en los Tribunales de R&#xED;o Tercero. Nora del Carmen T&#xE9;vez ten&#xED;a antecedentes por un hecho similar en Santiago del Estero.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/plaza-cielo-tierra-informo-que-reabre-sus-puertas-al-publico_a6064dde3497a7f4183ca21c5" aria-label="Plaza Cielo Tierra inform&#xF3; que reabre sus puertas al p&#xFA;blico" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/6064ddf3497a7f4183ca21cd/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/6064ddf3497a7f4183ca21cd/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6064ddf3497a7f4183ca21cd/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6064ddf3497a7f4183ca21cd/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/6064ddf3497a7f4183ca21cd/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/6064ddf3497a7f4183ca21cd/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUZExJsTC4mS08pMjekflNIKxOOYDjMlV6wazpKYVuvo33PtIeKmIxobl+ctbLO3Ni3X5BhAAAAy0lEQVQI12NggALWSUYzGZiZQawABkahScpAljEDa4jAXFEjBSB73s15p869uSgYDGQbvf/z7v//bYHCII2a5/7/ee2SaxzAGhrKYCh5592RM3dFRYFsBjNBkZJEQTf3xlAgzzsto6JNoqS8TfbiTIbtS9q3Vy3pKK9wExRkKHGv3r1qSVpHR0dbGkOay+pVu1aVCaa5eLgzsIq4rNq9uzBUxKO8hUFp5sw7Z84mCoq5NU5mUFKapKSkrGwokWxsDOQAgbGxsZiwsTEA8i5DDF30WvQAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/plaza-cielo-tierra-informo-que-reabre-sus-puertas-al-publico_a6064dde3497a7f4183ca21c5" text="Plaza Cielo Tierra inform&#xF3; que reabre sus puertas al p&#xFA;blico"></share-button-set></div><div class="detail"><div class="kicker"><span>Para visitar</span></div><div class="title"><span>Plaza Cielo Tierra inform&#xF3; que reabre sus puertas al p&#xFA;blico</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>Desde este viernes vuelven las visitas guiadas, de 14 a 19 horas. Se debe realizar reserva previa a trav&#xE9;s de la p&#xE1;gina web.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/escandalo-por-la-participacion-de-dybala-en-una-fiesta-clandestina-_a6066103b7b174e5da95f13e3" aria-label="Esc&#xE1;ndalo por la participaci&#xF3;n de Dybala en una fiesta clandestina " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://srt-assets.tadevel.xyz/606614807b174e5da95f148a/720.webp" type="image/webp"><source lazy-srcset="https://srt-assets.tadevel.xyz/606614807b174e5da95f148a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/606614807b174e5da95f148a/360.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/606614807b174e5da95f148a/180.jpeg" type="image/jpeg"><source lazy-srcset="https://srt-assets.tadevel.xyz/606614807b174e5da95f148a/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://srt-assets.tadevel.xyz/606614807b174e5da95f148a/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUIBwgkISIVERQoGBM1MzJCLSS4cE98dnHy8vEJEi1RV1TXkG9fRDOFTzOgoaTYycEBA/hSAAAA1ElEQVQI12NQVlnIwGRsKKikKKjAYKjoqKRgHBojxKQkzCCoJDRJiNmY+aCgkDGDotDMiYKi2ckmjkJMDExAjkvMtlwTF0EmBgZhzYmhvtu2XXFxFARylJRDxXfvvuLiCuQoKymbymzLdnRxVGJgMDZmNg1NS1siGsgAlDFSVhQMvfOu/KoQg4KykgKDottF946/oQwMzAYKDErPDdk7+s8AOcYGTFp9Olz9fWUMDIyBgoru/epC75/3AzkujqKn+rkcpCraGRwnrloSeqTCgIGBvQAAEpAz+UT7ARQAAAAASUVORK5CYII=);background-size:cover;background-position:55.42388331814039% 0;object-position:55.42388331814039% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/escandalo-por-la-participacion-de-dybala-en-una-fiesta-clandestina-_a6066103b7b174e5da95f13e3" text="Esc&#xE1;ndalo por la participaci&#xF3;n de Dybala en una fiesta clandestina "></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Esc&#xE1;ndalo por la participaci&#xF3;n de Dybala en una fiesta clandestina</span></div><div class="category">SOCIEDAD</div><div class="deck"><span>El argentino y dos compa&#xF1;eros de Juventus participaron de un evento en la casa del estadounidense Weston McKennie. Lleg&#xF3; la polic&#xED;a, recibieron una multa y podr&#xED;an ser sancionados por la Vecchia Signora</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.cba24n.com.ar/opinion" tabindex="-1">OPINI&#xD3;N</a></li><li><a href="https://www.cba24n.com.ar/ultimas-noticias" tabindex="-1">&#xDA;LTIMAS NOTICIAS</a></li><li><a href="https://www.cba24n.com.ar/politica-y-economia" tabindex="-1">POL&#xCD;TICA Y ECONOM&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/sucesos-y-policiales" tabindex="-1">SUCESOS Y POLICIALES</a></li><li><a href="https://www.cba24n.com.ar/cordoba-deportiva" tabindex="-1">C&#xD3;RDOBA DEPORTIVA</a></li><li><a href="https://www.cba24n.com.ar/sociedad" tabindex="-1">SOCIEDAD</a></li><li><a href="https://www.cba24n.com.ar/tecnologia" tabindex="-1">TECNOLOG&#xCD;A</a></li><li><a href="https://www.cba24n.com.ar/internacionales" tabindex="-1">INTERNACIONALES</a></li><li><a href="https://www.cba24n.com.ar/espectacular" tabindex="-1">ESPECTACULAR</a></li><li><a href="https://www.cba24n.com.ar/canal10" tabindex="-1">CANAL 10</a></li><li><a href="https://www.cba24n.com.ar/radio-universidad" tabindex="-1">RADIO UNIVERSIDAD</a></li><li><a href="https://www.cba24n.com.ar/canal-u" tabindex="-1">CANAL U</a></li><li><a href="https://www.cba24n.com.ar/fm102" tabindex="-1">102.3 FM</a></li><li><a href="https://www.cba24n.com.ar/especiales" tabindex="-1">ESPECIALES</a></li><li><a href="https://www.cba24n.com.ar/mujeres" tabindex="-1">MUJERES</a></li></ul></nav><img alt="Cba24n" class="foo-logo" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0"><div class="content"><a href="https://www.tadevel.com/"><div class="text">Cba24n funciona con</div><img class="tm" lazy-src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/opinion" tabindex="-1"><paper-item>OPINI&#xD3;N</paper-item></a><a href="/ultimas-noticias" tabindex="-1"><paper-item>&#xDA;LTIMAS NOTICIAS</paper-item></a><a href="/politica-y-economia" tabindex="-1"><paper-item>POL&#xCD;TICA Y ECONOM&#xCD;A</paper-item></a><a href="/sucesos-y-policiales" tabindex="-1"><paper-item>SUCESOS Y POLICIALES</paper-item></a><a href="/cordoba-deportiva" tabindex="-1"><paper-item>C&#xD3;RDOBA DEPORTIVA</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>SOCIEDAD</paper-item></a><a href="/tecnologia" tabindex="-1"><paper-item>TECNOLOG&#xCD;A</paper-item></a><a href="/internacionales" tabindex="-1"><paper-item>INTERNACIONALES</paper-item></a><a href="/espectacular" tabindex="-1"><paper-item>ESPECTACULAR</paper-item></a><a href="/canal10" tabindex="-1"><paper-item>CANAL 10</paper-item></a><a href="/radio-universidad" tabindex="-1"><paper-item>RADIO UNIVERSIDAD</paper-item></a><a href="/canal-u" tabindex="-1"><paper-item>CANAL U</paper-item></a><a href="/fm102" tabindex="-1"><paper-item>102.3 FM</paper-item></a><a href="/especiales" tabindex="-1"><paper-item>ESPECIALES</paper-item></a><a href="/mujeres" tabindex="-1"><paper-item>MUJERES</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2" media="(min-width: 768px)"><img src="https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2"></picture></div></nav></app-drawer><app-drawer align="end" data-tadevel-template="web/frame-drawer"><view-weather></view-weather><nav class="drawer-content" style="text-align:left"><ul class="categories"><div class="drawer-separator">Se&#xF1;ales en vivo - C&#xF3;rdoba</div><a href="/canal-10-cordoba" tabindex="-1"><paper-item>Canal 10</paper-item></a><a href="/canal-u-cordoba" tabindex="-1"><paper-item>Canal U</paper-item></a><a href="/radio-universidad-am-580---cordoba" tabindex="-1"><paper-item>Universidad AM 580</paper-item></a><a href="/radio-universidad-fm-88-5---cordoba" tabindex="-1"><paper-item>Universidad FM 88.5</paper-item></a><a href="/fm-102-3---cordoba" tabindex="-1"><paper-item>FM 102.3</paper-item></a></ul></nav></app-drawer><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/manifest.json?v=adf20d42d4a9a0c0ccd65201e4143e9a","/css/index.css":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/css/index.css?v=516a9a8867fd51264f0e0863689e0011","/img/icon144x144.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/icon144x144.png?v=2cf2b5da6fd9e4c47c7cdc7a6eb2cee0","/img/logo.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/logo-horizontal.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/logo-horizontal.png?v=875d8033fe8d73f2599070eddeb1fea2","/img/placeholder.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder.png?v=98de3b23aa72af27132fa779570d6a7e","/img/placeholder-social.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/placeholder-social.png?v=c8d4ae680a8685edb43bf117c907bdf1","/img/facebook.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let t=["https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vendors~main.5508761e.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/main.8fff8f76.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/vanilla.b00aa12d.js","https://srt-app.tadevel.xyz/hostname/www.cba24n.com.ar/static/adder.468bf0a7.js"],e=t=>new Promise((e,a)=>{let s=document.createElement("script");s.src=t,s.onload=e,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of t)e(a);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of t)e(a)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cba24n.com.ar/deportes/andres-fassi-y-los-tres-torneos-que-debe-afrontar-talleres_a6066284e7b174e5da95f17ea"},"headline":"Andrés Fassi y los tres torneos que debe afrontar Talleres","description":"El presidente albiazul y su diálogo en Canal 10","image":{"@type":"ImageObject","url":"https://srt-assets.tadevel.xyz/606629587b174e5da95f182e/720.jpeg","width":1280,"height":720},"datePublished":"2021-04-01T20:13:24.654Z","dateModified":"2021-04-01T20:15:57.543Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"Cba24n"},"publisher":{"@type":"Organization","name":"Cba24n","logo":{"@type":"ImageObject","url":"https://www.cba24n.com.ar/img/logo.png"}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DEPORTES","item":"https://www.cba24n.com.ar/deportes/deportes_c5de57a40d91dda498913d46f"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"Cba24n","alternateName":"Cba24n","url":"https://www.cba24n.com.ar"}</script></html>